CRONOLOGIA

LEGISLAZIONE TARIFFARIA
(Leggi - D.P.R. - Decreti, Ordinanze,Circolari e Pareri Ministeriali)

Anno | Data | N° | LEGGI | Gazzetta Ufficiale
1949 | 2-marzo | 143 | Testo Unico della Tariffa degli onorari per le prestazioni professionali dell'ingegnere e dell'architetto | 19-4-1949 n.90 suppl.
1958 | 4-marzo | 143 | Ulteriori norme che integrano e/o modificano il Testo Unico | 15-3-1958 n. 65
1971 | 3-maggio | 330 | Opere pubbliche di interesse degli Enti Locali | 12-6-1971 n. 147
1976 | 5-maggio | 340 | Ulteriori norme che integrano e/o modificano il Testo Unico | 3-6-1976 n. 144
1977 | 1-luglio | 404 | Ulteriori norme che integrano e/o modificano il Testo Unico | 18-7-1977 n. 195
1980 | 8-luglio | 319 | Compensi spettanti ai periti, ai consulenti tecnici, interpreti e traduttori per le operazioni eseguite a richiesta dell'autorità giudiziaria. | 15-7-1980 n. 192
1989 | 26-aprile | 155 | Riduzione dei minimi di tariffa | 2-5-1989 n. 100
1990 | 30-luglio | 217 | Istituzione del patrocinio a spese dello stato per i non abbienti | 6-8-1990 n. 182
1995 | 22-marzo | 85 | Applicazione IVA sui contributi previdenziali | 23-3-1995 n. 69

Anno | Data | N° | DECRETI PRESIDENTE REPUBBLICA | Gazzetta Ufficiale
1988 | 27-luglio | 352 | Adeguamento compensi spettanti ai periti, ai consulenti tecnici, interpreti e traduttori per le operazioni eseguite a richiesta dell'autorità giudiziaria. | 18-8-1988 n. 193
1999 | 21-dicembre | 554 | Compenso spettante ai collaudatori in Regolamento di attuazione della legge quadro in materia di lavori pubblici n. 109. | 28-04-2000 n.98 Suppl.

MINISTERO | Anno | Data | N° | DECRETI MINISTERIALI | Gazzetta Ufficiale
LL.PP. | 1955 | 15-dicembre | 22608 | Schema Disciplinare tipo per il conferimento incarichi OO.PP. |
LL.PP. | 1958 | 21-agosto |  | Adeguamento percentuali riportate nelle tabelle e vacazioni | 2-9-1958 n. 211
LL.PP. | 1965 | 25-febbraio |  | Adeguamento percentuali riportate nelle tabelle e vacazioni | 3-3-1965 n. 55
LL.PP. | 1967 | 18-settembre | 17321 | Liquidazione onorari per costruzioni di edilizia economica e popolare | 27-1-1968 n. 23
LL.PP. | 1971 | 18-novembre |  | Adeguamento percentuali riportate nelle tabelle e vacazioni | 4-12-1971 n. 307
LL.PP. | 1976 | 13-aprile |  | Adeguamento percentuali riportate nelle tabelle e vacazioni | 21-4-1976 n. 104
GG.GG. | 1981 | 29-giugno |  | Adeguamento percentuali riportate nelle tabelle e vacazioni | 4-7-1981 n. 182
GG.GG. | 1987 | 11-giugno | 233 | Adeguamento percentuali riportate nelle tabelle e vacazioni | 16-6-1987 n. 138
GG.GG. | 1990 | 3-novembre | 327 | Regolamento patrocinio a spese dello stato | 4-11-1990 n. 266
GG.GG. | 1997 | 3-settembre | 417 | Adeguamento dei compensi a vacazione | 4-12-1997 n. 283
GG.GG. | 1997 | 5-dicembre |  | Adeguamento dei compensi a vacazione spettanti ai periti, consulenti tecnici, interpreti e traduttori. | 14-2-1998 n. 37
LL.PP. | 1998 | 7-aprile | 320 | Ripartizione fondo art 18 legge 109/94 | 4-9-1998 n. 206
LL.PP. | 1999 | 2-novembre | 555 | Regolamento Ripartizione fondo art 18 legge 109/94 | 11-5-2000 n. 108
GG.GG. | 2000 | 20-aprile | 134 | Regolamento ripartizione incentivo economico | 25-5-2000 n. 120
GG.GG. | 2001 | 4-aprile |  | Corrispettivi delle attività di progettazione e delle altre attività, ai sensi dell'art. 17, comma 14-bis, della legge 11 febbraio 1994, n° 109, e successive modifiche | 26-4-2001 n. 96

MINISTERO | Anno | Data | N° | ORDINANZE
Prot. Civile | 1982 | 22-dicembre | 73 | Compensi Opere Urbanizzazione reinsidiamento popolazioni terremotate.
Prot. Civile | 1984 | 10-marzo | 8 | Inapplicabilità del contributo integrativo
Prot. Civile | 1984 | 19-ottobre | 373/FPC/ZA | Rapporti con gli incaricati delle funzioni di direttore dei lavori, ingegnere capo e collaudatore in corso d'opera
Prot. Civile | 1985 | 27-febbraio | 498/FPC/ZA | Rapporti con gli incaricati delle funzioni di direttore dei lavori, ingegnere capo e collaudatore in corso d'opera
Prot. Civile | 1985 | 27-febbraio | 30/212/ZA | Rapporti con gli incaricati delle funzioni di direttore dei lavori, ingegnere capo e collaudatore in corso d'opera
Prot. Civile | 1985 | 17-settembre | 609/FPC/ZA | Integrazione ordinanza 498/FPC/ZA
Prot. Civile | 1987 | 20-maggio | 987/FPC/ZA | Misure per disciplinare revisione prezzi.

MINISTERO | Anno | Data | N° | CIRCOLARI
LL.PP. | 1957 | 21-gennaio | 1565 | Applicazione tariffa incarichi progettazione opere edilizia economica
LL.PP. | 1962 | 21-agosto | 14174 | Liquidazione parcelle collaudatori opere con contributo dello stato
LL.PP. | 1966 | 16-giugno | 9895 | Pagamento delle competenze spettanti ai liberi professionisti, progettisti di opere pubbliche con il contributo dello stato
LL.PP. | 1968 | 6-febbraio | 16049/200 | Tariffa professionale per lavori in appalto con aumento d’asta
LL.PP. | 1969 | 13-marzo | 4655 | Opere pubbliche eseguite da Enti Locali con il contributo dello Stato.Compensi agli Ingegneri ed Architetti
LL.PP. | 1969 | 1-dicembre | 6679 | Tariffa professionale per prestazioni urbanistiche
LL.PP. | 1977 | 22-luglio | 5360/61 | Criteri di liquidazione delle competenze professionali
LL.PP. | 1979 | 25-gennaio | 7999 | Riduzione tariffa professionale per le opere di competenza statale
LL.PP. | 1981 | 13-febbraio | 211 | Interpretazione art. 6 Legge 404 del 1° luglio 1977
LL.PP. | 1987 | 12-novembre | 671 | Interpretazione art. 6 Legge 404 del 1° luglio 1977-divieto forfettizzazione-estensione
LL.PP. | 1987 | 14-dicembre | 446 | Liquidazione parcelle collaudo statico
INTERNI | 1988 | 3-agosto | 17200/B30 | Diritti di segreteria su convenzioni per incarichi professionali
LL.PP. | 1989 | 29-maggio | 66 | Adeguamento Tariffa D.M. 11-06-1987
LL.PP. | 1989 | 13-luglio | 2461/153 | Compensi per collaudi effettuati in favore di Amministrazioni per opere realizzate direttamente dallo Stato.
LL.PP. | 1989 | 21-luglio | 1590 | Liquidazione parcelle professionali – art 6 Legge 404 1-7-77
INTERNI | 1991 | 20-ottobre | F.L. 35/91 | Incarichi professionali

MINISTERO | Anno | Data | N° | PARERI
LL.PP | 1976 | 10-febbraio | 22/SEG/V | Adeguamento tariffa urbanistica
LL.PP | 1979 | 25-gennaio |  | Inderogabilità minimi tariffari
LL.PP | 1993 | 09-aprile |  | Valutazione compensi per opere di ricostruzione


LEGGE 143

LEGGE 2 marzo 1949 n. 143

TESTO UNICO DELLA TARIFFA DEGLI ONORARI PER LE PRESTAZIONI PROFESSIONALI DELL’INGEGNERE E DELL’ARCHITETTO

Testo coordinato con gli adeguamenti disposti dai:

  • D.M. 21 agosto 1958
  • D.M. 25 febbraio 1965
  • D.M. 18 novembre 1971
  • D.M. 13 aprile 1976
  • D.M. 28 giugno 1981
  • D.M. 11 giugno 1987
  • D.M 3 settembre 1997

CAPO I : Norme generali (art. 1- 11)

CAPO II : Costruzioni edilizie - Costruzioni stradali e ferroviarie - Opere idrauliche - Servizi industriali - Costruzioni meccaniche - Elettrotecnica (art. 12- 28)

A ) PRESTAZIONI PER L’ESECUZIONE DI OPERE

B ) COLLAUDO DI LAVORI E FORNITURE

C ) RIPARAZIONE DI DANNI DI GUERRA

D ) MISURA E CONTABILITÀ DEI LAVORI

E ) AGGIORNAMENTO DEI PREZZI

F ) REVISIONE DEI PREZZI

G ) PRESTAZIONI PER PERIZIE ESTIMATIVE

CAPO III : Inventari e consegne (art. 29- 31)

CAPO IV : Lavori Topografici (art. 32- 44)

CAPO V: Cave e Miniere (art. 45- 51)

CAPO VI : Ingegneria navale (art. 52- 62)

Tabelle previste dalla presente legge:

TABELLA A : ONORARI A PERCENTUALE PER OGNI CENTO LIRE DI IMPORTO DELL’OPERA

TABELLA B : PRESTAZIONI PARZIALI

TABELLA C : ONORARI A PERCENTUALE COLLAUDI

TABELLA D : COEFFICIENTI DI ADEGUAMENTO AL 1947

TABELLA E : ONORARI PER MISURE E CONTABILITÁ DEI LAVORI

TABELLA F : ONORARI A PERCENTUALE PER OGNI MILLE LIRE DI IMPORTO STIMATO

TABELLA G : MAGGIORAZIONE PERIZIE ESTIMATIVA ante 1946


LEGGE143-58

LEGGE 4 MARZO 1958, N. 143

NORME SULLA TARIFFA DEGLI INGEGNERI E DEGLI ARCHITETTI.

- Articolo unico -

Le tariffe degli onorari e delle indennità ed i criteri per il rimborso delle spese agli ingegneri ed agli architetti sono stabilite mediante decreto del Ministro per la grazia e giustizia, di concerto con il Ministro per i lavori pubblici, su proposta dei Consigli Nazionali riuniti degli ingegneri e degli architetti, sentite, da parte dei Consigli stessi, le organizzazioni sindacali a carattere nazionale delle due categorie.

I minimi di tariffa per gli onorari a vacazione, a percentuale ed a quantità, fissati dalla legge 2-3-1949, n. 143, o stabiliti secondo il disposto della presente legge, sono inderogabili. L'inderogabilità non si applica agli onorari a discrezione per le prestazioni di cui all'art. 5 del testo unico approvato con la citata legge 2-3-1949,n. 143 (1).


Legge 3-5-71 n. 330

LEGGE 3 MAGGIO 1971 n° 330
stralcio

MODIFICAZIONI ALLA ALLA LEGGE 3-8-1949 N. 589, PER L'ESECUZIONE DI OPERE PUBBLICHE DI INTERESSE DEGLI ENTI LOCALI

GAZZETTA UFFICIALE N. 147 del 12/06/1971

Art. 2 - L'art. 16 della legge 3 Agosto 1949, n. 589, e' abrogato e sostituito dal seguente:
Nel caso di progettazione di attrezzature ed arredamenti l'ammontare di tali opere si somma a quello dei lavori.
Il collaudo delle opere sarà eseguito con le norme vigenti per i lavori di conto dello Stato.
Nel caso in cui gli enti interessati facciano ricorso, per la realizzazione delle opere contemplate dalla presente legge, alle prestazioni di tecnici liberi professionisti, per la liquidazione delle relative competenze si applicano le vigenti tariffe professionali per gli ingegneri ed architetti e per i geometri e i periti.


Legge 340-76

LEGGE 5 MAGGIO 1976 N. 340

INDEROGABILITÁ DEI MINIMI DELLA TARIFFA PROFESSIONALE PER GLI INGEGNERI ED ARCHITETTI.

L'articolo unico della presente legge aggiunge semplicemente il secondo comma all’articolo unico della Legge 4-3-1958 n. 143.


Legge 404_77

LEGGE 1 LUGLIO 1977, N. 404 ( stralcio )

AUMENTO DELLO STANZIAMENTO PREVISTO DALL'ARTICOLO 1 DELLA LEGGE 12 DICEMBRE 1971, N. 1133, RELATIVO ALL'EDILIZIA DEGLI ISTITUTI DI PREVENZIONE E PENA

Art. 6.

L'articolo unico della Legge 5-5-1976 n. 340, deve intendersi applicabile esclusivamente ai rapporti intercorrenti tra privati.

Nel caso che l'incarico di progettazione sia conferito dallo Stato o da un altro ente pubblico a più professionisti per una stessa opera, anche se non riuniti in collegio, il compenso massimo spettante non può essere superiore a quello previsto ai sensi della tariffa professionale, riconosciuto per l'intero e per una sola volta come se la prestazione fosse resa da un solo professionista.

Qualora il collegio sia composto da tre o più professionisti, il compenso previsto nel comma precedente può essere maggiorato per non più del 20 per cento; tale maggiorazione compete al professionista capogruppo.

Per gli incarichi previsti dal secondo comma, le spese riconoscibili ai sensi della tariffa professionale vanno corrisposte unicamente sulla base della documentazione fornita dal professionista, con esclusione di qualsiasi liquidazione forfettaria.

Le disposizioni dei commi secondo, terzo e quarto del presente articolo si applicano anche alle convenzioni già stipulate, per le prestazioni parziali non ancora effettuate alla data di entrata in vigore della presente legge.


Legge 319_80

LEGGE 8 LUGLIO 1980, N. 319

TARIFFA GIUDIZIARIA - "COMPENSI SPETTANTI AI PERITI, AI CONSULENTI TECNICI, INTERPRETI E TRADUTTORI PER LE OPERAZIONI ESEGUITE A RICHIESTA DALL'AUTORITÀ GIUDIZIARIA"

GAZZETTA UFFICIALE N. 192 del 15/07/1980

Art. 1 - Classificazione dei compensi -
I compensi dei periti, consulenti tecnici, interpreti e traduttori per le operazioni eseguite su disposizione dell'autorita' giudiziaria in materia penale e civile si distinguono in onorari e indennità.
Gli onorari sono fissi, variabili o commisurati al tempo.
Art. 2 - Onorari fissi e variabili -
La misura degli onorari fissi e di quelli variabili e' stabilita con tabelle redatte con riferimento alle tariffe professionali, eventualmente concernenti materie analoghe, contemperate dalla natura pubblicistica dell'incarico e approvate con D.P.R., su proposta del Ministro di grazia e giustizia di concerto con il Ministro del tesoro.
Per la determinazione degli onorari variabili, il giudice deve tenere conto delle difficoltà dell'indagine e della completezza e del pregio della prestazione fornita.
Se l'autorita' giudiziaria dichiara, con provvedimento motivato l'urgenza dell'adempimento fissando un termine inferiore a quello ordinariamente ritenuto necessario, gli onorari fissi e quelli variabili possono essere aumentati fino al 20%.
Art. 3 - Applicazione analogica degli onorari fissi e variabili -
Gli onorari fissi e quelli variabili si applicano anche per le prestazioni analoghe a quelle espressamente previste nelle tabelle.
Art. 4 - Onorari commisurati al tempo -
Per le prestazioni non previste nelle tabelle e per le quali non sia applicabile l'articolo precedente gli onorari sono commisurati al tempo impiegato e vengono determinati in base alle vacazioni. La vacazione e' di due ore. L'onorario per la prima vacazione e' di L. 18.000 e per ciascuna delle successive e' di L. 10.000 .
L'onorarlo per la vacazione può essere raddoppiato quando per il compimento delle operazioni e' fissato un termine non superiore a cinque giorni; può essere aumentato fino alla metà quando e' fissato un termine non superiore a quindici giorni.
L'onorario per la vacazione non si divide che per metà; trascorsa un'ora e un quarto e' dovuto interamente.
Il giudice non può liquidare più di quattro vacazioni al giorno per ciascun incarico. Questa limitazione non si applica agli incarichi che vengono espletati alla presenza
dell'autorità' giudiziaria, per i quali deve farsi risultare dagli atti e dal verbale di udienza il numero delle vacazioni. Ai sensi e per gli effetti dell'art. 455 del regio decreto 23 maggio 1924, n. 827, il magistrato e' tenuto sotto la sua personale responsabilità, a calcolare il numero delle vacazioni da liquidare con rigoroso riferimento al numero delle ore che siano state strettamente necessarie per l'espletamento dell'incarico, indipendentemente dal termine assegnato per il deposito della relazione o traduzione.
Art. 5 - Aumento degli onorari -
Per le prestazioni di eccezionale importanza, complessità e difficoltà gli onorari possono essere aumentati fino al doppio.
Art. 6 - Incarichi collegiali -
Quando l'incarico e' stato commesso collegialmente a più periti, consulenti tecnici, interpreti o traduttori, il compenso globale e' determinato sulla base di quello spettante ad un solo perito o consulente tecnico aumentato del 40% per ciascuno degli altri componenti il collegio, salvo che l'autorità' giudiziaria abbia disposto che ognuno degli incaricati dovesse svolgere personalmente e per intero l'incarico affidatogli.
Art. 7 - Spese -
I periti, i consulenti tecnici e i traduttori devono presentare una nota specifica delle spese sostenute per l'adempimento dell'incarico ed allegare la corrispondente documentazione.
Il giudice accerta le spese sostenute ed esclude dal rimborso quelle non necessarie. Ove i periti e i consulenti tecnici siano stati autorizzati dal giudice ad avvalersi dell'ausilio di altri prestatori d'opera per attività strumentale rispetto ai quesiti posti con l'incarico, la relativa spesa e' determinata gradatamente, secondo i criteri stabiliti nella presente legge alla stregua delle tariffe vigenti o degli usi locali.
Quando le prestazioni di carattere intellettuale o tecnico dell'ausiliare hanno propria autonomia rispetto all'incarico affidato al perito o consulente tecnico, il giudice conferisce allo stesso specifico incarico.
Art. 8 - Durata dell'incarico -
Qualora l'attività' demandata al perito, al consulente tecnico, al traduttore o all'interprete non sia completata entro il termine originariamente stabilito ovvero entro quello prorogato per fatti sopravvenuti e allo stesso non imputabili, la determinazione delle vacazioni e' fatta senza tener conto del periodo successivo alla scadenza del termine e gli onorari sono ridotti di un quarto.
Sono in ogni caso applicabili le sanzioni previste nel codice di procedura penale e nel codice di procedura civile.
Art. 9 - Indennità -
Al perito, al consulente tecnico, all'interprete e al traduttore che per l'esecuzione dell'incarico debba trasferirsi fuori della propria residenza si applica la legge 26 luglio
1978, n. 417, equiparando il perito, consulente tecnico, interprete e traduttore fornito di titolo di studio universitario o equivalente al dirigente superiore, e tutti gli altri al primo dirigente. E' fatta salva la maggiore indennità eventualmente spettante al perito, consulente traduttore ed interprete che sia dipendente pubblico.
Le spese di viaggio, anche in mancanza della relativa documentazione, sono liquidate in base alle tariffe di prima classe dei mezzi di trasporto destinati in modo regolare a pubblico servizio, esclusi quelli aerei.
Le spese di viaggio con mezzi aerei o con mezzi straordinari di trasporto sono rimborsate solo se preventivamente autorizzate dall'autorità' giudiziaria e documentate.
Art. 10 - Adeguamento periodico degli onorari -
Ogni tre anni, con D.P.R., su proposta del Ministro di grazia e giustizia, di concerto con il Ministro del tesoro, potrà essere adeguata la misura degli onorari di cui agli artt. 2 e 4 in relazione alla variazione, accertata dall'ISTAT, dell'indice dei prezzi al consumo per le famiglie di operai ed impiegati verificatisi nel triennio precedente.
Art. 11 - Liquidazione dei compensi ed opposizione -
La liquidazione dei compensi al perito, al consulente tecnico, all'interprete e al traduttore e' fatta con decreto motivato del giudice o del pubblico ministero che lo ha nominato. La liquidazione e' comunicata al perito, al consulente tecnico, all'interprete, al traduttore ed alle parti.
Nel procedimento penale la comunicazione avviene mediante avviso di deposito del decreto in cancelleria; il decreto di liquidazione emesso dal pretore e' altresì trasmesso in copia al procuratore della Repubblica.
Nei procedimenti civili il decreto di liquidazione costituisce titolo provvisoriamente esecutivo nei confronti della parte a carico della quale e' posto il pagamento.
Avverso il decreto di liquidazione il perito, il consulente tecnico, l'interprete, il traduttore, il pubblico ministero e le parti private interessate possono proporre ricorso entro venti giorni dall'avvenuta comunicazione davanti al tribunale o alla corte d'appello alla quale appartiene il giudice o presso cui esercita le sue funzioni il pubblico ministero ovvero nel cui circondario ha sede il pretore che ha emesso il decreto.
Il procedimento e' regolato dall'art. 29 della Legge 13 giugno 1942, n. 794. Il tribunale o la corte su istanza dell'opponente, quando ricorrono gravi motivi, può con ordinanza non impugnabile sospendere l'esecuzione provvisoria del decreto.
Il tribunale o la corte può chiedere, al giudice o al pubblico ministero che ha provveduto alla liquidazione o all'ufficio giudiziario ove si trovino, gli atti, i documenti e le informazioni necessari al fini della decisione, eccettuati quelli coperti dal segreto istruttorio.
Art. 12 - Determinazione provvisoria degli onorari -
Fino a che non siano emanati i decreti previsti dall'art. 2 gli onorari per periti, consulenti tecnici, interpreti e traduttori saranno determinati in base alle vacazioni di cui all'art. 4.
Art. 13 - Abrogazioni -
E' abrogata la Legge 1 dicembre 1956, n. 1426; sono altresì abrogati l'art. 23 del regio decreto 28 maggio 1931, n. 602, contenente disposizioni di attuazione del codice di procedura penale, l'art. 24 del regio decreto 18 dicembre 1941, n. 1368, contenente disposizioni per l'attuazione del codice di procedura civile e disposizioni transitorie, nonché tutte le altre disposizioni incompatibili con la presente legge.


Legge 155/89

LEGGE 26 APRILE 1989 N. 155 (stralcio)

DISPOSIZIONI IN MATERIA DI FINANZA PUBBLICA

Art. 4 – comma 12-bis

Per le prestazioni rese dai professionisti allo Stato ed agli altri enti pubblici relativamente alla realizzazione di opere pubbliche o comunque di interesse pubblico, il cui onere è in tutto o in parte a carico dello Stato e degli altri enti pubblici, la riduzione dei minimi di tariffa non può superare il 20 per cento.


Legge 217_90

LEGGE 30 LUGLIO 1990, N. 217 ( stralcio )

ISTITUZIONE DEL PATROCINIO A SPESE DELLO STATO PER I NON ABBIENTI

GAZZETTA UFFICIALE N. 182 del 6/8/1990

Art. 12. - Liquidazione dei compensi al difensore e al consulente tecnico

1. I compensi spettanti al difensore o al consulente tecnico o all'investigatore privato autorizzato della persona ammessa al patrocinio a spese dello Stato ed al consulente tecnico di ufficio sono liquidati dall'autorità giudiziaria osservando, rispettivamente, la tariffa professionale e le tabelle ed i criteri previsti dalla legge 8 luglio 1980, n. 319, in modo che, in ogni caso, non risultino superiori ai valori medi delle tariffe professionali vigenti relative ad onorari diritti ed indennità.

2. La liquidazione è effettuata con decreto motivato, al termine di ciascuna fase o grado del procedimento o comunque all'atto della cessazione dell'incarico, dall'autorità giudiziaria che ha proceduto; per il giudizio di cassazione, alla liquidazione procede il giudice di rinvio ovvero quello che ha pronunciato la sentenza inevocabile. In ogni caso, il giudice competente può provvedere anche alla liquidazione dei compensi dovuti per le fasi o i gradi anteriori del procedimento se il provvedimento di ammissione al patrocinio a spese dello Stato è divenuto esecutivo dopo la loro definizione.

2-bis. Il compenso spettante al difensore è liquidato dal giudice, previo parere del consiglio dell'ordine, tenuto conto della natura dell'impegno professionale in relazione all'incidenza degli atti assunti rispetto alla posizione processuale della persona difesa. Il compenso per le impugnazioni coltivate dalla parte è liquidato ove le stesse non siano dichiarate inammissibili.

2-ter. I compensi e le spese spettanti ai difensori di persone ammesse al programma di protezione di cui al decreto-legge 15 gennaio 1991, n. 8, convertito, con modificazioni, dalla legge 15 marzo 1991, n. 82, sono liquidate dal giudice nella misura e con le modalità previste dalla presente legge.

3. I provvedimenti di liquidazione sono comunicati al difensore, al consulente tecnico, all'investigatore privato autorizzato, a ciascuna delle parti, al querelante e al pubblico ministero, mediante avviso di deposito del decreto in cancelleria. Il decreto di liquidazione emesso dal pretore è trasmesso in copia al procuratore della Repubblica.

4. Gli stessi soggetti indicati nel comma 3 possono proporre ricorso avverso il decreto di liquidazione, entro venti giorni dall'avvenuta comunicazione, davanti al tribunale o alla corte d'appello alla quale appartiene il giudice che ha emesso il decreto. Avverso i provvedimenti emessi dal giudice per le indagini preliminari presso la pretura o dal pretore il ricorso è proposto al tribunale nel cui circondario hanno sede.

5. Il procedimento è regolato dall'art. 29 della legge 13 giugno 1942, n. 794.

6. Il tribunale o la corte possono chiedere all'ufficio giudiziario presso cui si trova il fascicolo processuale gli atti, i documenti e le informazioni necessari ai fini della decisione, eccettuati quelli coperti da segreto.

Art. 13. - Divieto di percepire compensi o rimborsi

1. Il difensore o il consulente tecnico della persona ammessa al patrocinio a spese dello Stato non possono percepire dal proprio assistito compensi o rimborsi a qualsiasi titolo.

2. Ogni patto contrario è nullo.

2-bis. L'avere l'avvocato, il consulente tecnico ovvero il perito richiesto o ricevuto compensi dalla parte rappresentata oltre quelli previsti dal presente capo, costituisce grave illecito disciplinare professionale.

Note all'art. 12

- La legge n. 319/1980 concerne i "Compensi spettanti ai periti, ai consulenti tecnici, interpreti e traduttori per le operazioni eseguite a richiesta dell'autorità giudiziaria".

- L'art. 29 della legge n. 794/1942 (Onorari di avvocato e di procuratore per prestazioni giudiziali in materia civile) così dispone:

"Art. 29 (Procedimento di liquidazione). - Il presidente del tribunale o della corte di appello ordina, con decreto in calce al ricorso, la comparizione degli interessati davanti al collegio in camera di consiglio, nei termini ridotti a norma dell'art. 645, ultima parte, del codice di procedura civile. Il decreto è notificato a cura della parte istante. Non è obbligatorio il ministero di difensore. Il collegio, sentite le parti, procura di conciliarle. Il processo verbale di conciliazione costituisce titolo esecutivo. Si applica per le spese l'art. 92, ultimo comma, del codice di procedura civile. Se una delle parti non comparisse o se la conciliazione non riesce, il collegio provvede alla liquidazione con ordinanza non impugnabile la quale costituisce titolo esecutivo anche per le spese del procedimento. Le disposizioni di cui ai commi precedenti si osservano, in quanto applicabili, davanti al conciliatore e al pretore quando essi sono rispettivamente competenti a norma dell'art. 28".


Legge 85_95

LEGGE 22 MARZO 1995, N. 85 ( stralcio )

APPLICAZIONE IVA SU CONTRIBUTI PREVIDENZIALI

GAZZETTA UFFICIALE N. 69 - SUPPLEMENTO ORDINARIO del 23/03/1995

ART. 16. - APPLICAZIONE DELL'IMPOSTA SUI CONTRIBUTI PREVIDENZIALI
1. Ai fini dell'applicazione dell'imposta sul valore aggiunto concorrono a formare la base imponibile le maggiorazioni, rapportate al corrispettivo, delle quali è prevista la rivalsa per legge, addebitate dai soggetti iscritti in albi professionali a titolo di contributo integrativo dovuto alla cassa di previdenza e di assistenza di appartenenza. Tuttavia, le maggiorazioni non rilevano ai fini della determinazione del predetto contributo integrativo.


DPR_27_luglio_1988

DECRETO PRESIDENTE DELLA REPUBBLICA 27 LUGLIO 1988, N. 352

ADEGUAMENTO DEI COMPENSI SPETTANTI AI PERITI, CONSULENTI TECNICI, interpetri e traduttori per le operazioni eseguite su disposizione dell'autorità giudiziaria in materia civile e penale

GAZZETTA UFFICIALE N. 193 del 18/08/1988

Adeguamento dei compensi spettanti ai periti, consulenti tecnici, interpreti e traduttori per le operazioni eseguite su disposizione dell'autorità' giudiziaria in materia civile e penale.
Art. 1- Gli onorari di cui all'art. 4 della L. 8 luglio 1980, n. 319 sono stabiliti nella misura di L. 18.000 per la prima vacazione e di L. 10.000 per ciascuna delle vacazioni successive.
Art. 2- Le tabelle approvate con il D.P.R. 14 novembre 1983, n. 820 sono sostituite dalle tabelle allegate al presente decreto.
Art. 3- Il presente decreto entra in vigore nel decimoquinto giorno successivo a quello della sua pubblicazione.
Tabelle contenenti la misura degli onorari fissi e di quelli variabili dei periti e dei consulenti tecnici, per le operazioni eseguite su disposizione dell'autorità' giudiziaria in materia civile e penale, in attuazione dell'art. 2 della Legge 8 luglio 1980, n. 319.
Art. 1 - Per la determinazione degli onorari a percentuale si ha riguardo per la perizia al valore del bene o di altra utilità oggetto dell'accertamento determinato sulla base di elementi obiettivi risultanti dagli atti del processo e per la consulenza tecnica al valore della controversia; se non e' possibile applicare i criteri predetti gli onorari sono commisurati al tempo ritenuto necessario allo svolgimento dell'incarico e sono determinati in base alle vacazioni.
Art. 2 - Per la perizia o la consulenza tecnica in materia amministrativa, contabile o fiscale, spetta al perito o al consulente tecnico un onorario a percentuale calcolato per scaglioni:
fino a L. 10.000.000 dal 2,97 al 5,95%
da L. 10.000.001 e fino a L. 20.000.000 dal 2,38 al 4,76%
da L. 20.000.001 e fino a L. 50.000.000 dal'l,78 al 3,57%
da L. 50.000.001 e fino a L. 100.000.000 dal'l,49 al 2,97%
da L. 100.000.001 e fino a L. 200.000.000 dal 1,19 al 2,38%
da L. 200.000.001 e fino a L. 500.000.000 dal 0,59 al'l,19%
da L 500.000.001 fino e non oltre L. 1.000.000.000 dal 0,3 allo 0,6%
E' in ogni caso dovuto un compenso non inferiore a L. 178.000.
Art. 3 - Per la perizia o la consulenza tecnica in materia di valutazione di aziende, enti patrimoniali, situazioni aziendali, patrimoni, avviamento, diritti a titolo di risarcimento di danni, diritti aziendali e industriali nonché relativi a beni mobili in genere, spetta al perito o al consulente tecnico un onorario determinato ai sensi dell'articolo precedente e ridotto alla metà.
E'in ogni caso dovuto un compenso non inferiore a L. 178.000.
Art. 4 - Per la perizia o la consulenza tecnica in materia di bilancio e relativo conto dei profitti e perdite spetta al perito o al consulente tecnico un onorario a percentuale calcolato per scaglioni:
A) Sul totale delle attività:
fino a L. 100.000.000 da 0,24 a 0,48%
da L 100.000.001 e fino a L. 200.000.000 da 0,089 a 0,178%
da L. 200.000.001 e fino a L. 500.000.000 da 0,059 a 0,119%
da L. 500.000.001 e fino a L.1.000.000.000 da 0,03 a 0,06%
da L1.000.000.001 e fino a L.2.000.000.000 da 0,0149 a 0,0298%
da L2.000.000.001 fino e non oltre L. 5.000.000.000 da 0,0059 a 0,0119%
B) Sul totale dei ricavi lordi.
fino a L. 500.000.000 da 0,059 a 0,119%
da L. 500.000.001 e fino a L. 1.000.000.000 da 0,03 a 0,06%
da L1.000.000.001 e fino a L. 2.000.000.000 da 0,0119 a 0,0238%
da L2.000.000.001 fino e non oltre L.10.000.000.000 da 0,0059 a 0,0119%
I suddetti onorari sono ridotti alla metà se la formazione del bilancio riguarda società, enti o imprese che non svolgono alcuna attività commerciale od industriale o la cui attività sia limitata alla pura e semplice amministrazione di beni immobili o al solo godimento di redditi patrimoniali; tale disposizione non si applica agli enti pubblici.
E in ogni caso dovuto un compenso non inferiore a L. 178.000.
Art. 5 - Salvo quanto previsto nell'articolo precedente per la perizia o la consulenza tecnica in materia di inventari, rendiconti e situazioni contabili spetta al perito o al consulente tecnico un onorario da L. 178.000 a L. 1.190.000.
Art. 6 - Per la perizia o la consulenza tecnica in materia di avarie comuni spetta al perito o al consulente tecnico un onorario a percentuale calcolato per scaglioni sull'ammontare complessivo della somma ammessa:
fino a L. 6.000.000 dal 2,97 al 5,95%
da L. 6.000.001 e fino a L. 10.000.000 dal 2,38 al 4,76%
da L. 10.000.001 e fino a L. 20.000.000 dal 2,08 al 4,16%
da L. 20.000.001 e fino a L. 50.000.000 dal l,78 al 3,57%
da L. 50.000.001 e fino a L. 100.000.000 dal l,l9 al 2,38%
da L. 100.000.001 e fino a L. 200.000.000 dal 0,89 al l,78%
da L. 200.000.001 e fino a L. 500.000.000 dal 0,446 al 0,892%
da L. 500.000.001 fino e non oltre L.1.000.000.000 dal 0,149 al 0,298%
In ogni caso e' dovuto un compenso non inferiore a L. 178.000.
Per la perizia o la consulenza tecnica in materia di avarie particolari spetta al perito o al consulente tecnico un onorario a percentuale calcolato per scaglioni sull'ammontare complessivo della somma liquidata:
fino a L. 6.000.000 dal 2,08 al 4,16
da L. 6.000.001 e fino a L. 10.000.000 dal l,78 al 3,57%
da L. 10.000.001 e fino a L. 30.000.000 dal 0,89 al l,78%
da L. 30.000.001 e fino a L. 60.000.000 dal 0,446 al 0,892%
da L. 60.000.001 e fino a L. 100.000.000 dal 0,3 al 0,6%
da L. 100.000.001 fino e non oltre L. 200.000.000 dal 0,149 al 0,298%
In ogni caso e' dovuto un compenso non inferiore a L. 178.000.
Art. 7- Per la perizia o la consulenza tecnica espletata con metodo attuariale in materia di ricostruzione di posizioni retributive o previdenziali, di prestiti, di nude proprietà e usufrutti, di ammortamenti finanziari, di adeguamento al costo della vita e rivalutazione monetaria, spetta al perito o al consulente tecnico un onorario da L. 178.000 a L. 595.000.
Per la perizia o la consulenza tecnica in materia di verifica di basi tecniche di gestioni previdenziali e assistenziali; di riserve matematiche individuali e valori di riscatto di anzianità pregressa ai fini del trattamento di previdenza e quiescienza, spetta al perito o al consulente tecnico un onorario da L. 238.000 a L. 714.000.
Art. 8 - Per la perizia o la consulenza tecnica in materia di accertamento di stato di equilibrio tecnico finanziario di gestioni previdenziali e assistenziali spetta al perito o al consulente tecnico un onorario a percentuale calcolato per scaglioni sull'ammontare delle entrate, effettive o presunte, dell'anno cui si riferisce la valutazione:
e fino a L. 200.000.000 da 0,42 al 0,83%
da L. 200.000.001 e fino a L. 500.000.000 da 0,24 al 0,48%
da L. 500.000.001 e fino a L. 1.000.000.000 da 0,18 al 0,36%
da L.1.000.000.001 e fino a L.10.000.000.000 da 0,024 al 0,048%
da L10.000.000.001 fino non oltre L.50.000.000.000 da 0,0059 al 0,0119%
E' in ogni caso dovuto un compenso non inferiore a L. 178.000.
Per la perizia o la consulenza tecnica in materia di analisi tecniche sui bilanci consuntivi o preventivi di enti previdenziali, assicurativi o finanziari spetta al perito o al consulente tecnico un onorario a percentuale calcolato per scaglioni:
fino a L. 200.000.000 da 0,208 al 0,416%
da L. 200.000.001 e fino a L. 500.000.000 da 0,0089 al 0,178%
da L. 500.000.001 e fino a L. 1.000.000.000 da 0,03 al 0,06%
da L. 1.000.000.001 e fino a L. 10.000.000.000 da 0,089 al 0,0178%
da L. 10.000.000.001 fino e non oltre L. 50.000.000.000 da 0,00149 al 0,003%
Qualora l'analisi di cui al comma precedente riguardi più di un bilancio, il compenso complessivo e' costituito dalla somma dell'onorario relativo al bilancio più recente e da quello spettante per ciascun bilancio precedente ridotto alla metà. E' in ogni caso dovuto un compenso non inferiore a L. 178.000.
Art. 9- Per la perizia o la consulenza tecnica in materia di opere di pittura, scultura e simili spetta al perito o al consulente tecnico un onorario da L. ll9.000 a L. 595.000 per il primo reperto.
Quando l'indagine ha ad oggetto più reperti l'onorario spettante per ogni reperto successivo al primo e' ridotto da un terzo a due terzi.
Art. 10 - Per la perizia o la consulenza tecnica in materia di accertamento di retribuzioni o di contributi previdenziali, assicurativi, assistenziali e fiscali e ogni altra questione in materia di rapporto di lavoro spetta al perito e al consulente tecnico un onorario da L. 178.000 a L. 714.000.
Art. 11- Per la perizia o la consulenza tecnica in materia di costruzioni edilizie, impianti industriali, impianti di servizi generali, impianti elettrici, macchine isolate e loro parti, ferrovie, strade e canali, opere idrauliche, acquedotti e fognature, ponti, manufatti isolati e strutture speciali, progetti di bonifica agraria e simili spetta al perito o al consulente tecnico un onorario a percentuale calcolato per scaglioni:
fino a L. 10.000.000 dal 4,16 al 8,33%
da L. 10.000.001 e fino a L. 20.000.000 dal 2,97 al 5,95%
da L. 20.000.001 e fino a L. 50.000.000 dal 2,38 al 4,76%
da L. 50.000.000 e fino a L. 100.000.000 dal 1,78 al 3,57%
da L. 100.000.001 e fino a L. 200.000.000 dal 1,19 al 2,38%
da L. 200.000.001 e fino a L. 500.000.000 dal 0,59 al l,19%
da L. 500.000.001 fino e non oltre L. 1.000.000.000 dal 0,149 al 0,298%
E' in ogni caso dovuto un compenso non inferiore a L. 178.000.
Art. 12 - Per la perizia o la consulenza tecnica in materia di verifica di rispondenza tecnica alle prescrizioni di progetto e/o di contratto, capitolati e norme, di collaudo di lavori e forniture, di misura e contabilità di lavori, di aggiornamento e revisione dei prezzi, spetta al perito o al consulente tecnico un onorario da un minimo di L. 178.000 ad un massimo di L. 1.190.000.
Per la perizia o consulenza tecnica in materia di rilievi topografici planimetrici e altimetrici, compresi le triangolazioni e poligonazioni, la misura dei fondi rustici, i rilievi di strade, canali, fabbricati, centri abitati e aree fabbricabili, spetta al perito o al consulente tecnico un onorario da un minimo di L. 178.000 ad un massimo di L. 1.190.000.
Art. 13 - Per la perizia o consulenza tecnica in materia di estimo spetta al perito o al consulente tecnico un onorario a percentuale calcolato per scaglioni sull'importo stimato:
fino a L. 10.000.000 da 0,65 a 1,31%
da L. 10.000.001 e fino a L. 20.000.000 da 0,59 a 1,19%
da L. 20.000.001 e fino a L. 50.000.000 da 0,53 a 1,07%
da L. 50.000.001 e fino a L. 100.000.000 da 0,36 a 0,71%
da L. 100.000.001 e fino a L. 200.000.000 da 0,24 a 0,48%
da L. 200.000.001 e fino a L. 500.000.000 da 0,18 a 0,36%
da L. 500.000.001 e fino e non oltre L. 1.000.000.000 da 0,03 a 0,06%
Nel caso di stima sommaria spetta al perito o al consulente tecnico un onorario determinato ai sensi del comma precedente e ridotto alla metà; nel caso di semplice giudizio di stima lo stesso e' ridotto di due terzi.
E' in ogni caso dovuto un compenso non inferiore a L. 178.000.
Art. 14 - Per la perizia o la consulenza tecnica in materia di cave e miniere, minerali, sostanze solide, liquide e gassose spetta al perito o al consulente tecnico un onorario a percentuale calcolato per scaglioni sull'importo stimato:
fino a L. 10.000.000 da 0,89 a 1,78%
da L. 10.000.001 e fino a L. 20.000.000 da 0,59 a 1,l9%
da L. 20.000.001 e fino a L. 50.000.000 da 0,3 a 0,6%
da L. 50.000.001 e fino a L. 100.000.000 da 0,18 a 0,36%
da L. 100.000.001 e fino a L. 200.000.000 da 0,119 a 0,238%
da L. 200.000.001 e fino a L. 500.000.000 da 0,059 a 0,119%
da L. 500.000.001 fino non oltre L. 1.000.000.000 da 0,03 a 0,06%
E' in ogni caso dovuto un compenso non inferiore a L. 178.000.
Art. 15- Per la perizia o la consulenza tecnica in materia di valutazione, riparazione e trasformazione di aerei, navi e imbarcazioni e in quella di salvataggio e recuperi spetta al perito o al consulente tecnico un onorario determinato ai sensi dell'art. 11 e ridotto alla metà.
In materia di valutazione di danni l'onorario come innanzi determinato e' ulteriormente ridotto alla metà.
E' in ogni caso dovuto un compenso non inferiore a L. 119.000.
Art. 16 - Per la perizia o la consulenza tecnica in materia di funzioni contabili o amministrative di case e beni rustici; di curatele di aziende agrarie; di equo canone; di fitto di fondi urbani e rustici; di redazione di stima dei danni da incendio e grandine; di tabelle millesimali e riparto di spese condominiali spetta al perito o al consulente tecnico un onorario da un minimo di L. 178.000 ad un massimo di L. 1.190.000.
Art. 17 - Per la consulenza tecnica in materia di infortunistica del traffico e della circolazione spetta al consulente tecnico un onorario a percentuale calcolato per scaglioni:
fino a L. 500.000 dal 4,76 al 9,52%
da L. 500.001 e fino a L. 1.000.000 dal 3,57 al 7,14%
da L. 1.000.001 e fino a L. 5.000.000 dal 2,38 al 4,76%
da L. 5.000.001 e fino a L. 50.000.000 dal 0,89 al 1,78%
da L. 50.000.001 fino e non oltre L. 100.000.000 dal 0,59 al 1,l9%
E in ogni caso dovuto un compenso non inferiore a L. 48.000.
Il valore e' determinato in base all'entità' del danno cagionato alla cosa. Nel caso di più cose danneggiate si ha riguardo al danno di maggiore entità.
Per la perizia nella materia di cui al primo comma l'onorario e' commisurato al tempo ritenuto necessario allo svolgimento dell'incarico ed e' determinato in base alle vacazioni.
Art. 18 - Per la perizia o la consulenza tecnica in materia di esplosivi, di armi, di proiettili, di bossoli e simili spetta al perito o al consulente tecnico un onorario da L. 59.000 a L. 178.000 per il primo reperto.
Se il reperto e' costituito da un'arma in esso sono compresi i proiettili e i bossoli. Per la perizia o la consulenza tecnica in materia di balistica spetta al perito o al consulente tecnico un onorario da L. 119.000 a L. 476.000 per il primo reperto.
Quando l'indagine di cui al primo e al terzo comma ha ad oggetto più reperti l'onorario spettante per ogni reperto successivo al primo e' ridotto da un terzo a due terzi.
Art. 19 - Per la perizia o la consulenza tecnica in materia di geomorfologia applicata, idrogeologia, geologia applicata e stabilità dei pendii spetta al perito o al consulente
tecnico un onorario da un minimo di L. 297.000 ad un massimo di L. 5.950.000.
Art. 20- Per la perizia in materia medico-legale, nel caso di immediata espressione del giudizio di raccolta a verbale, spettano al perito i seguenti onorari, non cumulabili fra loro:
visita medico-legale ............ L. 24.000
ispezione esterna del cadavere... L. 24.000
autopsia ........................ L. 83.000
autopsia su cadavere esumato..... L. 119.000
Qualora il parere non possa essere dato immediatamente e venga presentata una relazione scritta, spetta al perito, per le medesime operazioni, un onorario:
per visite medico-legali ...........da L. 59.000 a L. 178.000
per accertamenti su cadavere .......da L. 143.000 a L. 476.000
Art. 21 - Per la consulenza tecnica avente ad oggetto accertamenti medici, diagnostici, identificazione di agenti patogeni, riguardanti la persona spetta al consulente tecnico un onorario da L. 59.000 a L. 357.000.
Art. 22 - Per la perizia o la consulenza tecnica avente ad oggetto l'esame alcoolimetrico spetta al perito o al consulente tecnico un onorario di L. 18.000 a campione.
Art. 23 - Per la perizia o la consulenza tecnica avente ad oggetto la ricerca del tasso percentuale carbossiemoglobinemico spetta al perito o al consulente tecnico un onorario di L. 36.000 a campione.
Art. 24 - Per la perizia o la consulenza tecnica in materia psichiatrica o criminologica spetta al perito o al consulente tecnico un onorario da L. 119.000 a L. 476.000.
Art. 25 - Per la perizia o consulenza tecnica avente ad oggetto diagnosi su materiale biologico o su tracce biologiche ovvero indagini biologiche o valutazioni sui risultati di
indagini di laboratorio su tracce biologiche spetta al perito o al consulente tecnico un onorario da L. 36.000 a L. 357.000.
Qualora i reperti o i marcatori sottoposti ad esame sono piu' di uno l'onorario spettante per ciascuno di essi, successivo al primo, e' ridotto alla metà.
Art. 26 - Per la perizia o la consulenza tecnica avente ad oggetto accertamenti diagnostici su animali, nel caso di immediata espressione del giudizio raccolta a verbale, spettano al perito o al consulente i seguenti onorari, non cumulabili fra loro:
visita clinica .................................L. 24.000
esame necroscopico.............................L. 83.000
Qualora il parere non possa essere dato immediatamente e venga presentata una relazione scritta, spetta al perito o al consulente tecnico, per le medesime operazioni, un
onorario:
per visita clinica .................da L. 59.000 a L. 178.000
per esame necroscopico ..............da L.119.000 a L. 357.000
Nel caso di malattie infettive, epidemiche o endemiche, che abbiano interessato più capi facenti parte di un gregge o di una mandria o di un allevamento gli onorari di cui ai precedenti commi sono raddoppiati.
Art. 27- Per la perizia o la consulenza tecnica tossicologica su reperti non biologlci spetta al perito o al consulente tecnico un onorario da L. 59.000 a L. 178.000 a campione per la ricerca qualitativa di una sostanza; da L. 83.000 a L. 238.000 a campione per la ricerca quantitativa.
Per la perizia o la consulenza tecnica tossicologica su reperti biologici spetta al perito o al consulente tecnico un onorario da L. 83000 a L. 238.000 per l'analisi qualitativa di ciascuna sostanza, da L. 59 000 a L. 178.000 per l'analisi quantitativa.
Quando le sostanze o i campioni sottoposti ad esame sono più di uno l'onorario spettante per ogni sostanza o campione successivo al primo e' ridotto alla metà.
Art. 28 - Per la perizia o la consulenza tecnica chimico-tossicologica avente ad oggetto la ricerca quantitativa o qualitativa completa generale incognita delle sostanze inorganiche, organiche volatili e organiche non volatili nonché di agenti patogeni spetta al perito o al consulente tecnico un onorario da L. 59.000 a L. 178.000.
Per la perizia o la consulenza ecotossicologica volta ad accertare le alterazioni e le impurità di qualsiasi sostanza o ad identificare gli agenti patogeni infettanti, infestanti e inquinanti, spetta al perito o al consulente tecnico un onorario da L. 59.000 a L. 500.000.
Per la perizia o la consulenza tecnica in materia di inquinamento acustico spetta al perito o al consulente tecnico un onorario da L. 59.000 a L. 595.000.
Art. 29 - Tutti gli onorari, ove non diversamente stabilito nelle presenti tabelle, sono
comprensivi della relazione sui risultati dell'incarico espletato dell'esame degli atti
processuali, della partecipazione alle udienze e di ogni altra attività concernente i quesiti.


DECRETO LL.PP.2-11-99 n. 555

D.P.R. 21 dicembre 1999 n° 554

Regolamento di attuazione della legge quadro in materia di lavori pubblici 11 febbraio 1994, n. 109 e successive modificazioni.

(G:U. n° 28-04-2000 n. 98 - suppl.)

... omissis ...

A rt. 210.

Compenso spettante ai collaudatori

1. I compensi spettanti ai dipendenti della stazione appaltante per il collaudo, sono determinati ai sensi dell'articolo 18, comma 1, della Legge [1].
2. I compensi spettanti ai collaudatori non appartenenti all'organico della stazione appaltante, per l'effettuazione del collaudo e della revisione degli atti contabili, si determinano applicando le tariffe professionali degli ingegneri ed architetti fatto salvo quanto previsto al comma 4. Si applica altresì la riduzione prevista dal comma 14-quater dell'articolo 17 della Legge[2].

3. L'importo da prendere a base del compenso è quello risultante dallo stato finale dei lavori, al lordo di eventuali ribassi e maggiorato dell'importo delle eventuali riserve dell'appaltatore diverse da quelle iscritte a titolo risarcitorio.

4. Nel caso di commissione di collaudo, detto compenso, aumentato del 25 per cento per ogni componente oltre il primo, viene calcolato una sola volta e diviso tra tutti i componenti della commissione.

5. Per i collaudi in corso d'opera il compenso determinato come sopra è aumentato del 20 per cento.

6. Il rimborso delle spese accessorie previsto dalla tariffa professionale può essere determinato forfettariamente, per ogni singolo componente, in misura del 30 per cento del compenso spettante a ciascuno. Per i collaudi in corso d'opera detta percentuale può essere elevata fino al 60 per cento.

7. Gli oneri necessari per la liquidazione delle parcelle dei collaudatori fanno carico agli stanziamenti previsti per ogni singolo intervento e sono indicati nel quadro economico dell'intervento.

... omissis ...

[1] : Art. 18. «Incentivi e spese per la progettazione»
[1] Una somma non superiore all'1,5 per cento dell'importo posto a base di gara di un'opera o di un lavoro, a valere direttamente sugli stanziamenti di cui all'art. 16, settimo comma, è ripartita, per ogni singola opera o lavoro, con le modalità ed i criteri previsti in sede di contrattazione decentrata ed assunti in un regolamento adottato dall'amministrazione, tra il responsabile unico del procedimento e gli incaricati della redazione del progetto, del piano della sicurezza, della direzione dei lavori, del collaudo nonché tra i loro collaboratori. La percentuale effettiva, nel limite dell'1,5 per cento, è stabilita dal regolamento in rapporto all'entità e alla complessità dell'opera da realizzare. La ripartizione tiene conto delle responsabilità professionali connesse alle specifiche prestazioni da svolgere. Le quote parti della predetta somma corrispondenti a prestazioni che non sono svolte dai dipendenti predetti, in quanto affidate a personale esterno all'organico dell'amministrazione medesima, costituiscono economie. I commi quarto e quinto dell'art. 62 dei regolamento approvato con regio decreto 23-10-1925, n. 2537 sono abrogati. I soggetti di cui all'art. 2, secondo comma, lettera b), possono adottare con proprio provvedimento analoghi criteri.

[2] : Art. 17 «Effettuazione delle attività di progettazione, direzione dei lavori e accessorie»

[14-quater] I corrispettivi determinati dal decreto di cui al comma 14-bis nonché ai sensi del comma 14-ter del presente articolo, fatto salvo quanto previsto dal comma 12-bis dell'art. 4 del decreto legge 2-3-1989, n. 65, convertito dalla legge 26-4-1989, n. 155, sono minimi inderogabili ai sensi dell'ultimo comma dell'articolo unico della legge 4-3-1958, n. 143, introdotto dall'articolo unico della legge 5-5-1976, n. 340. Ogni atto contrario è nullo.


DECRETO 15-12-55

DECRETO MINISTERIALE 15 DICEMBRE 1955, N. 22608

DISCIPLINARE-TIPO PER IL CONFERIMENTO DI INCARICHI A LIBERI PROFESSIONISTI PER LA PROGETTAZIONE E DIREZIONE DI OPERE PUBBLICHE.

Articolo unico

É approvato l'unito disciplinare tipo per il conferimento di incarichi a liberi professionisti per la progettazione e direzione di opere pubbliche.

Nel caso di incarichi di particolare natura od importanza, il Ministero dei lavori pubblici, previo parere del Consiglio Superiore dei lavori pubblici, può stabilire - caso per caso - riduzioni superiori a quelle previste dal predetto disciplinare tipo.


DECRETO 21-8-58

DECRETO MINISTERIALE 21 AGOSTO 1958

- Articolo unico -

É disposto l'adeguamento, con modificazioni, della tariffa degli onorari per le prestazioni professionali degli ingegneri e degli architetti, approvata con la legge 2-3-1949, n. 143, secondo le norme di cui all'unito allegato vistato dal Ministro per la grazia e giustizia.

ALLEGATO:

ADEGUAMENTO, CON MODIFICAZIONI, DELLA TARIFFA PROFESSIONALE DEGLI INGEGNERI ED ARCHITETTI, APPROVATA CON LEGGE 2 MARZO 1949, N. 143.

Art. 1.

Quando l'incarico al professionista riguardi l'esecuzione di più opere complete, di tipo e caratteristiche costruttive identiche, cioè di opere ripetute, e senza che il complesso di insieme richieda speciali cure di concezione, l'onorario corrispondente a quella parte di prestazioni professionali riguardanti il progetto e che sia da eseguire una sola volta per tutte le opere, deve essere computato sulla base della somma dell'importo di una sola opera e degli importi delle altre opere ripetute, ridotti, questi ultimi, ad una aliquota di quelli effettivi che potrà variare da 1/5 ad 1/2, a seconda delle loro caratteristiche e della loro importanza.

Nel caso di incarichi di progettazione di edilizia popolare ed economica, l'eventuale speciale lavoro di concezione e d'impostazione urbanistica verrà compensato con un onorario integrativo a discrezione.

Art. 2.

I criteri stabiliti negli artt. 21, 22 e 23 della tariffa professionale degli ingegneri ed architetti, approvata con legge 2- 3-1949, n. 143, sono applicabili alle prestazioni per l'esecuzione di opere contemplate alla lettera A) del capo Il della stessa tariffa.

Art. 3.

Le tabelle A e F, allegate alla legge citata nell'articolo precedente, sono prolungate, oltre i 500 milioni di lire e fino a 5 miliardi, come rispettivamente alle tabelle A/1 e F/1 annesse al presente decreto, nelle quali ultime le percentuali risultano già maggiorate dell'aumento fissato al seguente art. 4, secondo comma.

Art. 4.

I compensi a vacazione previsti nell'art. 4, terzo comma, della tariffa indicata al precedente art. 2 sono modificati e fissati, per ogni ora o frazione di ora, in ragione di lire 2.000 per il professionista incaricato, di lire 1.200 per ogni aiuto iscritto nell'albo e di lire 720 per ogni altro aiuto di concetto.

Tutti gli altri compensi previsti dalla stessa tariffa sono aumentati dello 40 per cento.

Art. 5.

Il professionista, per i lavori da liquidarsi a percentuale ivi compresi gli incarichi di collaudo, ha facoltà di essere compensato a norma dell'art. 13, primo comma, della tariffa indicata nel precedente art. 2, ovvero di conglobare tutti i compensi accessori di cui agli artt. 4 e 6 della stessa tariffa in una cifra che non potrà superare il 60 per cento degli onorari a percentuale. In caso di disaccordo con il committente la percentuale di tale conglobamento sarà determinata dal Consiglio dell'ordine, sempre però entro il predetto limite massimo.

Art. 6.

I compensi stabiliti dalla tariffa professionale costituiscono minimi inderogabili.


DECRETO 25-02-65

DECRETO MINISTERIALE 25 FEBBRAIO 1965

- Articolo unico -

I compensi a vacazione previsti nell'art. 4, terzo comma, della tariffa approvata con legge 2-3-1949 n. 143, sono modificati e fissati, per ogni ora o frazione di ora, in ragione di lire 3.000 per il professionista incaricato, di lire 1.800 per ogni aiuto iscritto nell'albo e di lire 1.080 per ogni altro aiuto di concetto.

Tutti gli altri compensi previsti dalla stessa tariffa ed adeguati con decreto ministeriale del 21-8-1958 sono ulteriormente aumentati del 15 per cento.


DECRETO 18-9-67

DECRETO MINISTERIALE 18 SETTEMBRE 1967, N. 17321 (nota)

LIQUIDAZIONE DEGLI ONORARI SPETTANTI AGLI INGEGNERI ED ARCHITETTI PER LE PRESTAZIONI PROFESSIONALI RELATIVE ALLA COSTRUZIONE DI OPERE DI EDILIZIA POPOLARE ED ECONOMICA SOVVENZIONATA DALLO STATO.

Art. 1.

Gli onorari spettanti agli ingegneri ed architetti liberi professionisti per prestazioni relative alla costruzione di opere di edilizia popolare ed economica sovvenzionata dallo Stato, non potranno superare l'importo derivante dall'applicazione della tariffa professionale (classe I, categoria B) di cui alla legge 2- 3-1949, n. 143, e successivi adeguamenti con la riduzione del 25 per cento e con le norme di cui ai successivi articoli.

La stessa disposizione trova applicazione anche nei confronti di funzionari dello Stato in quiescenza muniti di laurea in ingegneria ed architettura iscritti nell'albo degli ingegneri ed architetti.

Per i funzionari dello Stato in attività di servizio - muniti di laurea in ingegneria od architettura - gli onorari di cui al primo comma non potranno superare l'importo derivante dall'applicazione della tariffa professionale di cui alla predetta legge n. 143 con la riduzione di un terzo, salva l'applicazione dell'art. 16 della legge 8-4-1952, n. 212.

Art. 2.

Qualora il collaudatore venga nominato in corso d'opera o all'inizio dei lavori con l'obbligo di eseguire visite periodiche durante lo svolgimento dei lavori, si applicano le tariffe professionali di cui alla citata legge n. 143 e successivi adeguamenti aumentate del 30 per cento. Sull'importo così determinato verrà operata una decurtazione del 25 per cento se si tratta di collaudatore libero professionista oppure funzionario dello Stato in quiescenza e di un terzo se si tratta di collaudatore funzionario dello Stato in attività di servizio.

Art. 3.

Qualora l'incarico di collaudo sia affidato a più professionisti riuniti in collegio, spetterà agli stessi un solo compenso, in deroga dell'art. 7 della tariffa nazionale predetta, aumentato del 70 per cento se la commissione è composta di due membri e del 120 per cento se la commissione è composta di tre membri.

Sul compenso così determinato verrà applicata la riduzione di un terzo se l'intero collegio è composto da funzionari dello Stato in attività di servizio e di un quarto se è costituito da funzionari dello Stato in quiescenza o liberi professionisti.

Nel caso di commissione di collaudo miste, si applicherà, per tutti i componenti, la riduzione minore.

La ripartizione del compenso viene effettuata dal presidente della commissione di collaudo.

Art. 4.

Nei casi di prestazioni parziali, ai fini del presente decreto la valutazione dei compensi a percentuale dovrà essere fatta sulla base delle aliquote specificate nella tabella B, annessa alla tariffa nazionale, con esclusione degli aumenti previsti dall'art. 18 della tariffa stessa.

Art. 5.

I rimborsi delle spese varie verranno liquidati in misura forfettaria pari rispettivamente al 30 ed al 60 per cento degli onorari lordi previsti dalla tariffa professionale di cui alla legge n. 143 e successive modificazioni, a seconda che si tratti di collaudatore nominato a lavori ultimati ovvero all'inizio dei lavori o in corso d'opera.

Nel caso di commissioni di collaudo le predette maggiorazioni del 30 o del 60 per cento spettano a ciascun membro del collegio.

Le maggiorazioni di cui sopra non sono sottoposte ad alcuna riduzione.

Art. 6.

Per la revisione tecnico-contabile spetta un compenso determinato in ragione di lire 75 a foglio del libretto delle misure e di lire 400 a pagina del registro di contabilità.

Tale compenso è comprensivo anche della revisione degli altri atti contabili.

Art. 7.

Per la redazione della relazione generale sui rapporti fra Stato ed Ente e del giudizio riservato sulla condotta dei lavori da parte dell'appaltatore (art. 10 della legge 10-2-1962, n. 57) potrà essere concesso al collaudatore singolo od alla commissione di collaudo cumulativamente, un compenso pari al 20 per cento dell'onorario spettante, al netto delle relative detrazioni.

Art. 8.

omissis


DECRETO 18-11-71

DECRETO MINISTERIALE 18 novembre 1971

- Articolo unico -

I compensi a percentuale previsti dalla tariffa degli onorari per le prestazioni professionali degli ingegneri ed architetti, adeguati con i decreti ministeriali 21-8-1958 e 25-2-1965 sono ulteriormente aumentati del 15 per cento.


DECRETO 13-4-76

DECRETO MINISTERIALE 13 APRILE 1976

- Articolo unico -

I compensi a percentuale previsti dalla tariffa degli onorari per le prestazioni professionali degli ingegneri ed architetti, adeguati con i decreti ministeriali 21-8-1958, 25-2-1965 e 18-11-1971 sono ulteriormente aumentati del 15 per cento.

I compensi a vacazione, sono fissati nella misura,, per ogni ora, di lire 7.200 per il professionista incaricato, di lire 4.350 per ogni aiuto iscritto nell'albo e di lire 2.600 per ogni altro aiuto di concetto.


DECRETO 29-06-81

DECRETO MINISTERIALE 29 GIUGNO 1981

- Articolo unico -

I compensi a percentuale previsti dalla tariffa degli onorari per le prestazioni professionali degli ingegneri ed architetti, sono ulteriormente aumentati del 20 per cento.

I compensi a vacazione, sono fissati nella misura,, per ogni ora, di lire 12.000 per il professionista incaricato, di lire 7.500 per ogni aiuto iscritto nell'albo e di lire 4.500 per ogni altro aiuto di concetto.


DECRETO 11-6-87

DECRETO MINISTERIALE 11 GIUGNO 1987

- Articolo unico -

I compensi a percentuale previsti dalla tariffa degli onorari per le prestazioni professionali degli ingegneri ed architetti, adeguati con decreti ministeriali 21-8-1958, 25-2-1965, 18-11-1971 e 29-6-1981 sono ulteriormente aumentati del 20 per cento ad eccezione dei compensi per opere di importo superiore a cinque miliardi che rimangono fissati nella misura prevista dal decreto ministeriale 29-6-1981.

I compensi a vacazione, sono fissati nella misura, per ogni ora, di lire 18.000 per il professionista incaricato, di lire 13.500 per ogni aiuto iscritto nell'albo e di lire 9.500 per ogni altro aiuto di concetto.


DECRETO GG.GG. 3-11-90 n. 327

DECRETO MINISTERIALE 3 NOVEMBRE 1990 n° 327

REGOLAMENTO IN MATERIA DI PATROCINIO A SPESE DELLO STATO CONCERNENTE LE MODALITA' PER IL PAGAMENTO DEI COMPENSI SPETTANTI AL DIFENSORE O AL CONSULENTE TECNICO DI PARTE ED AL CONSULENTE TECNICO D'UFFICIO, PER L'ANNOTAZIONE E L'ANTICIPAZIONE DELLE SPESE RELATIVE AL PROCEDIMENTO NONCHÈ PER IL RECUPERO DI TALI SOMME.

(pubblicato nella Gazzetta Ufficiale del 14 novembre 1990 n. 266)

Il Ministro di grazia e giustizia di concerto con il Ministro del tesoro e il Ministro delle finanze

Vista la legge 30 luglio 1990, n. 217 , concernente l'istituzione del patrocinio a spese dello stato per i non abbienti e, in particolare l'art. 17 il quale prevede che, con decreto del ministro di grazia e giustizia, da emanarsi di concerto con i ministri delle finanze e del tesoro, sono adottate norme regolamentari al fine di determinare le modalità da osservarsi per il pagamento delle somme dovute ai soggetti indicati all'art. 12, comma primo, della stessa legge e per il recupero delle medesime e delle spese di cui al precedente art. 4, nei casi in cui sia previsto;

Visto l' art. 17, commi terzo e quarto, della legge 23 agosto 1988, n. 400 ;

Udito il parere del consiglio di stato, espresso nell'adunanza generale del 30 ottobre 1990;

Vista la comunicazione fatta al presidente del consiglio dei ministri, a norma dell'art. 17, comma terzo, della citata legge n. 400/1988, con nota n. 8/3565/46 varie 90 del 7 novembre 1990;

Adotta il seguente regolamento:

Art. 1. ( note )

1. La prenotazione a debito delle imposte, delle tasse, dei diritti d'ogni specie o natura, delle spese, delle indennità, degli onorari e dei compensi, anticipati dallo stato, nonché il loro recupero, previsti dalla legge 30 luglio 1990, n. 217 , sono eseguiti a norma e per gli effetti delle disposizioni vigenti di cui al regio decreto 23 dicembre 1865, n. 2701 , ed al regio decreto 23 dicembre 1865, n. 2700 , rispettivamente per i procedimenti penali e per i procedimenti civili.

Art. 2. ( note )

1. I compensi spettanti al difensore dell'imputato minorenne nominato ai sensi del comma quinto dell' art. 1 della legge 30 luglio 1990, n. 217 , ed al difensore ed ai consulenti indicati nel comma primo dell'art. 12 della legge stessa sono corrisposti mediante ordinativi di pagamento emessi dal dirigente di cancelleria in favore dei soggetti medesimi, previa iscrizione del provvedimento definitivo di liquidazione del giudice competente al registro delle spese di giustizia anticipate dall'erario in materia civile e penale modello 12.

2. Si applicano le disposizioni previste dagli articoli 454 e seguenti del regio decreto 23 maggio 1924, n. 827.

Art. 3. ( note )

1. Il recupero delle somme prenotate a debito ai sensi del precedente art. 1, nei casi in cui sia previsto, ha luogo nei modi stabiliti dalla vigente normativa in materia di esazione dei crediti iscritti ai campioni penale e civile.

2. Nelle ipotesi di cessazione degli effetti dell'ammissione al patrocinio a spese dello stato previste dall'art. 4, commi terzo e quarto, della citata legge n. 217/1990, sono recuperate in favore dell'erario ed in danno dell'interessato le somme eventualmente prenotate a debito successivamente alla nomina del secondo difensore di fiducia o alla non autorizzata sostituzione del difensore.

3. Nelle ipotesi di modifica del provvedimento di ammissione al patrocinio a spese dello stato previste dall'art. 11 della citata legge n. 217/1990, sono recuperate in favore dell'erario ed in danno dell'interessato le somme eventualmente prenotate a debito successivamente alla scadenza del termine fissato per la comunicazione di cui all'art. 5, comma primo, lettera c), della medesima legge ovvero alla data in cui la comunicazione é pervenuta alla cancelleria del giudice competente.

4. Nelle ipotesi di revoca del provvedimento di ammissione al patrocinio a spese dello stato sono recuperate in favore dell'erario ed in danno dell'interessato tutte le somme prenotate a debito nel corso del procedimento.

Art. 4. ( nota )

1. Nei casi indicati nell'art. 14 della citata legge n. 217/1990 le somme prenotate a debito ai sensi del precedente art. 1 sono recuperate, secondo la vigente normativa in materia di esazione dei crediti iscritti a campione, nei confronti dei soggetti individuati nella sentenza.

Il presente decreto, munito del sigillo dello Stato, sarà inserito nella Raccolta ufficiale degli atti normativi della Repubblica italiana. É fatto obbligo a chiunque spetti di osservarlo e di farlo osservare.

Note alle premesse

- Il testo dell'art. 12, comma 1, della legge n. 217/1990 è il seguente:

"1. I compensi spettanti al difensore o al consulente tecnico della persona ammessa al patrocinio a spese dello Stato ed al consulente tecnico di ufficio sono liquidati dall'autorità giudiziaria osservando, rispettivamente, la tariffa professionale e le tabelle ed i criteri previsti dalla legge 8 luglio 1980, n. 319, in modo che, in ogni caso, non risultino superiori ai valori medi delle tariffe professionali vigenti relative ad onorari, diritti ed indennità".

- Il testo dell'art. 4 della medesima legge n. 217/1990 è il seguente: "Art. 4 (Effetti dell'ammissione al patrocinio). - 1. L'ammissione al beneficio produce i seguenti effetti:

a) l'annotazione a debito dell'imposta di bollo e di registro e di qualsiasi altra tassa o diritto di ogni specie o natura, relativamente ad atti, documenti e provvedimenti concernenti il giudizio;

b) il rilascio gratuito, senza percezione di diritti o altre spese, delle copie degli atti processuali strettamente necessarie per l'esercizio della difesa;

c) l'anticipazione da parte dello Stato delle spese effettivamente sostenute dai difensori, consulenti tecnici e consulenti tecnici di parte, ausiliari, notai e pubblici ufficiali che abbiano prestato la loro opera nel processo nonché delle spese ed indennità necessarie per l'audizione dei testimoni e di quelle da corrispondersi ad imprese editrici di giornali per la pubblicazione di provvedimenti;

d) l'annotazione a debito degli onorari dovuti nonché delle spese e indennità anticipate dallo Stato, ai sensi della lettera c);

e) l'esenzione dall'imposta di bollo relativa alle autocertificazioni previste dalla presente legge.

2. Per i consulenti tecnici gli effetti di cui al comma 1 si producono limitatamente ai casi in cui è disposta perizia. Gli effetti stessi non si producono relativamente ai soggetti che svolgono investigazioni per ricercare e individuare elementi di prova di cui all'articolo 38 delle norme di attuazione, di coordinamento e transitorie del codice di procedura penale.

3. L'ammissione al patrocinio a spese dello Stato non può essere concessa se il richiedente è assistito da più di un difensore; in ogni caso gli effetti dell'ammissione cessano a partire dal momento in cui la persona alla quale il beneficio è stato concesso nomina un secondo difensore di fiducia.

4. Nella stessa fase o grado del giudizio il difensore può essere sostituito soltanto per giustificato motivo e previa autorizzazione del giudice che procede, ovvero, nelle ipotesi di cui all'articolo 1, comma 2, del giudice innanzi al quale pende il procedimento ovvero del giudice competente a conoscere del merito. La sostituzione non autorizzata comporta la cessazione degli effetti dell'ammissione al beneficio.

5. Gli effetti di cui al comma 1 decorrono dalla data in cui l'istanza è stata presentata o è pervenuta alla cancelleria o dal primo atto in cui interviene il difensore se l'interessato fa riserva di presentare l'istanza e questa è presentata entro i venti giorni successivi".

- Il comma 3 dell'art. 17 della legge n. 400/1988 (Disciplina dell'attività di Governo e ordinamento della Presidenza del Consiglio dei Ministri) prevede che con decreto ministeriale possano essere adottati regolamenti nelle materie di competenza del Ministro o di autorità sottordinate al Ministro, quanto la legge espressamente conferisca tale potere. Tali regolamenti, per materie di competenza di più Ministri, possono essere adottati con decreti interministeriali, ferma restando la necessità di apposita autorizzazione da parte della legge. I regolamenti ministeriali ed interministeriali non possono dettare norme contrarie a quelle dei regolamenti emanati dal Governo. Essi debbono essere comunicati al Presidente del Consiglio dei Ministri prima della loro emanazione.

- Il comma 4 dello stesso articolo stabilisce che gli anzidetti regolamenti debbano recare la denominazione di "regolamento", siano adottati previo parere del Consiglio di Stato, sottoposti al visto ed alla registrazione della Corte dei conti e pubblicati nella Gazzetta Ufficiale.

Note all'art. 1

- Il R.D. n. 2701/1865 approva la tariffa in materia penale.

- Il R.D. n. 2700/1865 approva la tariffa per gli atti giudiziari in materia civile.

Note all'art. 2

- Il testo dell'art. 1, comma 5, della legge n. 217/1990 è il seguente:

"5. Nel processo penale a carico di minorenni, quando l'interessato non vi abbia provveduto, l'autorità procedente nomina un difensore cui è corrisposto il compenso nella misura e secondo le modalità previste dalla presente legge. Lo Stato ha diritto di ripetere le somme pagate nei confronti del minorenne e dei familiari che superano i limiti di reddito di cui all'art. 3".

- Per il testo dell'art. 12, comma 1, della medesima legge n. 217/1990 si vedano le note alle premesse.

- Il testo vigente degli articoli 454, 455, 456, 457,458, 459, 460, 461, 462 e 463 del R.D. n. 827/1924 (Regolamento per l'esecuzione della legge sull'amministrazione del patrimonio e sulla contabilità generale dello Stato) è il seguente:

"Art. 454. - Le spese di giustizia da anticiparsi dall'erario dello Stato a norma delle disposizioni vigenti nei procedimenti penali e civili e le spese relative alle inchieste amministrative per gli infortuni degli operai sul lavoro e degli infortuni agricoli, sono pagate dai procuratori del registro coi fondi della riscossione, dietro ordini o decreti spediti dalle autorità giudiziarie, civili o militari, sulle note delle spese conforme alle tariffe in vigore e secondo il disposto delle leggi. Tali ordini o decreti devono indicare l'importo lordo, le ritenute e la somma netta da corrispondersi al creditore. Quando nel comune capoluogo di mandamento non vi sia ufficio del registro, le spese di giustizia anzidette possono essere pagate dall'ufficio postale. Però le spese relative a procedimenti per contravvenzioni alle leggi sulle dogane e sulle imposte indirette sono pagate coi fondi della riscossione dagli agenti di dette amministrazioni. Al pagamento delle analoghe spese riflettenti l'amministrazione dei monopoli industriali provvedono i magazzinieri di vendita mediante fondi della riscossione ed in mancanza coi fondi provvisti con aperture di credito.

Art. 455. - I funzionari giudiziari sono responsabili dei pagamenti da essi ordinati, e sono tenuti al risarcimento del danno che l'erario venisse a soffrire per gli errori e le irregolarità delle loro disposizioni.

Art. 456. - La responsabilità degli uffici postali, riguardo ai pagamenti per spese di giustizia da essi eseguiti a mente dell'art. 454 del presente regolamento, sorge nel caso che essi manchino agli obblighi loro imposti dall'art. 94 del regolamento approvato col R.D. 10 dicembre 1882, n. 1103.

Art. 457. - I procuratori del registro, i contabili delle dogane ed i magazzinieri di vendita, esaminano gli ordini e le note delle spese di giustizia col riscontro delle relative tariffe, e quando nulla abbiano da osservare, ne fanno il pagamento contro quietanza dei creditori data nel modo prescritto dall'art. 421 apponendovi la loro firma nel modo indicato all'art. 423. Ove rilevino irregolarità negli ordini, o errori di applicazione della tariffa, sospendono il pagamento e rinviano gli ordini colle loro osservazioni ai funzionari giudiziari che li hanno spediti. Se questi persistono nell'ordine emanato i suddetti agenti eseguiscono il pagamento e ne riferiscono all'amministrazione da cui dipendono, la quale, ove riconosca sussistenti gli errori o le irregolarità rilevate dagli agenti stessi, provvede a termini degli articoli 147 e 165 del D.L. 23 dicembre 1865, n. 2701.

Art. 458. - I procuratori del registro, i contabili delle dogane ed i magazzinieri di vendita sono solidalmente responsabili con i funzionari giudiziari, quando abbiano omesso di adempiere le prescrizioni e gli obblighi loro imposti dal presente regolamento generale, o dalle discipline e dai regolamenti speciali sopra questa materia.

Art. 459. - Appena eseguito il pagamento, i procuratori del registro, i contabili delle dogane ed i magazzinieri di vendita ne prendono nota in apposito registro descrivendovi uno per uno i documenti ricevuti. Gli ordini pagati e corredati dei rispettivi documenti sono descritti in una nota in doppio esemplare, distinta per ogni capitolo del bilancio a cui si riferisce la spesa per competenza e per residui. Un esemplare della nota viene redatto con tutte le indicazioni atte ad identificare il pagamento eseguito. Nell'altro esemplare, invece la descrizione degli ordini può essere sommaria. Gli uffici postali debbono rimettere gli ordini pagati e documentati alla rispettiva direzione compartimentale, la quale provvede come ai precedenti commi. Tanto i contabili finanziari quanto le direzioni compartimentali delle poste trasmettono alle intendenze le note suindicate coi relativi ordini entro il giorno dieci del mese successivo a quello in cui gli ordini furono estinti.

Art. 460. - Le intendenze di finanza confrontano la nota con gli ordini e con le cedole di citazione, accertano la regolare applicazione delle disposizioni delle leggi e delle tariffe ed ove rilevino irregolarità nei pagamenti eliminano le corrispondenti partite dalla nota medesima, quindi la registrano in apposito libro dandovi un numero progressivo; appongono sopra il secondo esemplare l'ordine di rimborso e lo restituiscono ai contabili o alle direzioni postali. L'ordine di rimborso è compreso nella fattura del più prossimo versamento da farsi per la riscossione di entrate delle rispettive amministrazioni. Il primo esemplare della nota, con i relativi ordini e documenti, è trattenuto dalle intendenze.

Art. 461. - Le sezioni della tesoreria provinciale accettano in versamento come qualunque altro titolo regolare di spesa le note con l'ordine di rimborso di cui all'articolo precedente, rilasciano le quietanze e registrano in uscita definitiva a proprio credito il corrispondente ammontare.

Art. 462. - Le intendenze di finanza riassumono in prospetti mensili, distintamente per ciascun agente ed in relazione a ciascun capitolo del bilancio, per competenza e residui, le note di cui all'art. 459 ammesse a rimborso in ciascun mese ed entro i primi venticinque giorni del mese successivo trasmettono alle locali ragionerie provinciali dello Stato, in unico esemplare, i prospetti medesimi, corredati delle note e dei documenti giustificativi delle spese. Le predette ragionerie eseguono i riscontri di propria competenza, richiedono la correzione degli errori rilevati e trasmettono, quindi, i prospetti, le note ed i documenti annessi alla Corte dei conti per la revisione definitiva.

Art. 463. - La Corte dei conti procede, anche saltuariamente, alla verificazione e revisione dei suaccennati prospetti mensili ed ove abbia da fare osservazioni, le comunica alla ragioneria. Avute le risposte e gli schiarimenti delibera definitivamente".

Note all'art. 3

- Per il testo dell'art. 4 della legge n. 217/1990 si vedano le note alle premesse.

- Il testo dell'art. 11 della medesima legge n. 217/1990 è il seguente: "Art. 11 (Effetti della modifica o della revoca del provvedimento di ammissione).

- La modifica del provvedimento di ammissione al patrocinio a spese dello Stato, disposta a seguito della mancata comunicazione di cui alla lettera c) del comma 1 dell'art. 5 ovvero dell'accertamento delle mutate condizioni di reddito in conseguenza della comunicazione stessa ha effetto rispettivamente dalla scadenza del termine fissato per la comunicazione ovvero dalla data in cui la comunicazione è pervenuta alla cancelleria del giudice competente. Negli altri casi previsti dall'art. 10 la revoca del provvedimento di ammissione al beneficio comporta la decadenza dallo stesso con efficacia retroattiva. Lo Stato ha, in ogni caso, diritto di recuperare in danno dell'interessato le somme eventualmente corrisposte successivamente alla modifica o alla perdita di efficacia del provvedimento".

- Il testo dell'art. 5, comma 1, lettera c), della ripetuta legge n. 217/1990 è il seguente:

"L'istanza prevista dall'art. 2 deve essere redatta in carta semplice e contenere, oltre alla richiesta di ammissione al patrocinio a spese dello Stato ed all'indicazione del processo cui si riferisce: (omissis);

c) l'impegno a comunicare entro trenta giorni dalla scadenza del termine di un anno, a far tempo dalla data di presentazione dell'istanza o della comunicazione precedente e fino a che il procedimento non sia definito, le eventuali variazioni dei limiti di reddito, verificatesi nell'anno precedente, rilevanti ai fini della concessione del beneficio".

Nota all'art. 4

- Il testo dell'art. 14 della legge n. 217/1990 è il seguente:

"Art. 14 (Pagamento delle spese in favore dello Stato).

1. Qualora si tratti di reato punibile a querela della persona offesa, nel caso di sentenza di non luogo a procedere ovvero di assoluzione dell'imputato ammesso al patrocinio a spese dello Stato perché il fatto non sussiste o l'imputato non lo ha commesso, il giudice, se condanna il querelante al pagamento delle spese in favore dell'imputato, ne dispone il pagamento in favore dello Stato.

2. Se si tratta di reato per il quale si procede d'ufficio, il giudice, se rigetta la domanda di restituzione o di risarcimento del danno o assolve l'imputato ammesso al beneficio per cause diverse dal difetto di imputabilità e condanna la parte civile non ammessa al beneficio al pagamento delle spese processuali in favore dell'imputato, ne dispone il pagamento in favore dello Stato.

3. Con la sentenza che accoglie la domanda di restituzione o di risarcimento del danno il giudice, se condanna l'imputato non ammesso al beneficio al pagamento delle spese in favore della parte civile ammessa al beneficio, ne dispone il pagamento in favore dello Stato.

4. Nelle controversie civili la sentenza che condanna la parte soccombente alla rifusione degli onorari e delle spese processuali dispone che il relativo pagamento sia eseguito a favore dello Stato quando l'altra parte sia stata ammessa al beneficio previsto dalla presente legge".


DECRETO 3-9-97

DECRETO MINISTERIALE 3 SETTEMBRE 1997

- Articolo unico -

I compensi a vacazione previsti dall’art. 4 della Legge 2-3-1949 n. 143, come modificati, da ultimo, con decreto ministeriale 11-6-1987 n. 233, sono fissati in ragione di lire 110.000 per ogni ora o frazione di ora per il professionista incaricato, di lire 73.500 per ogni aiuto iscritto nell'albo e di lire 55.000 per ogni altro aiuto di concetto.


DECRETO GG.GG.5-12-97

DECRETO MINISTERO GG.GG. 5 DICEMBRE 1997

ADEGUAMENTO DELLA MISURA DEGLI ONORARI A VACAZIONE SPETTANTI AI PERITI, CONSULENTI TECNICI, INTERPRETI E TRADUTTORI

GAZZETTA UFFICIALE N. 37 del 14/02/1998

Il Ministro di Grazia e Giustizia di concerto con Il Ministro del Tesoro

Visto l'art. 10 della legge 8 luglio 1980, n. 319, in base al quale ogni triennio la misura degli onorari a vacazione spettanti ai periti, consulenti tecnici, interpreti e traduttori può essere adeguata alla variazione accertata dall'ISTAT, dell'indice dei prezzi al consumo per le famiglie di operai ed impiegati;
Rilevato che non si è proceduto all'adeguamento al termine del triennio agosto 1988 - agosto 1991, nè in quello successivo, agosto 1991 - agosto 1994, e che pertanto occorre provvedere in relazione al periodo agosto 1988 - agosto 1994;
Rilevato che l'Istat, con nota del 5 giugno 1997, ha comunicato che l'aumento dell'indice dei prezzi al consumo per le famiglie di operai ed impiegati, per il periodo agosto 1988 - agosto 1994, è pari a 37,4 per cento;
Ritenuto che in misura pari debba essere effettuato il suddetto adeguamento, per il quale, ai sensi dell'art. 2 della legge 12 gennaio 1991, n. 13, si può provvedere con decreto ministeriale;

Decreta:

Gli onorari a vacazione spettanti si periti, consulenti tecnici, interpreti e traduttori di cui all'art. 4 della legge 8 luglio 1980, n. 319, sono ridetermianti nella misura di L. 24.732 per la prima vacazione e di L. 13.740 per ciascuna delle vacazioni successive.
Il presente decreto sarà pubblicato nella Gazzetta Ufficiale della Repubblica Italiana.


DECRETO LL.PP.7-4-98 n. 320

DECRETO MINISTERO LL.PP. 7 APRILE 1998 n° 320

Regolamento recante norme per la ripartizione del fondo di cui al comma 1, dell'art. 18 della legge n. 109/1994, e successive modifiche ed integrazioni, destinato a retribuire il personale degli uffici tecnici incaricato della progettazione e pianificazione.

 IL MINISTRO DEI LAVORI PUBBLICI
Visto l'articolo 18, comma 1-bis, della legge numero 109/1998 nel testo modificato dall'articolo 6, comma 13, della legge 15 maggio1997, n. 127, concernente il fondo destinato a retribuire il personale degli uffici tecnici incaricato della progettazione e pianificazione;
Vista la legge 23 agosto 1988, n. 400;
Udito il parere del Consiglio di Stato, espresso nell'adunanza della sezione consultiva per gli atti normativi del 1 dicembre 1997;
Vista la comunicazione effettuata in data 19 gennaio 1998 alla Presidenza del Consiglio dei Ministri, ai sensi dell'articolo 17,comma 3, della legge 23 agosto 1988, n. 400;
Adotta il seguente regolamento:
Art. 1.
Il fondo di cui al comma 1-bis dell'articolo 18 della legge n.109/1994, e successive modifiche ed integrazioni, per quanto attiene alla sola progettazione dei lavori, e' riferito alla sola progettazione esecutiva e, comunque, ai soli lavori effettivamente appaltati, con esclusione di tutte le altre attività connesse all'esecuzione dei lavori stessi, compresa la eventuale redazione di perizie di variante o suppletive.
Il personale degli uffici tecnici destinatario del compenso, e' individuato tra coloro che hanno concorso o comunque contribuito alla formazione degli elaborati progettuali, ovvero degli atti di pianificazione.
Art. 2.
La ripartizione del fondo e' operata dal competente Dirigente generale - Capo servizio, sulla base di una graduazione percentuale dello stesso, oscillante tra una quota minima ed una massima, che tiene conto del grado di responsabilità connesso all'attività espletata.
Art. 3.
Il fondo e' attribuito secondo la seguente ripartizione:
1) coordinatore unico: dall'1% al 5%;
2) responsabile del procedimento: dal 5% al 10%;
3) tecnici che hanno redatto il progetto o l'atto di pianificazione (tecnici che nell'ambito delle competenze professionali connesse al proprio profilo professionale assumono la responsabilità della progettazione o dello atto di pianificazione firmando i relativi elaborati): dal 50% al 64%;
4) collaboratori (tecnici che redigono elaborati di tipo descrittivo facenti parte del progetto o dell'atto di pianificazione,su disposizione dei tecnici di cui al precedente punto 3) e che, firmandoli, assumono la responsabilità dell'esattezza delle rilevazioni, misurazioni, dati grafici, ed altro, nell'ambito delle competenze del proprio profilo professionale: dal 25% al 39%;
5) altri componenti dell'Ufficio tecnico che hanno contribuito al progetto o all'atto di pianificazione pur non sottoscrivendone gli elaborati: dal 5% al 10%.
Il presente decreto, munito del sigillo dello Stato, sarà inserito nella Raccolta ufficiale degli atti normativi della Repubblica italiana. E' fatto obbligo a chiunque spetti di osservarlo e di farlo osservare.

N O T E
Nota all'epigrafe:
- Il testo del comma 1 dell'art. 18 della legge 11 febbraio 1994, n. 109 (Legge quadro in materia di lavori pubblici), e' il seguente:
"1. L'1 per cento del costo preventivato di un'opera o di un lavoro ovvero il 50 per cento della tariffa professionale relativa a un atto di pianificazione generale, particolareggiata o esecutiva sono destinati alla costituzione di un fondo interno da ripartire tra il personale degli uffici tecnici dell'amministrazione aggiudicatrice o titolare dell'atto di pianificazione, qualora essi abbiano redatto direttamente i progetti o i piani, il coordinatore unico di cui all'art. 7, il responsabile del procedimento e i loro collaboratori".
Note alle premesse:
- Si riporta il testo del comma 1-bis dell'art. 18 della citata legge 11 febbraio 1994, n. 109: così come modificato dall'art. 6, comma 13, della legge 15 maggio 1997, n. 127:
"1-bis. Il fondo di cui al comma 1 e' ripartito per ogni singola opera o atto di pianificazione, sulla base di un regolamento dell'amministrazione aggiudicatrice o titolare dell'atto di pianificazione".
- La legge 23 agosto 1988, n. 400, reca: "Disciplina dell'attività' di Governo e ordinamento della Presidenza del Consiglio dei Ministri".
- Il testo del comma 3 dell'art. 17 della citata legge 23 agosto 1988, n. 400, e' il seguente:
"3. Con decreto ministeriale possono essere adottati regolamenti nelle materie di competenza del Ministro o di autorità sottordinate al Ministro, quando la legge espressamente conferisca tale potere. Tali regolamenti, per materie di competenza di più Ministri, possono essere adottati con decreti interministeriali, ferma restando la necessità di apposita autorizzazione da parte della legge. I regolamenti ministeriali ed interministeriali non possono dettare norme contrarie a quelle dei regolamenti emanati dal Governo. Essi debbono essere comunicati al Presidente del Consiglio dei Ministri prima della loro emanazione".
Nota all'art. 1:
- Per il testo del comma 1-bis dell'art. 18 della legge 23 agosto 1988, n. 400, vedasi in note alle premesse.


DECRETO LL.PP.2-11-99 n. 555

DECRETO MINISTERO LL.PP. 2 NOVEMBRE 1999 n° 555

Regolamento recante norme per la ripartizione del fondo di cui al comma 1 dell'articolo 18 della legge n. 109/1994 e successive modifiche ed integrazioni.

(G:U. n° 108 11-05-2000)

IL MINISTRO DEI LAVORI PUBBLICI

Visto l'articolo 18, comma 1, della legge 11 febbraio 1994, n. 109, nel testo modificato dall'articolo 6, comma 13, della legge 15 maggio 1997, n. 127, concernente il fondo destinato a retribuire il personale degli uffici tecnici incaricato della progettazione;

Visto il regolamento recante norme per la ripartizione del fondo di cui al comma 1 dell'articolo 18 della legge richiamata n. 109/1994 e successive modificazioni ed integrazioni, adottato dal Ministro dei lavori pubblici con decreto ministeriale 7 aprile 1998, n. 320, registrato alla Corte dei conti il 27 aprile 1998, registro n. 1, foglio n. 137 e pubblicato nella Gazzetta Ufficiale n. 206 del 4 settembre 1998;

Visto l'articolo 13, comma 4, punto 1, della legge 17 maggio 1999, n. 144, che introduce ulteriori modifiche al predetto articolo 18, comma 1, 1-bis della legge 11 febbraio 1994, n. 109, e successive modifiche ed integrazioni consentendo l'elevazione della quota percentuale fino al limite massimo dell'1,5%, individuando, tra l'altro, i soggetti destinatari di tale forma di incentivazione nonché rimettendo alla contrattazione decentrata l'individuazione delle modalità e dei criteri di ripartizione del fondo in parola;

Ravvisata la necessità di emanare un nuovo regolamento, in sostituzione di quello già adottato con il decreto ministeriale 7 aprile 1998, n. 320, sopraccitato;

Visto il verbale dell'accordo raggiunto il giorno 22 giugno 1999 in sede di contrattazione decentrata di Amministrazione con il quale sono stati stabiliti le modalità ed i criteri di ripartizione del predetto fondo;

Vista la legge 23 agosto 1988, n. 400;

Visto l'art. 17, comma 25, della legge 15 maggio 1997, n. 127;

Udito il parere del Consiglio di Stato, espresso nell'adunanza della sezione consultiva per gli atti normativi del 20 settembre 1999;

Vista la comunicazione effettuata in data 30 settembre 1999 alla Presidenza del Consiglio dei Ministri, ai sensi dell'articolo 17, comma 3, della legge 23 agosto 1988, n. 400;

A d o t t a

il seguente regolamento:

Art. 1.

Il fondo di cui al comma 1, dell'articolo 18 della legge 11 febbraio 1994, n. 109, e successive modifiche ed integrazioni, inerente la progettazione dei lavori, e' riferito alla sola progettazione esecutiva e, comunque, ai soli lavori effettivamente appaltati, compresa l'eventuale redazione di perizie di variante e suppletive.

Il personale destinatario del compenso e' individuato dall'articolo 13, comma 4, punto 1, della legge 17 maggio 1999, n. 144, tra il responsabile unico del procedimento, gli incaricati della redazione del progetto, del piano della sicurezza, della direzione dei lavori e del collaudo, nonché tra i loro collaboratori.

La percentuale effettiva, nel limite massimo dell'1,5%, e' stabilita dal presente regolamento in base a delle classi di importo ed e' incrementabile, per talune di esse in rapporto all'entità' ed alla complessità dell'opera da realizzare.

Art. 2.

La ripartizione del fondo e' operata dal dirigente dell'ufficio attuatore dell'intervento, previa individuazione in sede di contrattazione decentrata di secondo livello, delle percentuali definitive, oscillanti tra le quote minime e massime stabilite dal presente regolamento e tenuto conto delle responsabilita' personali, del carico di lavoro dei soggetti aventi diritto, nonché della complessità dell'opera.

Art. 3.

Per progetti di importo fino a euro 154.937,07 (pari a L. 300.000.000) il fondo e' attribuito in ragione dell'1,5%, secondo la seguente ripartizione:

1) responsabile unico del procedimento, dall'1% al 5%;

2) tecnici che hanno redatto il progetto (tecnici che nell'ambito delle competenze professionali connesse al proprio profilo professionale assumono la responsabilità della progettazione firmando i relativi elaborati);

tecnici incaricati della redazione del piano della sicurezza;

incaricati della direzione lavori, dal 55% al 74%;

3) collaboratori (tecnici che redigono elaborati di tipo descrittivo facenti parte del progetto, su disposizione dei tecnici di cui al precedente punto 2) e che, firmandoli assumono, la responsabilità dell'esattezza delle rilevazioni, misurazioni, dati grafici, nell'ambto delle competenze del proprio profilo professionale), dal 20% al 39%;

4) altri componenti dell'ufficio tecnico che hanno contribuito al progetto pur non sottoscrivendone gli elaborati dal 5% al 10%.

Art. 4.

Per progetti di importo compreso tra euro 154.937,07 (pari a L. 300.000.000) e euro 774.685,35 (pari a L 1.500.000.000) il fondo e' attribuito in ragione dell'1,4%, secondo la seguente ripartizione:

1) responsabile unico del procedimento, dall'1% al 5%;

2) tecnici che hanno redatto il progetto (tecnici che nell'ambito delle competenze professionali connesse al proprio profilo professionale assumono la responsabilità della progettazione firmando i relativi elaborati);

tecnici incaricati della redazione del piano della sicurezza;

incaricati della direzione lavori e del collaudo, dal 55% al 74%;

3) collaboratori (tecnici che redigono elaborati di tipo descrittivo facenti parte del progetto, su disposizione dei tecnici di cui al precedente punto 2) e che, firmandoli assumono la responsabilita' dell'esattezza delle rilevazioni, misurazioni, dati grafici, nell'ambito delle competenze del proprio profilo professionale), dal 20% al 39%;

4) altri componenti dell'ufficio tecnico che hanno contribuito al progetto pur non sottoscrivendone gli elaborati, dal 5% al 10%.

Art. 5.

Per progetti di importo compreso tra euro 774.685,35 (pari a L. 1.500.000.000) e euro 4.999.302,79 (pari a L. 9.680.000.000) il fondo e' attribuito in ragione dell'1,2%, secondo la seguente ripartizione:

1) responsabile unico del procedimento, dall'1% al 5%;

2) tecnici che hanno redatto il progetto (tecnici che nell'ambito delle competenze professionali connesse al proprio profilo professionale assumono la responsabilità della progettazione firmando i relativi elaborati);

tecnici incaricati della redazione del piano della sicurezza;

incaricati della direzione lavori e del collaudo, dal 55% al 74%;

3) collaboratori (tecnici che redigono elaborati di tipo descrittivo facenti parte del progetto, su disposizione dei tecnici di cui al precedente punto 2) e che, firmandoli assumono la responsabilità dell'esattezza delle rilevazioni, misurazioni, dati grafici, nell'ambito delle competenze del proprio profilo professionale) dal 20% al 39%;

4) altri componenti dell'ufficio tecnico che hanno contribuito al progetto pur non sottoscrivendone gli elaborati dal 5% al 10%.

Art. 6.

Per progetti di importo compreso tra euro 4.999.302,79 (pari a L. 9.680.000.000) e euro 24.996.513,92 (pari a L. 48.400.000.000) il fondo e' attribuito in ragione dell'1,1%, secondo la seguente ripartizione:

1) responsabile unico del procedimento, dall'1% al 5%;

2) tecnici che hanno redatto il progetto (tecnici che nell'ambito delle competenze professionali connesse al proprio profilo professionale assumono la responsabilità della progettazione firmando i relativi elaborati);

tecnici incaricati della redazione del piano della sicurezza;

incaricati della direzione lavori e del collaudo, dal 55% al 74%;

3) collaboratori (tecnici che redigono elaborati di tipo descrittivo facenti parte del progetto, su disposizione dei tecnici di cui al precedente punto 2) e che, fir-mandoli assumono la responsabilità dell'esattezza delle rilevazioni, misurazioni, dati grafici, nell'ambito delle competenze del proprio profilo professionale), dal 20% al 39%;

4) altri componenti dell'ufficio tecnico che hanno contribuito al progetto pur non sottoscrivendone gli elaborati, dal 5% al 10%.

Art. 7.

Per progetti di importo superiore a euro 24.996.513,92 (pari a L. 48.400.000.000) il fondo e' attribuito in ragione dell'1,0%, secondo la seguente ripartizione:

1) responsabile unico del procedimento, dall'1% al 5%;

2) tecnici che hanno redatto il progetto (tecnici che nell'ambito delle competenze professionali connesse al proprio profilo professionale assumono la responsabilità della progettazione firmando i relativi elaborati);

tecnici incaricati della redazione del piano della sicurezza;

incaricati della direzione lavori e del collaudo, dal 55% al 74%;

3) collaboratori (tecnici che redigono elaborati di tipo descrittivo facenti parte del progetto, su disposizione dei tecnici di cui al precedente punto 2) e che, firmandoli assumono la responsabilità dell'esattezza delle rilevazioni, misurazioni, dati grafici, nell'ambito delle competenze del proprio profilo professionale), dal 20% al 39%;

4) altri componenti dell'ufficio tecnico che hanno contribuito al progetto pur non sottoscrivendone gli elaborati, dal 5% al 10%.

Art. 8.

Per progetti i cui importi sono indicati negli articoli 5, 6 e 7 del presente regolamento e' possibile attribuire una maggiorazione fino ad un massimo dell'1,5%, qualora si ravvisi una delle cause di complessità di seguito indicate:

a) multidisciplinarita' del progetto: ipotesi in cui alla redazione del progetto hanno concorso molteplici specializzazioni e se quindi lo stesso e' costituito da piu' sottoprogetti specialistici (impianti - strutture - studi - prove);

b) accertamenti e indagini: ipotesi di ristrutturazione, adeguamento e completamento e in generale se gli studi preliminari del progetto eccedono quelli normalmente richiesti, o vi siano state difficoltà operative e logistiche nel corso delle indagini preliminari e degli accertamenti sopralluogo;

c) soluzioni tecnico-progettuali: ipotesi di adozione di soluzioni progettuali che hanno richiesto studie/o articolazioni più o meno originali o impiego di materiali o tecniche costruttive sperimentali o originali sui quali sono stati effettuati studi o sperimentazioni;

d) progettazione per stralci: ipotesi di difficoltà connesse alla redazione di stralci funzionali, con particolare riferimento alla complessità delle calcolazioni tecniche e computistiche occorrenti.

Art. 9.

Il presente regolamento sostituisce quello adottato con decreto ministeriale 7 aprile 1998, n. 320, pubblicato nella Gazzetta Ufficiale n. 206 del 4 settembre 1998.

Il presente decreto, munito del sigillo dello Stato, sara' inserito nella Raccolta ufficiale degli atti normativi della Repubblica italiana. E' fatto obbligo a chiunque spetti di osservarlo e di farlo osservare.


DECRETO GG.GG.20-4-2000

DECRETO MINISTERO GG.GG. 20 APRILE 2000 n° 134

REGOLAMENTO RECANTE NORME PER LA RIPARTIZIONE DELL'INCENTIVO ECONOMICO DI CUI AL COMMA DELL'ARTICOLO 18 DELLA LEGGE N. 109/1994 E SUCCESSIVE MODIFICHE ED INTEGRAZIONI"

GAZZETTA UFFICIALE N. 120 del 25/05/2000

IL MINISTRO DELLA GIUSTIZIA

VISTO L'ARTICOLO 35 DELLA LEGGE 15 DICEMBRE 1990, N. 395;
VISTO IL DECRETO LEGISLATIVO DEL 3 FEBBRAIO 1993, N. 29, E SUCCESSIVE MODIFICAZIONI ED INTEGRAZIONI;
VISTO IL C.C.N.L. DEL PERSONALE DIPENDENTE DEL COMPARTO MINISTERI, SOTTO SCRITTO IN DATA 16 FEBBRAIO 1999 E PUBBLICATO NELLA GAZZETTA UFFICIALE DEL 25 FEBBRAIO 1999, VALIDO PER IL QUADRIENNIO 1998/2001;
VISTO L'ARTICOLO 18 DELLA LEGGE 11 FEBBRAIO 1994, N.109, COME MODIFICATO DAL COMMA 4, DELL'ARTICOLO 13 DELLA LEGGE 17 MAGGIO 1999, N.144;
VISTI I VERBALI DEGLI ACCORDI RAGGIUNTI IN DATA 23 DICEMBRE 1999 E IN DATA 26 GENNAIO 2000, IN SEDE DI CONTRATTAZIONE DECENTRATA DI AMMINISTRAZIONE CON IL QUALE SONO STATI STABILITI LE MODALITA' ED I CRITERI DI RIPARTIZIONE DEL PREDETTO INCENTIVO ECONOMICO;
VISTO L'ARTICOLO 17, COMMA 3 DELLA LEGGE 23 AGOSTO 1988, N. 400;
VISTO L'ARTICOLO 17, COMMA 25 DELLA LEGGE 15 MAGGIO 1997, N. 127;
UDITO IL PARERE DEL CONSIGLIO DI STATO, ESPRESSO NELL'ADUNANZA DELLA SEZIONE CONSULTIVA PER GLI ATTI NORMATIVI DEL 3 APRILE 2000;
VISTA LA COMUNICAZIONE EFFETTUATA CON NOTA N. 615248 IN DATA 11 APRILE 2000 ALLA PRESIDENZA DEL CONSIGLIO DEI MINISTRI, AI SENSI DELL'ARTICOLO 17, COMMA 3, LEGGE 23 AGOSTO 1988, N. 400;

ADOTTA IL SEGUENTE REGOLAMENTO:

ART. 1.
1. LA SOMMA DI CUI AL COMMA 1, DELL'ARTICOLO 18 DELLA LEGGE 11 FEBBRAIO 1994, N. 109, E SUCCESSIVE MODIFICHE ED INTEGRAZIONI, E' RIPARTITA DAL DIRIGENTE DELL'UFFICIO ATTUATORE DELL'INTERVENTO.
2. IL PERSONALE DESTINATARIO DELLA SOMMA DI CUI AL COMMA 1 E' INDIVIDUATO, IN BASE ALL'ARTICOLO 13, COMMA 4, PUNTO 1) DELLA LEGGE 17 MAGGIO 1999, N. 144, TRA IL RESPONSABILE UNICO DEL PROCEDIMENTO, GLI INCARICATI DELLA REDAZIONE DEL PROGETTO, DEL PIANO DELLA SICUREZZA, DELLA DIREZIONE DEI LAVORI E DEL COLLAUDO, NONCHÉ TRA I LORO COLLABORATORI.
3. LA PERCENTUALE, DA APPLICARE ALL'IMPORTO POSTO A BASE DI GARA DI UN'OPERA O DI UN LAVORO, PER DETERMINARE LA SOMMA DI CUI AL COMMA 1 E DA CORRISPONDERE AL PERSONALE DI CUI AL COMMA 2, E' DATA DALL'ADDIZIONE DI UNA DELLE ALIQUOTE PERCENTUALI DI CUI AL SEGUENTE PUNTO A) E DI UNA DI QUELLE DI CUI AL SEGUENTE PUNTO B):
A) ALIQUOTA PERCENTUALE RELATIVA ALL'ENTITÀ DELL'OPERA DETERMINATA COME DI SEGUITO:
1) 0,75% PER PROGETTI IL CUI IMPORTO POSTO A BASE DI GARA NON ECCEDA L. 300.000.000 (E 154.937,07);
2) 0,70% PER PROGETTI IL CUI IMPORTO POSTO A BASE DI GARA E COMPRESO TRA L. 300.000.000 (E 154.937.07) E L. 1.500.000.000 (E 774.685,35);
3) 0,65% PER PROGETTI IL CUI IMPORTO POSTO A BASE DI GARA E' COMPRESO TRA L. 1.500.000.000 (E 774.685,35) E L. 10.000.000.000 (E 5.164.568,99);
4) 0,60% PER PROGETTI IL CUI IMPORTO POSTO A BASE DI GARA E' COMPRESO TRA L. 10.000.000.000 (E 5.164.568,99) LIRE 50.000.000.000 (E 25.822.844,95);
5) 0,50% PER PROGETTI IL CUI IMPORTO POSTO A BASE DI GARA SUPERA L.50.000.000.000 (E 25.822.844,95);
B) ALIQUOTA PERCENTUALE RELATIVA ALLA COMPLESSITA' DELL'OPERA DETERMINATA COME DI SEGUITO:
1) 0,75% PER PROGETTI RIGUARDANTI NUOVE OPERE, RISTRUTTURAZIONI, RESTAURI E RISANAMENTO CONSERVATIVO;2) 0,65% PER PROGETTI DI MANUTENZIONE STRAORDINARIA;
3) 0,50% PER PROGETTI DI MANUTENZIONE ORDINARIA.
4. ALLORQUANDO IL PROGETTO E' COSTITUITO DA PIU' SOTTOPROGETTI SPECIALISTICI O LA PROGETTAZIONE AVVIENE PER STRALCI FUNZIONALI, L'ALIQUOTA PERCENTUALE COMPLESSIVA E' APPLICATA NELLA MISURA MASSIMA DELL'1,5% DELL'IMPORTO DEL PROGETTO POSTO A BASE DI GARA DI UN'OPERA O DI UN LAVORO.
ART. 2.
1. LA SOMMA, DETERMINATA CON I CRITERI DI CUI AL PRECEDENTE ARTICOLO 1, E' RIPARTITA TRA IL PERSONALE DI CUI AL COMMA 2 DELL'ARTICOLO 1, IN BASE A QUANTO SEGUE:
A) RESPONSABILE UNICO DEL PROCEDIMENTO: 7%;
B) INCARICATI DELLA PROGETTAZIONE E LORO TECNICI COLLABORATORI:52%;
C) INCARICATI DELLA REDAZIONE DEL PIANO DI SICUREZZA E LORO TECNICI COLLABORATORI: 6%;
D) INCARICATI DELLA DIREZIONE DEI LAVORI E LORO TECNICI COLLABORATORI:20%;
E) INCARICATI DEL COLLAUDO E LORO TECNICI COLLABORATORI: 10%;
F) ALTRI COMPONENTI DELL'UFFICIO CHE HANNO CONTRIBUITO AL PROGETTO PUR NON SOTTOSCRIVENDONE I RELATIVI ELABORATI: 5%.
2. IL DIRIGENTE DI CUI ALL'ARTICOLO 1, COMMA 1, NELL'IPOTESI IN CUI LA REDAZIONE DI UN PROGETTO RICHIEDE L'APPORTO DI UNA PLURALITA' DI COMPETENZE TECNICHE, PUÒ NOMINARE UN COORDINATORE DELLA PROGETTAZIONE.
3. L'ALIQUOTA DI CUI AL PUNTO C), DEL COMMA 1 E' ADDIZIONATA A QUELLA DI CUI AL PUNTO B) DEL MEDESIMO COMMA, QUALORA IL PIANO DI SICUREZZA E DI COORDINAMENTO, DI CUI ALL'ARTICOLO 12 DEL DECRETO LEGISLATIVO 14 AGOSTO 1996, N. 494, E SUCCESSIVE MODIFICHE ED INTEGRAZIONI, E' SOSTITUITO AI SENSI DELL'ARTICOLO 31, COMMA 1BIS, LETTERA B) DELLA LEGGE 11 FEBBRAIO 1994, N. 109, E SUCCESSIVE MODIFICHE ED INTEGRAZIONI.
4. L'ALIQUOTA DI CUI AL PUNTO E) COMMA 1 E' ADDIZIONATA A QUELLA DI CUI AL PUNTO D) DEL MEDESIMO COMMA, NEI CASI IN CUI IL CERTIFICATO DI COLLAUDO E' SOSTITUITO CON QUELLO DI REGOLARE ESECUZIONE.
ART. 3.
1. GLI IMPORTI DERIVANTI DALL'APPLICAZIONE DEGLI ARTICOLI 1 E 2 DEL PRESENTE REGOLAMENTO E SPETTANTI AL PERSONALE DI CUI ALL'ARTICOLO 2, COMMA 1, PUNTI B), C), D) ED E) SONO RIPARTITE TRA GLI STESSI SECONDO LA SEGUENTE FORMULA:

OVE: "S" INDICA IL COMPENSO PER CIASCUN PROGETTO O FASI DI ESSO DA RIPARTIRE AI TECNICI DI CUI AI PUNTI B), C), D) ED E); "N" IL NUMERO DI TALI TECNICI; "I" UN GENERICO TECNICO; "CI" E "DI" RISPETTIVAMENTE IL COEFFICIENTE DI COMPENSO PROFESSIONALE DI CUI AL SUCCESSIVO COMMA 2 ED IL COEFFICIENTE DI PRESTAZIONE DI CUI AL SUCCESSIVO COMMA 3.
2. IL COEFFICIENTE DI COMPENSO PROFESSIONALE, CHE TIENE CONTO DELLE COMPETENZE ASSUNTE NELL'AMBITO DEL PROGETTO E' COSI' FISSATO:
A) PROGETTISTA, DIRETTORE LAVORI, COLLAUDATORE: 0,50;
B) COLLABORATORE CAPO TECNICO: 0,35;
C) COLLABORATORE ASSISTENTE TECNICO: 0,30;
D) COLLABORATORE DISEGNATORE: 0,15.
3. IL COEFFICIENTE DI PRESTAZIONE E' PARI A 1 NEL CASO DI TOTALE PARTECIPAZIONE DA PARTE DELL'INCARICATO O COLLABORATORE. TALE COEFFICIENTE, NEI CASI IN CUI LA PARTECIPAZIONE ALLE ATTIVITA' DI CUI ALL'ARTICOLO 2, COMMA 1, LETTERE B), C) D) ED E) NON E' TOTALE, E' FISSATO DAL RESPONSABILE UNICO DEL PROCEDIMENTO, CASO PER CASO, IN PROPORZIONE AL LAVORO SVOLTO, E, COMUNQUE, CON VALORE INFERIORE ALL'UNITA'.
4. QUALORA NELLA REDAZIONE DI UN PROGETTO O FASI DI ESSO NON SI RENDA NECESSARIO L'INSERIMENTO DI UNO DEI PROFILI PROFESSIONALI, IL COMPENSO E' RIPARTITO ESCLUSIVAMENTE TRA IL PERSONALE DIPENDENTE CHE HA EFFETTIVAMENTE PARTECIPATO ALLA REDAZIONE DEL PROGETTO.
5. L'ALIQUOTA PERCENTUALE DI CUI ALL'ARTICOLO 2, COMMA 1, PUNTO F) E' RIPARTITA IN PARTI UGUALI.
6. PER L'ATTRIBUZIONE DEL COMPENSO AGLI INCARICATI DI CUI ALL'ARTICOLO 2, COMMA 1, LETTERA B), CHE INTERVENGONO NELLA REDAZIONE DEL PROGETTO IN FASI O PARTI DELLO STESSO, SI FA RIFERIMENTO ALL'IMPORTO DELLE OPERE PROGETTATE DA TALI INCARICATI, RICONOSCENDO A QUESTI LA PERCENTUALE DI TALE IMPORTO.
IL PRESENTE DECRETO, MUNITO DEL SIGILLO DELLO STATO, SARA' INSERITO NELLA RACCOLTA UFFICIALE DEGLI ATTI NORMATIVI DELLA REPUBBLICA ITALIANA. E' FATTO OBBLIGO A CHIUNQUE SPETTI DI OSSERVARLO E DI FARLO OSSERVARE.


D.M. 4/4--/2001

DECRETO MINISTERO della GIUSTIZIA 4 aprile 2001

AGGIORNAMENTO DEGLI ONORARI SPETTANTI AGLI INGEGNERI E AGLI ARCHITETTI

Art. 1.

I corrispettivi per le attività di progettazione e per le altre attività previste dall'art. 17, comma 14-bis, della legge 11 febbraio 1994, n. 109, e successive modificazioni ed integrazioni, sono quelli di cui alle tabelle A, B, B1, B2, B3, B5 e B6 allegate al presente decreto di cui costituiscono parte integrante.

Art. 2.

Gli onorari di cui alla tabella A del presente decreto, per importi inferiori a 50 milioni di lire, sono stabiliti a discrezione entro il limite massimo dell'onorario corrispondente a 50 milioni di lire.

Per importi di lavori superiori a 100 miliardi di lire si applica la percentuale relativa all'importo di 100 miliardi di lire.

Art. 3.

Il rimborso delle spese e dei compensi accessori relativi agli onorari a percentuale determinati a seguito dell'applicazione delle tabelle A, B, B1, B2, B4, e B6 limitatamente ai supporti esterni alla amministrazione, allegate al presente decreto, deve essere riconosciuto forfettariamente nella misura minima del 30 per cento del medesimo per importi di lavori pari a 50 milioni e nella misura minima del 15 per cento per importi di lavori pari o superiori a 100 miliardi. Per importi di lavori intermedi le percentuali si calcolano per interpolazione lineare.

Nel caso l'entità dei rimborsi spese e dei compensi accessori superi gli importi minimi di cui al precedente comma, devono essere prodotti i giustificativi di spesa per l'intero ammontare del rimborso e degli oneri accessori.

Art. 4.

Nel caso di affidamento parziale delle fasi di progettazione e della attività di direzione lavori non è dovuta alcuna maggiorazione delle tariffe di cui al presente decreto.

Art. 5.

Il metodo di calcolo relativo alla progettazione integrale e coordinata di cui all'art. 2, lettera i), del decreto del Presidente della Repubblica n. 554/1999 è il seguente:

a) progettazione preliminare:

1) per la ideazione e il coordinamento generale si applicano, sull'intero ammontare dell'opera, la percentuale relativa e le aliquote della elaborazione grafica e delle prestazioni che attengono all'opera nel suo insieme;

2) alle prestazioni specialistiche, escluse le opere edili, si applicano le aliquote delle prestazioni corrispondenti, computate sull'ammontare di ciascuna opera con la relativa percentuale;

b) progettazione definitiva e progettazione esecutiva:

1) per la ideazione e il coordinamento generale si applicano, sull'intero ammontare dell'opera, la percentuale relativa e le aliquote della elaborazione grafica e delle prestazioni che attengono all'opera nel suo insieme;

2) sulle opere edili e complementari si applicano le aliquote dalle prestazioni non comprese nella fase di ideazione ed attinenti la prestazione specialistica, applicandole sull'ammontare delle opere, con la relativa percentuale;

3) alle prestazioni specialistiche si applicano le aliquote delle prestazioni corrispondenti, applicandole sull'ammontare di ciascuna opera, con la relativa percentuale.

TABELLE

TABELLA A - Corrispettivi a percentuali relative alle varie classi e categorie di lavori

TABELLA "A" - Esemplificazione per scaglioni di importo lavori

TABELLA B - Aliquote base relative alla progettazione e direzione lavori

TABELLA B1 - Aliquote integrative relative alla progettazione e direzione dei lavori

TABELLA B2 - Onorario relativo alle prestazioni del responsabile e dei coordinatori in materia di sicurezza nei cantieri

TABELLA B3.1 - Onorario relativo ai rilievi planoaltimetrici con metodi celerimetrici

TABELLA B3.2 - Onorario relativo ai rilievi dei manufatti

TABELLA B4 - Onorario relativo agli studi di impatto ambientale

TABELLA B5 - Onorario relativo ai piani particellari d'esproprio

TABELLA B6 - Onorario relativo alle attività di supporto al responsabile del procedimento (Applicazione Aliquote)


Circolare Protezione Civile

CIRCOLARI VARIE DEL MINISTERO PROTEZIONE CIVILE

ORDINANZA MINISTERO DELLA PROTEZIONE CIVILE 22 DICEMBRE 1982, N. 73

Compensi ai professionisti che hanno eseguito opere di urbanizzazione per il reinsediamento delle popolazioni terremotate.

(G.U. 15/1/1983, n. 14)

Art. 1.

[1] Ai professionisti che hanno eseguito le prestazioni relative alla realizzazione delle opere di urbanizzazione per gli insediamenti provvisori delle popolazioni terremotate non può essere assegnato un compenso superiore a quello previsto dalla stessa legge 2/3/1949, n. 143, e successive modificazioni, integrazioni ed aggiornamenti, con l'applicazione, però, di una riduzione del 25% per tener conto del fine sociale degli insediamenti provvisori realizzati per la popolazione terremotata della Campania e Basilicata.

[2] Alle prestazioni professionali rese dai dipendenti indicati al quarto comma dell'art. 62 del regio decreto 23/10/1925, n. 2537, si applica la riduzione del 50%.

Art. 2.

[1] Nel caso di incarico congiunto a più professionisti riuniti in collegio, si applicano le disposizioni contenute nella legge 1/7/1977, n. 404.

[2] In generale il rimborso spese non può superare l'aliquota del 30% dell'importo lordo del compenso. Si applicano, in ogni caso, le disposizioni contenute nell'art. 6 della legge 1/7/1977, n. 404.

Art. 3.

[1] Per quanto non previsto dalla presente ordinanza si applicano le disposizioni contenute nel citato decreto ministeriale dei lavori pubblici 15/12/1955, n. 22608, riguardante il disciplinare tipo delle competenze professionali spettanti ai tecnici per la realizzazione delle opere dello Stato.

Art. 4.

[1] Tutte le opere affidate allo stesso professionista, purché nel medesimo comune, vengono considerate come un'unica opera ai fini della determinazione dell'aliquota spettante al professionista medesimo, ivi compresi gli impianti e le opere facenti parte del progetto principale.

Art. 5.

[1] In nessun caso i compensi da liquidarsi ai professionisti privati possono superare l'aliquota del 5% dell'importo del progetto relativo alle opere di urbanizzazione, ivi compreso l'eventuale rimborso spese.

ORDINANZA DEL MINISTRO PROTEZIONE CIVILE 10 MARZO 1984, N. 8

Inapplicabilità dei contributo integrativo previsto dall'articolo 10 della legge 3 gennaio 1981, n. 6, per corrispettivi relativi e prestazioni di cui all'art. 5 della legge 22 dicembre 1980, n. 875.

(G.U. 24/3/1984, n. 84)

Dispone

La maggiorazione percentuale sui corrispettivi rientranti nel volume annuale di affari ai fini dell'IVA, prevista dall'art. 10 della legge 3/1/1981, n. 6, a favore della Cassa nazionale di previdenza ed assistenza per gli ingegneri ed architetti, non è applicabile ai corrispettivi relativi alle prestazioni di servizi di cui all'art. 5 del decreto legge 5/12/1980, n. 799, convertito nella legge 22/12/1980, n. 875, e successive modificazioni ed integrazioni

ORDINANZA MINISTRO PROTEZIONE CIVILE 19 OTTOBRE 1984, N. 373/FPC/ZA

Misure dirette a disciplinare i rapporti con gli incaricati delle funzioni di direttore dei lavori, ingegnere capo e collaudatore in corso d'opera.

(G.U. 26‑10‑1984, n. 296)

Art. 1.

Il direttore dei lavori è obbligato a provvedere all'espletamento delle funzioni oltre che ai sensi del regolamento 25/5/1895, n. 350, e alle successive leggi nazionali e regionali, alle disposizioni contenute nella convenzione tra il Ministro e il concessionario e a quelle impartite in proposito dal Ministro e dall'ingegnere capo. L'incarico professionale si intende perfezionato con il ricevimento, da parte del Ministro, della nota di accettazione dell'incarico medesimo di cui al successivo art. 13 ed avrà termine ad avvenuta approvazione degli atti di collaudo.

Il professionista si avvale di personale dipendente - con qualifica minima di geometra - per l'assistenza giornaliera e la tenuta della contabilità secondo le modalità e nei limiti previsti dal citato regio decreto n. 350/1895.

Art. 2.

L'onorario per la direzione lavori comprende i compensi previsti dalle tariffe professionali nonché quanto occorre per la misura, la contabilità, la liquidazione dei lavori, l'assistenza e sorveglianza giornaliera dei cantieri per la tenuta dei libretti di misura e dei registri di contabilità e per l'assistenza al collaudo.

Il compenso è comprensivo, inoltre, delle spese relative alle attività da prestarsi in fase di progettazione, in sede di definizione di eventuali varianti o nuovi prezzi e di tutte le altre spese di cui agli articoli 1 e 4 della presente ordinanza.

Art. 3.

1 pagamenti dei compensi di cui al precedente articolo sono erogati contestualmente alla emissione dei singoli S.A.L., in misura proporzionale agli stessi. Su tali compensi vengono effettuate ritenute pari al 10% dell'importo a garanzia dell'adempimento degli obblighi assunti. Esse sono corrisposte a saldo, dopo l'approvazione del collaudo.

Art. 4.

Il direttore dei lavori è tenuto a trasmettere mensilmente ai competenti uffici di alta sorveglianza istituiti dal Ministro, relazioni sull'andamento dei lavori, sullo stato di avanzamento degli stessi e sui problemi connessi.

Art. 5.

L'ingegnere capo è obbligato a provvedere all'espletamento delle funzioni oltre che ai sensi del regolamento 25 maggio 1895, n. 350, e alle successive leggi nazionali e regionali, alle disposizioni contenute nella convenzione tra il Ministro e il concessionario delle opere.

L'incarico professionale viene perfezionato con il ricevimento da parte del Ministro della nota d'accettazione dell'incarico medesimo di cui al successivo art. 13 ed ha termine ad avvenuta approvazione degli atti di collaudo.

Art. 6.

L'onorario per l'ingegnere capo comprende i compensi previsti dalla tariffa professionale nonché quanto occorre per le attività da prestarsi in fase di progettazione, in sede di definizione di eventuali varianti e nuovi prezzi, e di tutte le altre spese di cui agli articoli 5 e 8, senza alcuna maggiorazione per l'attività di assistenza e indirizzo di cui sopra.

Art. 7.

I pagamenti dei compensi di cui al precedente articolo sono erogati contestualmente alla emissione dei singoli S.A.L. in misura proporzionale agli stessi. Su tali compensi vengono effettuate ritenute pari al 10% a garanzia dell'adempimento degli obblighi assunti. Esse sono corrisposte a saldo, dopo l'approvazione del collaudo.

Art. 8.

L'ingegnere capo è tenuto a trasmettere mensilmente ai competenti uffici di alta vigilanza istituiti dal Ministro, relazioni sull'andamento dei lavori, sullo stato di avanzamento degli stessi e sui problemi connessi.

Art. 9.

I componenti la commissione di collaudo sono obbligati a provvedere all’espletamento delle funzioni ai sensi del regolamento 25/5/1895, n. 350, restando, altresì, obbligati a tutti gli adempimenti previsti dalle leggi nazionali e regionali in materia.

L'incarico viene perfezionato, con il ricevimento da parte del Ministro della nota d'accettazione dell'incarico medesimo di cui al successivo art. 13 ed ha termine ad avvenuta approvazione degli atti di collaudo.

Art. 10.

L'onorario previsto per i collaudatori è comprensivo del compenso da prestarsi per l'assistenza e verifica di tutte le attività da svolgere a norma degli articoli 91 e seguenti del regolamento n. 350/1895 e degli articoli 9 e 12, della presente ordinanza e di ogni altro compenso previsto dalla tariffa ivi incluso il rimborso delle spese sostenute.

Art. 11.

I pagamenti sono effettuati con le seguenti modalità:

a) dopo l'inizio dei lavori un acconto del 25 % del compenso spettante ai sensi dell'articolo precedente determinato sulla base dell'ammontare dei lavori affidati in concessione;

b) all'emissione dello stato di avanzamento attestante l'avvenuta contabilizzazione di un importo pari o superiore al 70% delle opere, ulteriore acconto sino al raggiungimento di un ammontare complessivo pari al 60% del compenso spettante, determinato sulla base dell'ammontare del progetto esecutivo approvato;

c) il saldo, dopo l'approvazione dei collaudo e sulla base dell'importo accertato dal certificato di collaudo approvato.

Art. 12.

La commissione di collaudo, con la partecipazione di almeno tre componenti, provvede alla visita mensile dei cantieri ed assicurerà comunque il costante riscontro dei lavori onde poter procedere su richiesta del Ministro, alla immediata collaudazione parziale delle opere eseguite.

Art. 13.

Il pagamento dei compensi sarà corrisposto agli incaricati delle funzioni predette direttamente dal concedente per conto del concessionario e trattenendo il corrispettivo sui singoli certificati di pagamento delle note d'acconto e delle rate di saldo.

ORDINANZA MINISTRO PROTEZIONE CIVILE 27 FEBBRAIO 1985, N. 498/FPCIZA

Disciplina dei compensi da erogare al direttori dei lavori, agli Ingegneri capo e alle commissioni di collaudo per i lavori con onere a carico dei fondo per la protezione civile.

(G.U. 28/2/1985, n. 51)

Art. 1

1 compensi da corrispondere ai soggetti incaricati delle funzioni di direttore dei lavori, di ingegnere capo e di collaudatore per i lavori il cui onere grava sul fondo di cui al decreto legge 10/7/1982, n. 428, convertito, con modificazioni, nella legge 12/8/1982, n. 547, e successive modificazioni ed integrazioni, sono determinati secondo la disciplina e le tabelle vigenti per le opere finanziate dalla Cassa per opere straordinarie e di pubblico interesse nell'Italia meridionale (Cassa per il Mezzogiorno) di cui alla delibera commissariale n. 2932 del 29/1/1985.

Qualora la direzione dei lavori sia composta da due tecnici, l'onorario ed i compensi, valutati ai sensi del comma precedente, vengono ripartiti in parti uguali fra i tecnici. Per gli ingegneri capo il compenso viene determinato nella misura del 40% di quello spettante al direttore dei lavori, come fissato nel precedente primo comma.

Non si fa luogo a maggiorazioni per incarico parziale.

Art. 2.

La disciplina di cui al precedente articolo si applica anche agli incarichi già conferiti, ivi compresi quelli concernenti i collaboratori, ed alle convenzioni già stipulate, per le prestazioni parziali non ancora effettuate alla data di entrata in vigore della presente ordinanza.

Art. 3.

Gli importi che, per effetto dell'applicazione delle norme contenute nella presente ordinanza, sono risparmiati vengono acquisiti alla contabilità speciale dei fondo di cui al precedente art. l.

Art. 4.

Sono revocate le disposizioni dell'ordinanza n. 366/FPC/ZA del 10/11/1984, e successive integrazioni, incompatibili con le norme contenute nella presente ordinanza.

ORDINANZA MINISTRO PROTEZIONE CIVILE 27 FEBBRAIO 1985, N. 301219/ZA

Disciplina dei compensi da erogare al direttori dei lavori, agli ingegneri capo e alle commissioni di collaudo per i lavori e gli altri interventi di cui all'art. 32 della legge 14 maggio 1981, n. 219.

(G.U. 28/2/1985, n. 51)

Art. 1.

I compensi da corrispondere ai soggetti incaricati delle funzioni di direttore dei lavori, di ingegnere capo e di collaudatore per i lavori e le altre iniziative di cui all'art. 32 della legge 14/5/1981, n. 219, sono determinati secondo la disciplina e le tabelle vigenti per le opere finanziate dalla Cassa per opere straordinarie di pubblico interesse nell'Italia meridionale (Cassa per il Mezzogiorno) di cui alla delibera commissariale n. 2932 del 29/1/1985.

Per gli ingegneri capo il compenso viene determinato nella misura del 40% di quello spettante al direttore dei lavori, come fissato nel comma precedente.

Non si fa luogo a maggiorazioni per incarico parziale.

Art. 2.

La disciplina di cui al precedente articolo si applica anche agli incarichi già conferiti, ivi compresi quelli dei collaboratori, ed alle convenzioni già stipulate, per le prestazioni parziali non ancora effettuate alla data di entrata in vigore della presente ordinanza.

Art. 3.

Gli importi che, per effetto dell'applicazione delle norme contenute nella presente ordinanza, sono risparmiati vengono acquisiti alla contabilità speciale relativa al fondo di cui all'art. 32 della legge 14/5/1981, n. 219.

Art. 4.

Sono revocate le disposizioni dell'ordinanza n. 017 del 5‑5‑1983 incompatibili con le norme contenute nella presente ordinanza.

ORDINANZA MINISTRO PROTEZIONE CIVILE 17 SETTEMI3RE 1985, N. 609/FPCIZA

Integrazione all'ordinanza n. 498/FPCIZA dei 27 febbraio 1985 concernente Disciplina dei compensi da erogare al direttori dei lavori, agli Ingegneri capo e alle commissioni di collaudo per i lavori con onere a carico dei fondo per la protezione civile

(G.U. 19/9/1985, n. 221)

Le disposizioni di cui all'art. 1 dell'ordinanza n. 498/FPC/ZA del 27/2/1985 si applicano, entro il limite massimo della percentuale indicata nell'art. 5 dell'ordinanza n. 230/FPC/ZA del 5/6/1984, anche ai soggetti incaricati delle funzioni di progettista e di contabilizzazione dei lavori.

ORDINANZA MINISTRO PROTEZIONE CIVILE 20 MAGGIO 1987, n. 218 (987/FPC/ZA)

Misure diretto e disciplinare l'istituto della revisione prezzi e la definizione dei compensi professionali per le opere con onere a carico dei fondo di protezione civile.

(G.U. 4/6/1987, n. 128)

Art. 1.

Le disposizioni di cui all'art. 1 dell'ordinanza n. 498/FPC/ZA del 27/2/1985 in materia di compensi da corrispondere ai soggetti incaricati delle funzioni di direttore dei lavori, di ingegnere capo e di collaudatore, per i lavori il cui onere grava sul fondo di protezione civile, si applicano anche ai soggetti incaricati delle funzioni di progettazione e di contabilizzazione.

É fatto salvo quanto disposto con ordinanza n. 609/FPC/ZA del 17/9/1985 per i lavori relativi ai progetti unitari di cui al comma 11 dell'art. 2 del decreto-legge 26/5/1984, n. 159, convertito, con modificazioni, dalla legge 24/7/1984, n. 363.

Art. 2.

Le disposizioni contenute nell'articolo unico dell'ordinanza n. 596/FPC/ZA del 3/8/1985 in merito all'esclusione dell'istituto della revisione prezzi per i lavori di riattazione e riparazione, confermate con l'ordinanza n. 732/FPC/ZA del 21/5/1986, si applicano a tutte le opere il cui onere grava sul fondo di protezione civile.


CIRCOLARE LLPP 21-01-57 n. 1565

CIRCOLARE MINISTERO DEI LAVORI PUBBLICI 21 GENNAIO 1957, N. 1565

APPLICAZIONE DELLA TARIFFA PROFESSIONALE DEGLI INGEGNERI ED ARCHITETTI. INCARICHI DI PROGETTAZIONE DI OPERE DI EDILIZIA POPOLARE ED ECONOMICA.

Con circolare ministeriale del 12-6-1953, n. 13415, vennero impartite disposizioni circa i criteri da adottare per l'applicazione della tariffa nazionale degli ingegneri ed architetti, approvata con legge 1-3-1949, n. 143, in sede di liquidazione dei compensi spettanti a liberi professionisti, incaricati di progettazione di opere di edilizia popolare ed economica.

Poiché risulta che le dette disposizioni hanno dato, più volte, luogo a controversie tra gli Enti committenti ed i liberi professionisti, si ravvisa la opportunità di impartire nuove e più precise istruzioni, al fine di rendere univoca l'applicazione delle norme contenute nel decreto ministeriale n° 14319 del 18-6-1949, concernente gli incarichi in parola.

Più particolarmente dovranno essere eseguiti i criteri che, qui appresso, si espongono:

PROGETTI DIFFERENTI AFFIDATI CON UNICO INCARICO.

Nel caso di progetti differenti e distinti tra loro, ma compresi in una categoria unica, commissionati unitariamente in una stessa volta, occorre applicare la percentuale corrispondente all'ammontare complessivo dei progetti. Ciò in quanto l'incarico della compilazione del progetto, ancorché interessi edifici distinti, è stato unico e l'insieme dei progetti deve intendersi come un tutto unitario, derivanti dalla utilizzazione del suolo o dei suoli disponibili con l'osservanza delle corrispondenti norme edilizie di fabbricazione.

PROGETTI IDENTICI O SIMILI PER UN UNICO COMMITTENTE.

Nel caso di elementi di progetti identici (o da considerare come tali, quando per effetto di una qualche varietà interna od esterna, le loro differenze siano di lieve entità e derivino da varianti di dettaglio, in modo che possa considerarsi che il concepimento e lo studio siano occorsi una sola volta) il primo progetto verrà compensato a tariffa normale, applicando cioè la percentuale corrispondente al suo importo, mentre gli altri verranno compensati in base ad un quinto dell'ammontare complessivo escluso il primo, sempre che sia stato compiuto e sviluppato almeno uno studio ed una elaborata rappresentazione tecnica della disposizione di insieme.

Gli uffici del Genio Civile, in caso di parcelle relative a più progetti, avranno cura di rilasciare apposita attestazione, in sede di trasmissione delle parcelle stesse ai competenti Provveditorati per la liquidazione, dalla quale dovrà risultare se i progetti siano o meno identici.

Ciò, al fine di evitare decisioni interlocutorie del Comitato Tecnico Amministrativo nell'esame delle parcelle in parola.

PROGETTI IDENTICI PER COMMITTENTI DIVERSI.

Il professionista che esegua un'opera di tipo e di caratteristiche costitutive identiche per più committenti (e qualora non intervengano preventive pattuizioni speciali o in contrario) ha diritto, da ciascun committente, alla corresponsione integrale delle competenze previste in tariffa per l'esecuzione dell'opera.

PERIZIE DI VARIANTE E SUPPLETIVE.

Ove da parte del professionista e per motivi a lui non imputabili si renda necessario presentare perizie suppletive o di variante che importino modifiche sostanziali alle previsioni del progetto approvato, il compenso dovrà essere valutato per differenza tra quello relativo al progetto approvato a quello corrispondente ad un importo di progetto risultante dalla somma dell'importo primitivo con quello dei lavori aggiunti o variati.

Per la direzione dei lavori il compenso dovrà essere commisurato sull'importo complessivo delle opere eseguite.

IMPORTO BASE DEL PROGETTO PER LA DETERMINAZIONE DELLA PERCENTUALE

Ai termini dell'art. 15 della tariffa, l'importo da porre a base per l'applicazione delle percentuali relative alle prestazioni professionali è quello del consuntivo lordo dell'opera e cioè “la somma di tutti gli importi liquidati alle varie imprese o ditte per lavori o forniture compiuti al lordo degli eventuali ribassi, aumentata degli eventuali importi suppletivi accordati alle stesse in sede di conto finale o di collaudo e senza tenere conto, invece, delle eventuali detrazioni che il Direttore dei lavori o il collaudatore potesse aver fatto per qualsiasi ragione, sia durante il corso dei lavori sia in sede di conto finale o di collaudo”.

Gli importi liquidati debbono, pertanto, considerarsi comprensivi degli eventuali aumenti contrattuali. Sono da considerare anche gli importi per gli impianti di riscaldamento ed ascensore purché per tali impianti il professionista abbia provveduto alle necessarie norme per l'appalto.

Non si considerano detrazioni quelle che eventualmente risultassero dalla revisione tecnico-contabile di cui sempre si deve tenere conto.

Dovranno, invece, essere esclusi gli importi per l'acquisto dell'area, per spese generali, imprevisti e somme previste a corpo per allacciamenti a pubblici servizi.

Le su indicate norme hanno valore quando il professionista presta la sua assistenza per l'intero svolgimento dell'opera dalla compilazione del progetto alla direzione dei lavori, al collaudo e alla liquidazione.

Qualora al professionista si affidi l'incarico della sola progettazione (nel qual caso l'importo da assumere a base per l'applicazione delle percentuali è quello risultante dal progetto stesso) ovvero della sola direzione, il relativo compenso potrà essere aumentato nella misura del 25 per cento per incarico parziale. Tale maggiorazione, però, essendo espressamente esclusa dal decreto ministeriale n. 14319, resta a totale carico dell'Ente committente, né può essere ammessa a contributo.

Il compenso per la direzione dei lavori dovrà computarsi in base al consuntivo lordo sopra indicato dal quale, però, vanno esclusi, oltre ai contributi a fondo perduti per allacciamento ai servizi pubblici, anche i lavori eseguiti dagli enti o dalle società fornitrici dei servizi stessi (acqua, luce, gas, fogne, ecc.).

ALIQUOTA PER LIQUIDAZIONE LAVORI.

L'aliquota prevista per liquidazione al paragrafo primo della tabella B della tariffa compete sia in sede di acconti come in sede di saldo, al professionista poiché è questi, che provvede (art. 19, lettera I, della tariffa) alla “liquidazione dei lavori ossia verifica dei quantitativi e delle misure delle forniture e delle opere eseguite e liquidazione dei conti parziali e finali”. La aliquota stessa concorre, infatti, con le altre della tabella B a formare l'unità prevista dalla tariffa come base di tutta l'impostazione degli onorari da corrispondersi a percentuale.

COPIA DEI DISEGNI DI PROGETTO.

Il professionista, qualora non intenda conglobare (secondo quanto è indicato all'art. 13 e che nel caso delle Cooperative edilizie non può superare il 30 per cento) tutti i compensi accessori di cui agli artt. 4 e 6 della tariffa, può chiedere il rimborso delle spese di riproduzione di disegni eccedenti la prima copia.

Nel caso, invece, che intenda chiedere il conglobamento dei compensi accessori sarà tenuto a fornire le riproduzioni dei disegni nel numero di copie strettamente necessario per lo svolgimento e l'esecuzione di lavori.

RIMBORSO SPESE.

Resta confermato che il rimborso spese viene stabilito nella misura del 30 per cento degli onorari a percentuale previamente ridotti del 25 per cento ai termini dell'art. 1 del decreto ministeriale 18-6-1949, n. 14319.

Ciò, in conformità a quanto stabilito con il disciplinare tipo approvato con decreto ministeriale n. 22608 del 15-12-1955 per incarichi a liberi professionisti di progettazione e direzione di opere pubbliche di conto dello Stato.

Il rimborso di cui trattasi va anche applicato alle competenze a percentuale per la misura e contabilità dei lavori previsti nella tabella E della tariffa nazionale di mutui alla legge 1-3-1949, n. 143.

ASSISTENZA AI LAVORI.

Nel caso previsto dall'art. 17 - secondo capoverso - detta tariffa, spetta al professionista un maggior compenso qualora non sia prevista l'opera dell'assistente ai lavori.

Perché sia accertata tale circostanza è necessario che il Presidente della Cooperativa, nel trasmettere per la liquidazione la parcella del professionista dichiari che, effettivamente, il Direttore dei lavori si è assunto anche l'incarico della assistenza.

Su tale aumento di compenso non va, però, aggiunta alcuna percentuale per rimborso di spese.

LIQUIDAZIONE DEFINITIVA.

In sede di presentazione della contabilità finale dovrà anche essere esibita la parcella definitiva dei compensi spettanti al libero professionista, al fine di consentire il controllo ed il conguaglio con le liquidazioni precedentemente effettuate.


CIRCOLARE LLPP 21-08-62 n. 14174

CIRCOLARE MINISTERO DEI LAVORI PUBBLICI 21 AGOSTO 1962, N. 14174

LIQUIDAZIONE PARCELLE DEI COLLAUDATORI DI OPERE ESEGUITE CON CONTRIBUTO DELLO STATO

In sede di esame delle parcelle dei collaudatori di opere eseguite col contributo dello Stato, si è avuto occasione di rilevare che, nella liquidazione delle parcelle stesse, da parte di alcuni Provveditorati vengono adottati difformi criteri, che sono spesso in contrasto con le norme di legge, specie per quanto si riferisce ai collaudi di opere di edilizia popolare ed economica.

Allo scopo, pertanto, di uniformare tale materia, si reputa opportuno impartire le seguenti istruzioni. fermo restando il principio che il pagamento delle parcelle di cui trattasi è sempre a carico dell'ente che fruisce del contributo statale.

1) La tariffa da applicare in tutti i casi in argomento, per la determinazione degli onorari e rimborsi spese sostenute dai collaudatori, è quella professionale degli ingegneri ed architetti, approvata con legge 2-3-1949, n. 143, con gli adeguamenti di cui al decreto interministeriale 21-8-1958 (più i successivi aumenti di cui ai D.M. 25-2-65, 18-11-71, 13-4-76, 29-5-81, 11-6-87).

2) Gli importi da prendere a base dei computi sono quelli lordi risultanti dagli stati finali; con l'aggiunta, agli effetti della determinazione dell'onorario, dell'importo delle eventuali riserve esaminate.

Le percentuali da applicare, sempre per la determinazione dell'onorario, sono quelle riportate nella tabella C allegata alla citata tariffa, con le eventuali aggiunte di cui agli artt. 19.-d, 19.-e, 19.-f, della tariffa stessa.

3) Al collaudatore sono dovuti, in aggiunta agli onorari così determinati, le spese e gli onorari di cui alle “note” riportate in appendice nella citata tariffa (spese viaggio, vitto, alloggio, vacazioni per il tempo trascorso in viaggio, ecc.), con l'avvertenza che gli onorari a vacazione, ai sensi dell'art. 4 del citato decreto interministeriale 21-8-1958, sono stati fissati in ragione di lire 2.000 all'ora (lire 110.000 ai sensi del decreto ministeriale 3-9-97). Quanto innanzi vale qualora il collaudatore non preferisca forfetizzare tutte le spese ai sensi dell'art. 5 di detto decreto interministeriale; forfait che deve essere calcolato sull'onorario al lordo delle detrazioni di cui si dirà in seguito.

4) Per la totale revisione tecnico-contabile degli atti di liquidazione finale, al collaudatore, in aggiunta agli onorari e rimborso spese innanzi specificati, deve essere corrisposto un adeguato compenso, che può essere determinato anch'esso a vacazione.

5) Agli onorari, ai compensi per la totale revisione tecnico contabile e alle vacazioni per il tempo trascorso in viaggio sono da apportare le seguenti riduzioni:

a) Per i collaudatori funzionari in attività di servizio, quelle previste all'art. 62 del Regio decreto 23-10-1925 n. 2537 (un terzo dell'onorario lordo), salvo il caso in cui il funzionario faccia parte di una commissione collaudatrice composta anche da liberi professionisti (vedi ultimo comma dell'art. 62 del citato Regio decreto). In tale caso non va applicata alcuna riduzione.

b) Per i funzionari dello Stato in quiescenza, iscritti nell'elenco dei collaudatori del Ministero dei lavori pubblici, del 20 per cento, quando trattasi di opere da collaudare eseguite con i benefici della legge 3-8-1949, n. 589, art. 16 (*), e leggi analoghe (per esempio, legge n. 645 del 9-8-1954). É da notare che per il collaudo delle predette opere non possono essere incaricati che funzionari del Ministero dei lavori in attività di servizio od in quiescenza, o funzionari di altre Amministrazioni dello Stato in quiescenza, purché iscritti, come detto, nell'apposito elenco del Ministero dei lavori pubblici.

c) Nessuna riduzione va invece praticata per i collaudi di opere di edilizia popolare sovvenzionata dallo Stato (per esempio, legge 2-7-1949, n. 408, ecc.) conferiti a liberi professionisti ed a funzionari dello Stato in quiescenza, iscritti nel ripetuto elenco dei collaudatori.

A tale riguardo, non è fuori luogo precisare che le riduzioni e limitazioni a cui si accenna nel decreto ministeriale 18-6-1949, n. 14319, si riferiscono agli oneri che possono gravare sui mutui e sui contributi e non già sulle competenze dei collaudatori.

6) La copiatura degli atti di collaudo e le eventuali spese di bollo sono, di norma, a carico delle Imprese esecutrici dei lavori, rientrando fra gli oneri contrattuali.

NOTE

(*) L'art. 16 della L. 3.8.1949 n. 589, come modificato dalla L. 3.5.1971 n. 330 recita:

"In ciascun progetto, redatto in base alle vigenti norme di legge, sarà computata una somma ammessa a contributo per rilievi geognostici da determinarsi in relazione alle specifiche esigenze, nonché per competenze e spese di progettazione, direzione, sorveglianza, contabilità dei lavori e collaudi da determinarsi in base alle vigenti tariffe professionali sull'ammontare dei lavori e delle espropriazioni risultanti dal progetto approvato. Nel caso di progettazione di attrezzature ed arredamenti l'ammontare di tali opere si somma a quello dei lavori.

Il collaudo delle opere sarà eseguito con le norme vigenti per i lavori di conto dello Stato.

Nel caso in cui gli enti interessati facciano ricorso per la realizzazione delle opere contemplate dalla presente legge, alle prestazioni di tecnici liberi professionisti, per la liquidazione delle relative competenze si applicano le vigenti tariffe professionali per gli ingegneri ed architetti e per i geometri e i periti".


Circolare LLPP 16-06-66 n. 9895

CIRCOLARE MINISTERO DEI LAVORI PUBBLICI 16 GIUGNO 1966, N. 9895

PAGAMENTO DELLE COMPETENZE SPETTANTI AI LIBERI PROFESSIONISTI, PROGETTISTI DI OPERE PUBBLICHE CON IL CONTRIBUTO DELLO STATO

Nel quadro delle iniziative dirette a snellire la procedura e l'azione di questa amministrazione, è stata, tra l'altro, rappresentata l’opportunità di modificare gli attuali criteri di pagamento degli onorari spettanti ai liberi professionisti, progettisti di opere pubbliche eseguite con il contributo dello Stato.

Come è noto, i compensi per le prestazioni rese da liberi professionisti, incaricati da enti locali per la progettazione di opere pubbliche fruenti di contributo statale, vengono normalmente corrisposti in percentuale sugli stati di avanzamento dei lavori, all'uopo utilizzando l'apposita aliquota ammessa a contributo a titolo di spese generali.

Tale sistema di pagamento non è risultato scevro di inconvenienti nei confronti dei progettisti delle opere pubbliche ove si consideri che, normalmente, intercorre un non breve lasso di tempo tra il compimento degli elaborati, l'approvazione ed il finanziamento del progetto nonché l'inizio dei lavori.

Pertanto, al fine di favorire l'incremento di tutta l'attività produttiva e di quella costruttiva in particolare, si ritiene opportuno consentire che il pagamento dei compensi spettanti ai liberi professionisti per la progettazione di opere pubbliche venga effettuato appena intervenuto il finanziamento dell'opera progettata.

Vorranno, in conseguenza, le SS.LL. consentire che, a partire dalla data della presente circolare, si proceda al pagamento degli onorari spettanti a professionisti privati, per la progettazione di opere pubbliche assistite dal contributo dello Stato, in unica soluzione, sempre ché sia intervenuta l'approvazione del progetto e il finanziamento dell'opera.

Peraltro, poiché gli onorari di progettazione rientrano - unitamente alle spese per la direzione, contabilizzazione e collaudazione dei lavori - nella percentuale ammessa a contributo per spese generali, resta inteso che il pagamento degli onorari di progettazione in unica soluzione potrà essere autorizzato entro i limiti della disponibilità per tale precipuo titolo di spesa, rimanendo, ovviamente, a carico dell'ente committente l'eventuale ulteriore onere.

Nei casi invece di opere finanziate per stralci, ad evitare che il finanziamento di un singolo stralcio possa essere assorbito anche solo in parte dalle competenze per il progetto generale, si potrà ammettere il pagamento in unica soluzione limitatamente ai soli oneri di progettazione del progetto esecutivo del lotto finanziato

Nell'ipotesi in cui il progettista sia incaricato anche della direzione dei lavori, per questa ultima incombenza verrà liquidato l'importo dovuto in base agli stati di avanzamento dei lavori.

Ove, tuttavia, dovessero sorgere difficoltà per l'applicazione dei su esposti criteri, dovranno essere adottati - caso per caso - gli accorgimenti che meglio o maggiormente contribuiscano a limitare i disagi considerati.


Circolare LLPP 06-02-68 n. 16049

CIRCOLARE MINISTERO DEI LAVORI PUBBLICI 6 FEBBRAIO 1968, N. 16049/200

APPLICAZIONE TARIFFA PROFESSIONALE PER LAVORI IN APPALTO CON AUMENTO D'ASTA ESEGUITI A CURA DEGLI ENTI LOCALI CON IL CONTRIBUTO DELLO STATO.

Con decreto ministeriale 21-1-1957, n 1565, vennero impartite disposizioni circa i criteri da adottare per la applicazione della tariffa nazionale ingegneri e architetti, approvata con legge 1-3-1949, n. 143, in sede di liquidazione dei compensi spettanti a liberi professionisti, incaricati di progettazione di opere di edilizia popolare ed economica.

Poiché risulta che le dette disposizioni hanno dato, più volte, luogo a controversie tra gli Enti committenti e i liberi professionisti, principalmente in merito all'applicazione della tariffa professionale nei casi di lavori appaltati con aumento d'asta, si ravvisa l'opportunità di impartire nuove e più precise istruzioni sull'argomento, al fine di evitare difformità d'interpretazioni.

Infatti, da un esame approfondito della questione che investe sia la prestazione di direzione che quella di collaudo dei lavori, emergono alcune considerazioni fondamentali sulla diversa funzione e natura dell'aumento d'asta rispetto al ribasso.

Le due specie di risultati di gara non possono, infatti, essere valutate semplicemente sotto l'aspetto algebrico (del tutto convenzionale) del segno - positivo o negativo - assunto nei due casi del ribasso d'asta (considerato, questo, positivo se corrispondente ad una riduzione del prezzo e negativo in caso contrario) ma debbono essere esaminati nella loro genesi economica.

Com'è noto, le gare in aumento sono state autorizzate in regime di lievitazione dei prezzi, quando, andate deserte le gare con offerta di ribasso, si è voluto guadagnare tempo evitando l'aggiornamento dei prezzi del progetto che sarebbe stato necessario per ripetere la gara con offerta di ribasso.

Quindi, l'aumento d'asta rappresenta, sia pure attraverso il gioco della concorrenza fra imprese, un vero e proprio aggiornamento dei prezzi del progetto o della perizia posti a base della gara medesima, anzi il minimo aggiornamento, necessario e sufficiente per consentire l'appalto dei lavori.

La natura economica dell'aumento d'asta è, quindi, del tutto diversa da quella del ribasso e, pertanto, l'importo che deve essere posto a base della liquidazione dei compensi professionali, non solo per la direzione dei lavori ma anche per il collaudo, dovrà essere, per le gare in aumento, quello a base d'asta incrementato dalla percentuale dell'aumento contrattuale.

Per i compensi professionali per la progettazione, l'importo da porre a base della liquidazione dovrà invece essere, in ogni caso, quello di progetto, come specificato nella circolare n. 1565 del 21-1-1957.


Circolare LLPP 156-02-68 n. 2942

CIRCOLARE MINISTERO DEI LAVORI PUBBLICI 15 FEBBRAIO 1968, N. 2942/3415

Liquidazione degli onorari spettanti ad Ingegneri ed Architetti per le prestazioni professionali relative alla costruzione di opere di edilizia popolare ed economica sovvenzionata dallo Stato

La Gazzetta Ufficiale n. 23 del 27 gennaio 1968 pubblica il decreto ministeriale n. 17321 del 18 settembre 1967 (registrato alla Corte dei Conti il 4 gennaio 1968, reg. 1, foglio 120), con cui vengono impartite disposizioni in merito alla liquidazione degli onorari spettanti ad ingegneri ed architetti per le prestazioni professionali relative alla costruzione di opere di edilizia popolare ed economica sovvenzionata dallo Stato.

Tale D.M. è stato emanato da questa Amministrazione ai sensi dell'art. 9 del r.d.l. 8 febbraio 1923, n. 3455, che riconosce al Dicastero dei lavori pubblici (cui sono state devolute dal Ministero dell'industria e commercio le competenze in materia di edilizia economica e popolare) una specifica attribuzione di competenza, e quindi il potere di determinare e modificare le tariffe professionali nel settore dell'edilizia popolare sovvenzionata dallo Stato e nei confronti dei professionisti ai quali si riferisce lo stesso art. 9 (direttori di lavori e collaudatori).

Con tale Decreto questo Ministero, su parere del Consiglio di Stato e del Consiglio Superiore dei lavori pubblici, ha inteso disciplinare più compiutamente (in relazione a mutate esigenze) la complessa materia della collaudazione delle opere di edilizia popolare e sovvenzionata innovando specie per quanto concerne l'istituto del collaudo in corso d'opera e della commissione di collaudo.

Più specificatamente per quanto attiene alle singole norme si fa presente quanto segue:

L' art. 1 disciplina l'ipotesi del collaudo di opere di edilizia popolare ed economica sovvenzionata dallo Stato svolto da un collaudatore singolo.
Tale incarico potrà essere espletato da dipendenti dello Stato in attività di servizio, da funzionari dello Stato in quiescenza iscritti all'albo professionale e da liberi professionisti che abbiano adempiuto alla formalità di cui sopra. Naturalmente diverse soluzioni giuridiche ed economiche si prospettano in relazione alle varie categorie di collaudatori:

a) collaudatore libero professionista
Si applica - per la liquidazione degli onorari - la tariffa professionale (classe 1, categoria b) di cui alla legge 2 marzo 1949 n. 143 e successivi adeguamenti con la riduzione del 25%;

b) collaudatore funzionario dello Stato in quiescenza
Si applica la stessa disposizione prevista per il collaudatore libero professionista.

c) collaudatore funzionario dello Stato in attività di servizio
Si applicano - per la liquidazione degli onorari - le tariffe professionali di cui alla legge n. 143 con la sola riduzione di 1/3.

L' art. 2 disciplina l'ipotesi del collaudo all'inizio dei lavori o in corso d'opera.
Nel caso in esame, trattandosi di collaudi che richiedono da parte del collaudatore delle visite periodiche durante lo svolgimento dei lavori, si applicano le tariffe professionali con un aumento del 30%.
In conformità, poi, del principio generale sancito dal I° articolo del presente decreto, sull'importo così determinato dovrà essere apportata una decurtazione del 25% per i collaudatori liberi professionisti, la stessa misura del 25% per i collaudatori ex dipendenti dello Stato e di 1/3 per i collaudatori funzionari dello Stato in attività di servizio.

L'art. 3 disciplina l'ipotesi del collaudo tramite Commissione.
Il ricorso alla Commissione di collaudo avviene quando, a giudizio insindacabile dell'Amministrazione, l'opera da collaudare presenti difficoltà o complessità tecniche tali da ritenere non opportuna la nomina di un solo collaudatore.
In tal caso verrà applicato un unico compenso in deroga all'art. 7 della tariffa professionale che prevede compensi plurimi, maggiorato del 70% se la Commissione è composta di n. 2 membri e del 120% se è composta di n. 3 membri.
Sul compenso, così determinato dovrà, poi essere applicata la riduzione di 1/3 o di 1/4 a seconda che i componenti del collegio siano dipendenti dello Stato in attività di servizio, oppure liberi professionisti o funzionari dello Stato in quiescenza.
Nel caso di Commissioni miste, composte cioè da liberi professionisti e da dipendenti in attività di servizio, si applicherà la riduzione minore per tutti i componenti.
In ogni caso la ripartizione del compenso viene effettuata dal Presidente della Commissione di collaudo.

L'art. 5 prevede il rimborso delle spese varie sostenute dal collaudatore.
Tali spese verranno liquidate in misura forfettaria pari rispettivamente al 30% ed al 60% degli onorari lordi previsti nelle tariffe professionali senza le riduzioni e le maggiorazioni precedentemente indicate a seconda che si tratti di collaudatori nominati a lavori ultimati ovvero all'inizio o in corso d'opera.
In particolare:
- nel caso di collaudatore singolo il 30% ed il 60% delle tariffe professionali;

- nel caso di commissione di collaudo il 30% ed il 60% delle tariffe professionali per ciascun membro.

L'art. 6 attiene alla revisione tecnico-contabile che dovrà essere valutata a foglio del libretto delle misure e a pagina del registro di contabilità nella misura di lire 75 e lire 400 rispettivamente.
Tale compenso è comprensivo anche della revisione degli altri atti contabili.

L'art. 7 attiene poi alla redazione della relazione generale sui rapporti fra Stato ed Ente ed al giudizio riservato sulla condotta dei lavori da parte dell'appaltatore (art. 10 della legge 10 febbraio 1962, n. 57, relativo all'istituzione dell'Albo Nazionale dei Costruttori). In tal' caso potrà essere concesso al collaudatore singolo od alla Commissione di collaudo cumulativamente, un compenso pari al 20% dell'onorario spettante, al netto delle relative detrazioni.


circolare LLPP 01-12-69 n. 6679

CIRCOLARE MINISTERO DEI LAVORI PUBBLICI 1-Dicembre 1969, N. 6679

Art. 1

Premessa

La presente tariffa ha carattere nazionale. Essa stabilisce gli onorari e dispone circa il rimborso delle spese per le prestazioni professionali degli Ingegneri e degli Architetti iscritti nei rispettivi albi ed é valida e vincolante nei confronti sia dei privati che dello Stato e degli Enti Pubblici.

Gli onorari stabiliti nella presente tariffa costituiscono minimi inderogabili ed ogni patto contrario é nullo. Ogni maggiorazione dei predetti minimi dovrà essere preventivamente concordata con il Committente.

Qualsiasi integrazione modifica od aggiornamento alla presente tariffa deve essere proposto dai Consigli Nazionali riuniti degli Ingegneri e degli Architetti, sentite, da parte dei Consigli stessi, le organizzazioni sindacali a carattere nazionale delle due categorie. Gli adeguamenti dei compensi a tempo ed a quantità stabiliti dalla presente tariffa saranno proposti congiuntamente dai Consigli Nazionali con riferimento alle variazioni dell'indice generale dei prezzi stabiliti dall'Istituto Centrale di Statistica ogni qualvolta le variazioni di detto indice, rispetto a quelle corrispondenti alla data di approvazione della tariffa ed ai successivi scatti, superi il 10%.

I Consigli degli Ordini sono gli organi competenti e qualificati ad esprimere parere sia sulla applicazione ed interpretazione della presente tariffa, sia sulla idoneità degli elaborati a configurare l'entità della prestazione sia, infine, a esprimere giudizio di congruità sulla misura del criterio di discrezionalità adottato dal Professionista.

Art. 2

Norme generali

Sono da compensare con la presente tariffa tutte le operazioni afferenti la pianificazione fisica del territorio: ai vari livelli le prestazioni con i relativi onorari sono indicate e specificate nei successivi articoli.

Gli onorari per prestazioni non espressamente previste dalla presente tariffa saranno valutati a discrezione derivandoli, per analogia, dai compensi per prestazioni similari; essi devono essere concordati preventivamente o, in difetto, stabiliti dai Consigli degli Ordini: devono anche essere preventivamente concordate le maggiorazioni indicate nei singoli articoli che le prevedono.

Gli elaborati sono di massima descritti nei successivi articoli per ogni categoria di prestazione. Quando per legge o per Regolamento o per necessità del Committente siano richiesti tipi diversi di elaborati o altri in aggiunta, detti elaborati saranno precisati nel numero, nelle caratteristiche e nelle scale più opportune dalle modalità di incarico, che ne prevederà anche il particolare compenso suppletivo da concordare sulle basi della presente tariffa.

Nel caso che l'incarico sia affidato dal Committente a più professionisti non si verificano gli estremi di incarico collegiale.

Nessun aumento spetta invece ai gruppi di professionisti spontaneamente costituiti.

In aggiunta agli onorari come sopra indicati spettano in ogni caso i compensi a tempo ed i rimborsi spese previsti dagli articoli 10 e 11 della presente Tariffa.

Tali compensi e rimborsi possono essere conglobati, previo accordo fra le parti, nella misura risultante dalla Tabella B allegata.

Art. 3

Prestazioni

Le prestazioni professionali riferentesi all'urbanistica hanno per oggetto:
1) Piani generali:
1/A - piano territoriale di coordinamento;
1/B - piano regolatore a livello comprensoriale (intercomunale) e comunale;
1/C - piano di settore: (paesistico, infrastrutturale, di sviluppo turistico, di sviluppo industriale e simili);
1/D - programma di fabbricazione e regolamento edilizio.
2) Piani di esecuzione:
2/A - piano particolareggiato e di zona (lottizzazione);
2/B - piano particolareggiato di risanamento e conservazione.

Art. 4

Piano territoriale di coordinamento - 1/A

I compiti del Professionista o del gruppo professionale e gli elaborati da presentare per il piano territoriale di coordinamento all'Ente committente, saranno concordati fra l'Ente medesimo ed il Professionista o gruppo professionale incaricato, in quanto tale piano stabilisce l'indirizzo di sviluppo urbanistico di un territorio la cui area, definita in sede politico-amministrativa, supera i limiti di un piano a livello intercomunale e può raggiungere anche l'area di una provincia o di più province fino ad interessare una intera regione e i cui confini non coincidono necessariamente con quelli amministrativi.

Gli onorari, stante l'ampiezza e la variabilità del tipo d'incarico, saranno stabiliti a discrezione, sulla base di un preciso programma di lavoro.

Art. 5

Piano Regolatore a livello comprensoriale (intercomunale) e comunale - 1/B

Le prestazioni del professionista per la formazione dei piani regolatori comprensoriali (intercomunali) e i piani regolatori comunali i quali definiscono le destinazioni d'uso del territorio e le relative norme di attuazione comprenderanno di norma:

a) l'analisi dello stato di fatto, individuando il sistema delle infrastrutture, degli impianti e delle attrezzature di uso pubblico, nonché i caratteri geologici, idrologici, paesistici e naturali del territorio interessato dal piano, tenendo anche conto della situazione riscontrata nel territorio circostante;

b) le previsioni degli insediamenti, lo sviluppo e la trasformazione degli insediamenti abitativi e produttivi, stabilendone le destinazioni d'uso, le relative norme tecniche di attuazione del piano e le eventuali indicazione per la stesura del regolamento edilizio;

c) le previsioni delle infrastrutture; degli impianti e delle attrezzature pubbliche e d'uso pubblico;

d) i perimetri delle zone di interesse paesistico e storico-artistico, le relative modalità di utilizzazione e le eventuali prescrizioni speciali d'uso;

e) i programmi e le fasi di attuazione.

Gli elaborati tipici relativi alle prestazioni del presente articolo devono essere almeno i seguenti:

1) relazione preliminare sulle scelte fondamentali e sugli indirizzi che sono stati assunti per la redazione del piano;

2) relazione generale analitica dello stato di fatto;
3) relazione illustrativa con l'indicazione dei problemi e delle esigenze conseguenziali alla analisi delle soluzioni proposte riferite ad un congruo periodo di tempo e dei relativi criteri di scelte;

4) planimetria in scala non inferiore a 1:10.000 del territorio sottoposto a pianificazione con indicazione dello stato di fatto:

5) planimetria in scala non inferiore a 1:10.000 con indicazione sintetica delle destinazioni e con designazione della rete viaria e delle principali infrastrutture;

6) planimetria in scala non inferiore a 1:5.000 con la chiara indicazione di tutte le previsioni oggetto del iano;

7) norme tecniche di attuazione ed eventuali prescrizioni d'uso, con particolare riferimento alla normativa generale da adottare per i piani urbanistici esecutivi;

8) eventuali prescrizioni per il regolamento edilizio;

9) programma e fasi di attuazione con particolare riferimento alle priorità per i piani urbanistici esecutivi e le opere di pubblico interesse;

10) quant'altro occorra a consentire la corretta interpretazione del piano;

11) relazione contenente le proposte dei progettisti in merito alle osservazioni presentate al P.R.G.

L'Ente committente ha il compito di fornire tutto il materiale topografico necessario, definito d'accordo con il Professionista e con la sua assistenza e consulenza compreso lo stato di fatto aggiornato dell'intero aggregato urbano; la documentazione relativa ai caratteri geologici, idrologici e naturali del territorio interessato; tutti i dati statistici relativi alla demografia; alla produzione e distribuzione; alla consistenza ed alla attività edilizia relativa all'ultimo decennio; alle condizioni economiche e sociali della popolazione; ai mezzi di locomozione ed all'intensità del traffico interno. Fornirà inoltre l'elenco degli edifici storici ed artistici, nonché i dati relativi a tutti gli elementi normativi, vincolistici e programmatici, che interessano il territorio oggetto del piano. l'Ente committente dovrà inoltre fornire gli studi socio-economici atti a determinare le previsioni di sviluppo del territorio da pianificare. Il materiale cartografico, analitico e statistico di cui sopra costituirà l'oggetto della "relazione generale analitica dello stato di fatto" di cui al punto 2) e della "planimetria dello stato di fatto" di cui al punto 4).

Gli onorari da corrispondere per il piano regolatore comunale vengono determinati in funzione del numero degli abitanti nel territorio comunale alla data dell'incarico secondo le aliquote della allegata tabella A e interpolando linearmente per i valori intermedi.

Per i piani regolatori comprensoriali, quando gli elaborati richiesti siano quelli previsti per i piani regolatori comunali, il compenso verrà calcolato come media tra l'importo relativo al comprensorio nel suo insieme e quello calcolato come somma degli importi relativi ai singoli Comuni inclusi nel comprensorio.

Per i centri di nuova formazione gli onorari devono essere determinati in base alla popolazione prevista per i centri medesimi entro un periodo massimo di venti anni.

Per le stazioni di cura, soggiorno e turismo, la popolazione va calcolata in base alla punta di massima influenza dell'ultimo triennio.

Oltre all'onorario stabilito come sopra, sono da applicare le seguenti integrazioni da determinare col committente all'atto dell'incarico:

a) per il particolare carattere storico-artistico o l'importanza della zona ai fini del soggiorno e del turismo, per le zone soggette alle leggi sulle bellezze naturali o comunque particolarmente interessanti paesisticamente: aumento dal 10 fino al 30%;
b) per la complessità di problemi derivanti dalle caratteristiche orografiche geologiche e idrologiche del territorio: aumento dal 5 fino al 20%;
c) per la complessità di problemi derivanti dalla particolare struttura economica, produttiva e di traffico: aumento dal 10 al 30%;
d) per la previsione di incremento di popolazione superiore al 50% in anni 20, aumento dal 10 fino al 30%.

Dette integrazioni vanno applicate tenendo conto delle elaborazioni specifiche effettivamente svolte dal professionista in relazione ai temi suddetti secondo l'entità delle caratteristiche cui si riferiscono: esse sono cumulabili fino ad una integrazione massima complessiva del 50%.

Quando il Committente non fornisce la documentazione di cui al precedente 3° comma o la fornisca soltanto in parte, al Professionista é dovuto il rimborso delle spese necessarie per il reperimento e l'approntamento di detto materiale.

Costituisce incarico a sé stante lo studio e l'elaborazione del regolamento edilizio o la consulenza a detta elaborazione. Gli onorari per le suddette prestazioni saranno determinati con criterio discrezionale preventivamente concordato.

Art. 6

Piani generali di settore - 1/C

I piani generali di settore comprendono i piani paesistici, i piani delle infrastrutture; i piani di sviluppo turistico, i piani di sviluppo industriale e simili.

Il contenuto di questi piani urbanistici, alla dimensione territoriale, comprensoriale o comunale, che disciplinano lo sviluppo del territorio in funzione di problemi settoriali, come la tutela e la valorizzazione del paesaggio, l'individuazione e lo sviluppo di zone turistiche o industriali, la pianificazione dell'edilizia scolastica e ospedaliera, quella delle autostrade, acquedotti, infrastrutture e elettriche, ecc., sarà quello definito dalle specifiche leggi vigenti all'atto del conferimento dell'incarico o, in assenza, dal disciplinare d'incarico.

Gli elaborati previsti per questi piani saranno analoghi a quelli già descritti per il piano regolatore territoriale comprensoriale o comunale, ad eccezione della scala delle planimetrie che sarà adottata nella misura più conveniente alla chiara indicazione delle previsioni del settore considerato.

E' compito del committente di fornire al Professionista tutto il materiale cartografico, analitico, statistico e i relativi elaborati conclusivi, come indicato all'art. 5 per il piano regolatore.

Quando il committente non fornisca il suddetto materiale, vale quanto già detto all'art. 5.

Gli onorari da corrispondere per l'elaborazione di questi piani dovranno essere valutati come un compenso discrezionale da determinarsi tra le parti sulla base di un preciso programma di lavoro: per i piani infrastrutturali che comportano anche lo studio di alcune delle infrastrutture previste nei piani stessi, vanno, in aggiunta, applicate le tariffe afferenti alle prestazioni richieste.

Art. 7

Programma di fabbricazione e regolamento edilizio - 1/D

Il programma di fabbricazione da redigersi a cura dei Comuni sprovvisti di piano regolatore ai sensi della vigente legislazione a corredo del regolamento edilizio dovrà contenere l'indicazione dei limiti di zona; dei tipi edilizi in essa consentiti e l'analisi dello stato di fatto, individuando il sistema delle infrastrutture degli impianti e delle attrezzature di uso pubblico, nonché i caratteri geologici, idrologici, paesistici e naturali del territorio interessato dal piano, tenendo conto anche della situazione riscontrata nel territorio circostante.
Gli elaborati saranno costituiti da:

1) planimetria in scala non inferiore a 1:10.000 del territorio sottoposto a pianificazione con l'indicazione dello stato di fatto;

2) una planimetria in scala non inferiore a 1:5.000 con la indicazione delle zone e delle destinazioni, delle direttrici di espansione e la designazione della rete viaria, delle infrastrutture e dei servizi pubblici con particolare riguardo a quelli a livello di insediamenti;

3) una tabella o una descrizione delle tipologie edilizie;

4) una relazione nella quale siano illustrati i criteri in base ai quali é stato compilato il programma;

5) quant'altro occorra a consentire la corretta interpretazione del programma.

L'onorario per la redazione del programma di fabbricazione e relative norme é fissato nella misura del 40% dai compensi base stabiliti per i piani regolatori corrispondenti.

L'eventuale redazione del regolamento edilizio verrà compensata con criterio discrezionale concordato preventivamente.

E' compito del Committente di fornire al Professionista tutto il materiale cartografico, analitico, statistico e i relativi elaborati conclusivi come indicato all'art. 5 per il piano regolatore.

Quando il Committente non fornisca il detto materiale vale quanto già detto all'art. 5.

Art.8

Piani particolareggiati e di zona (lottizzazioni) - 2/A

Il piano particolareggiato che sviluppa le direttive ed i criteri tecnici stabiliti dai piani di cui costituisce l'attuazione conterrà di norma i seguenti elementi:

a) la delimitazione del perimetro delle aree interessate;

b) la precisazione tecnica degli interventi e delle trasformazioni;

c) i progetti di massima delle infrastrutture comprese le sezioni stradali quotate sia longitudinali sia trasversali;

d) l'indicazione planivolumetrica degli insediamenti, la progettazione schematica delle relative opere di urbanizzazione primaria e la specificazione delle attrezzature,

e) l'indicazione delle utilizzazioni delle opere da convenzionare o soggette ad espropriazione;

f) le norme tecniche di attuazione ed eventuali prescrizioni speciali;

g) programmi e fasi di attuazione;

h) dati sommari di costo.

Sono assimilabili ai piani particolareggiati e pertanto compensabili con gli stessi criteri stabiliti nel presente articolo tutti quei piani che, anche se non derivano da una committenza pubblica e se non rivestono un carattere ufficiale, comportano lo stesso impegno di studio e di elaborazione come per esempio i piani particolareggiati di nuovi insediamenti o di quartiere, i piani di lottizzazione da convenzionare, i piani di ricostruzione; nel caso di piano di lottizzazione spetta al professionista incaricato, ove richiesto, la consulenza nella relazione della convenzione.

Gli elaborati tipici relativi alle prestazioni del presente articolo sono di norma:

1) relazione illustrativa dei criteri di impostazione del piano:

2) una o più planimetrie del piano particolareggiato disegnate sulla mappa catastale contenente tutti gli elementi delle previsioni sopra descritte;

3) grafici in scala compresa tra 1:500 e 1:200 indicanti i profili altimetrici, i tipi architettonici degli edifici, le sezioni delle sedi stradali e le sistemazioni a verde o a zone special;

4) le norme tecniche di attuazione ed eventuali prescrizioni speciali;

5) piano dei comparti edilizi ed elenchi catastali delle proprietà da espropriare o da vincolare;

6) programmi e fasi di attuazione;

7) relazione sulle spese necessarie all'esecuzione delle opere pubbliche e degli espropri nei limiti indicati dal committente;

8) quanto altro occorra a consentire la corretta interpretazione del piano.

E' compito del Committente di fornire in accordo con il Professionista tutto il materiale cartografico, topografico, o catastale necessario ed aggiornato, nonché i rilievi e dati statistici relativi alla demografia, all'industria, ai commerci, agli impianti, alle attrezzature ed alle infrastrutture della zona considerata: in particolare quanto necessario per la redazione degli elaborati di cui alle voci 5), 6), 7).

Quando il committente non fornisca il suddetto materiale, vale quanto già detto per il caso analogo dell'articolo 5. Per la eventuale stesura degli elaborati non compresi nelle prestazioni del professionista il compenso sarà concordato a discrezione.

L'onorario da corrispondere al Professionista va determinato come segue:

a) sommatoria di due termini, il primo riferito alla superficie del terreno considerato al Piano particolareggiato ed il secondo al complesso delle volumetrie esistenti e di progetto della superficie considerata in base alle prescrizione del Piano Regolatore. I coefficienti relativi sono così stabiliti: L. 150.000 per ettaro di superficie del territorio e L. 15 per ogni mc di costruzione;

b) adeguamento del compenso come sopra determinato in base ai coefficienti indicati dalla seguente
tabella:
- per superficie fino ad Ha 1 coeff. 2,8
- per superficie fino ad Ha 2 coeff. 1,8
- per superficie fino ad Ha 3 coeff. 1,5
- per superficie fino ad Ha 5 coeff. 1,3
- per superficie fino ad Ha 10 coeff. 1
- per superficie fino ad Ha 25 coeff. 0,9
- per superficie fino ad Ha 50 coeff. 0,8
- per superficie fino ad Ha 100 coeff. 0,7

Per i valori intermedi si opera per interpolazione lineare.

Per superfici superiori a Ha 100 il compenso sarà determinato con criterio discrezionale preventivamente concordato.

Oltre agli onorari di cui sopra spettano al Professionista le seguenti maggiorazioni da concordarsi preventivamente:

a) per difficoltà dovute all'andamento altimetrico del terreno o alla presenza di elementi particolarmente vincolanti (attrezzature, infrastrutture prevalenti rispetto all'edilizia, edifici monumentali, servizi, ecc.) aumento fino al 20%;
b) per i piani comprendenti zone di ristrutturazione viaria ed edilizia, aumento fino al 50%.

Quando l'incarico del piano particolareggiato é affidato allo stesso compilatore del P.R.G. l'onorario previsto viene ridotto del 10%.

Le eventuali prestazioni per calcoli delle aree, frazionamenti, formazione dei piani parcellari di esproprio e degli elenchi di espropriazione e per i preventivi occorrenti alla compilazione del piano finanziario vanno compensate a parte, a tempo od a discrezione a seconda delle particolari caratteristiche delle prestazioni. Parimenti vanno compensate a norma della presente tariffa tutte le prestazioni che il Professionista dovesse compiere qualora l'Ente committente non dovesse fornire la documentazione indicata dagli articoli.

Art. 9

Piani particolareggiati di risanamento e conservazione - 2/B

I piani particolareggiati esecutivi dei centri storico-artistici ed ambientali che attuano la conservazione degli edifici e degli spazi pubblici e privati aventi caratteristiche storico-artistiche ed ambientali e la sistemazione degli edifici stessi mediante opere di restauro architettonico e di risanamento interno devono essere basati su un rilievo particolareggiato di ogni singolo edificio e di ogni elemento che presenti pregi architettonici o artistici e su rilevamenti socio-economici. I rilevamenti particolareggiati necessari e i dati informativi e statistici saranno forniti dal committente o saranno compensati mediante corresponsione degli onorari previsti dalla Tariffa professionale, oltre al rimborso delle spese sostenute.

Nei piani suddetti devono essere indicati gli edifici da restaurare e da risanare, la destinazione di uso degli edifici, l'eventuale rifusione particellare, la sistemazione degli spazi. L'onorario da corrispondersi per i piani particolareggiati di risanamento e comparti di ristrutturazione é valutato con le norme previste dalla presente tariffa per i piani particolareggiati (art.8), elevando il coefficiente volumetrico a L. 30 per mc. di costruzione, applicato sia agli edifici esistenti che a quelli di progetto.

Saranno compensati a parte, con gli onorari previsti dalla presente Tariffa, le prestazioni relative ai calcoli delle aree, frazionamenti, formazione di piani parcellari di esproprio ed elenchi di espropriazione, preventivi inerenti alla compilazione del piano finanziario.

Art.10

Compensi a tempo

In aggiunta agli onorari indicati dalla presente tariffa, e nei casi previsti dalla stessa, al Professionista spettano i compensi valutati in ragione di tempo, e computati a vacazione oraria, per tutte quelle prestazioni nelle quali il tempo concorre come elemento precipuo di valutazione.

Sono in particolare da computarsi a vacazione:

a) i rilievi di qualunque natura;

b) le pratiche amministrative presso uffici pubblici, i convegni informativi con il committente, o con altri nel di lui interesse;

c) il tempo diurno e notturno impiegato nei viaggi di andata e ritorno;

d) le pratiche catastali come indagini, ricerche, identificazioni, confronti tra il vecchio e il nuovo catasto, ecc.

Gli onorari a vacazione spettano al professionista incaricato per ogni ora o frazione di ora. Qualora egli debba avvalersi di aiuti, avrà diritto inoltre ad un compenso per ogni aiuto.

Gli onorari a vacazione sono stabiliti nelle misure:

a) di L. 3.000 ora per il Professionista;

b) di L. 1.800 ora per i suoi aiuti laureati;

c) di L. 1.080 per ogni altro aiuto di concetto.

Salvo i costi di effettiva maggiore prestazione professionale e salvo le ore effettivamente impiegate nei viaggi, non si possono calcolare più di 10 ore sulle 24.

Per operazioni compiute in condizioni di particolare disagio, i compensi di cui al presente articolo possono essere aumentati sino al 50%.

Art.11

Spese da rimborsare

Il committente deve sempre rimborsare al Professionista le seguenti spese:

a) di viaggio, di vitto e di alloggio fuori residenza nonché di trasporto fuori studio professionale sostenute da lui e dal personale di aiuto e le spese accessorie;

b) di bollo, di registri del contratto professionale, dei diritti di uffici pubblici o privati, dell'imposta generale sull'entrata, del rimborso delle tasse di liquidazione da parte degli Ordini professionali;

c) di scritturazione, di dattilografia, di riproduzione di elaborati e disegni eccedenti la prima copia, di traduzione di lingue estere, di fotografie, di documenti, di rilegazione fascicoli, di spese postali, telefoniche e telegrafiche;

d) di autenticazione delle copie di atti, relazioni, disegni, ecc.;

e) di personale occorrente per rilievi, saggi, indagini tecniche amministrative, legali e simili.

Le spese di viaggio su ferrovie, piroscafi, aerei, ecc. vengono rimborsate sulla base della tariffa di prima classe (con eventuali aggiunte di supplementi vari e di quelle per vagone letto nei viaggi notturni in ferrovia) per il Professionista incaricato ed i suoi sostituti, e della classe immediatamente inferiore per il personale di aiuto.

Le spese per percorrenza su strade tanto con mezzi propri, quanto con mezzi noleggiati, sono rimborsate integralmente secondo le ordinarie tariffe chilometriche.

Art. 12

Disposizioni varie

Tutti gli onorari afferenti alle prestazioni urbanistiche possono essere parzializzati come segue:

-progetto di massima costituito dagli elaborati tipici di cui agli articoli 5, 7, 8 redatti in stesura sommaria ma sufficiente ad identificare i criteri generali informatori del piano cui spetta il 40% del compenso complessivo;
- progetto definitivo costituito dagli elaborati necessari al completamento dell'incarico professionale cui spetta il 60% del compenso medesimo.

Le successive eventuali prestazioni, compreso l'esame delle osservazioni od opposizioni e la stesura delle controdeduzioni, saranno compensate a parte con criterio discrezionale o a vacazione.

Le varianti o modifiche richieste dal Committente saranno compensate a discrezione previo accordo con il Committente stesso.

Gli acconti relativi alle prestazioni professionali effettuate saranno commisurati al compenso e versati in corso di studio proporzionalmente alle effettive prestazioni fornite.

Per una rateizzazione dei compensi, sia per il progetto di massima che per il progetto definitivo, si possono considerare le seguenti percentuali:

- 10% all'incarico;
- 30% al termine del progetto di massima;
- 30% alla consegna del progetto definitivo;
- 20% all'approvazione del committente;
- 10% e conguagli a saldo non oltre un anno dalla consegna del progetto definitivo.

I compensi per le prestazioni accessorie e rimborsi saranno versati periodicamente durante il lavoro di progettazione .

Eventuali rifacimenti dopo gli esami delle Autorità, per particolare prescrizioni di questi, saranno compensati a parte con criteri discrezionali o di analogia al tipo di prestazione o a vacazione, secondo intese da stipulare con il Committente.

NOTE

Prestazioni urbanistiche sono quelle per "studi di piani regolatori di viabilità ed edilizia urbana e dei problemi della circolazione e del traffico", di cui all'art. 5/e della Tariffa (L. 2-3-1949 n. 143) secondo il quale i relativi onorari sono stabiliti a discrezione, ossia a criterio del professionista (art. 2/d tariffa). Con la circolare Ministero LL.PP. 1°-12-1969 n. 6679, si é comunicata l'approvazione della nuova Tariffa urbanistica, in cui all'art. 1, 3° comma é stabilito che "gli adeguamenti dei compensi a tempo ed a quantità stabiliti dalla presente tariffa saranno proposti congiuntamente dai Consigli Nazionali con riferimento alle variazioni dell'indice generale dei prezzi stabiliti dall'Istituto Centrale di Statistica ogni qualvolta le variazioni di detto indice, rispetto a quelle corrispondenti alla data di approvazione della tariffa ed ai successivi scatti, superi il 10%.
Con la Circolare Ministero LL.PP. 10-2-1976 n. 22 si é considerato che la Tariffa urbanistica ha carattere contrattuale (in quanto, non essendo ancora stata approvata, non é obbligatoria) e si é ritenuto che la maggiorazione degli onorari, per il loro adeguamento ogni qualvolta la variazione degli indici ISTAT superi il 10%, debba essere riferita al momento della stipulazione delle convenzioni con gli enti interessati o, comunque, del conferimento dell'incarico (e non del compimento delle prestazioni).
Per i compensi discrezionali in argomento da concordare con le Amministrazioni interessate, si é convenuto di adottare la tabella A allegata alla Circolare 1969/6679, i cui importi vanno rivalutati in base agli indici ISTAT (la percentuale d'aumento é stata stabilita nella misura dell'80% a partire dal 1° dicembre 1975). Agli onorari così rivalutati sono da aggiungere vacazioni e spese, analiticamente in base agli artt. 4 e 6 della Tariffa 1949/143 oppure con loro conglobamento determinato in percentuale sui predetti onorari in base alla Tabella B allegata alla Circolare 1969/6679.

Ai fini della applicazione di detta tabella per il computo degli onorari, occorrono pertanto le due altre tabelle:
- Tabella A/1 delle variazioni degli indici ISTAT.
- Tabella A/2 dei conseguenti scatti di adeguamento che qui appresso si riportano.

TABELLA A :Redazione di piano regolatore generale comunale o intercomunale

ONORARI BASE da applicarsi secondo le norme degli artt. 4 e 6 ai Piani Regolatori comprensoriale comunali e ai programmi di fabbricazione.

Comune fino abitanti | lire
1.000 | 1.500.000
2.000 | 2.400.000
3.000 | 3.200.000
4.000 | 3.800.000
5.000 | 4.500.000
10.000 | 7.000.000
25.000 | 13.000.000
50.000 | 19.000.000
100.000 | 26.000.000
200.000 | 37.000.000
300.000 | 46.000.000

Per i comuni con popolazioni superiori gli onorari saranno determinati a discrezione.
Per i valori intermedi si opera per interpolazione lineare.

TABELLA B : URBANISTICA

Percentuali per la determinazione delle spese rimborsabili conglobate in relazione agli onorari base della Tabella.

Onorari fino a L. | spese pari al ..% dell'onorario
500.000 | 55%
1.000.000 | 50%
2.500.000 | 45%
5.000.000 | 41%
7.500.000 | 38%
10.000.000 | 35%
15.000.000 | 31%
20.000.000 | 28%
25.000.000 | 25%
30.000.000 | 22%
40.000.000 | 19%
50.000.000 | 17%
60.000.000 | 15%
70.000.000 | 13%
80.000.000 | 12%
90.000.000 | 11%
100.000.000 | 10%

Per gli importi superiori il rimborso spese sarà pari al 10% dell'onorario. Per gli onorari intermedi si opera per interpolazione lineare.


Circolare LLPP 13-03-69 n. 4655

CIRCOLARE MINISTERO DEI LAVORI PUBBLICI 13 MARZO 1969, N. 4655

Opere pubbliche eseguite da Enti locali con il contributo dello Stato. Compensi agli ingegneri ed agli architetti.

Gli ordini professionali degli ingegneri ed architetti hanno qui lamentato che alcuni Enti locali apportano arbitrarie riduzioni agli onorari dovuti ai liberi professionisti per le prestazioni concernenti la progettazione, direzione, sorveglianza dei lavori riguardanti le opere fruenti di contributo dello Stato.

Risulta in effetti a questa Amministrazione che molti Enti liquidano gli onorari dovuti a liberi professionisti nei limiti della percentuale forfettaria concessa dallo Stato a titolo di rimborso delle spese generali, apportando in tal modo, agli onorari stessi, specie per le opere di modesto importo, riduzioni che non trovano alcun riferimento nelle tariffe professionali.

Al riguardo giova precisare che la legge 3/8/1949, n. 589 - Provvedimenti per agevolare l'esecuzione di opere pubbliche di interesse di Enti locali - prevede, all'art. 16, che in ciascun progetto sia computata, per spese di compilazione, direzione e sorveglianza nonché per spese di collaudo, una somma corrispondente al 5 per cento dell'ammontare dei lavori e delle espropriazioni risultante dal progetto approvato e che la suddetta percentuale possa essere elevata al 7 per cento qualora si tratti di strade e di acquedotti.

Il medesimo articolo, nel porre a carico degli Enti interessati le spese relative al collaudo delle opere, prevede altresì che gli Enti locali possano avvalersi, per la realizzazione delle opere ammesse a contributo, delle prestazioni di tecnici liberi professionisti, ai quali le competenze professionali devono in tal caso essere liquidate, salvo patti più favorevoli, a norma delle vigenti tariffe nazionali, ridotte del 20 per cento.

Ritenuto pertanto che le percentuali previste dal citato art. 16 della legge 589 non possono essere considerate che come la «quota limite» che lo Stato concede agli Enti locali per l'esecuzione di opere di loro esclusiva competenza, è obbligo delle amministrazioni comunali interessate integrare, se del caso, il contributo dello Stato, onde provvedere alla liquidazione degli onorari professionali spettanti a norma delle vigenti tariffe, indipendentemente dal fatto che i compensi risultanti dall'applicazione di esse siano o meno contenuti nelle somme concesse agli Enti per spese generali.

Ciò premesso, questo Ministero fa affidamento sull'azione che le Prefetture - quali organi dì tutela degli Enti locali - vorranno fattivamente svolgere perché siano rispettate le tariffe professionali degli ingegneri e degli architetti la cui obbligatorietà, come noto, discende da apposite disposizioni di legge.

I signori Capi Servizio dell'Amministrazione decentrata periferica dei lavori pubblici, ai quali la presente circolare è pure diretta sono invitati parimenti, per quanto di specifica loro competenza, ad adottare quelle iniziative che nei singoli casi possano ritenersi utili ed opportune ai fini sopra chiariti.

Con l'occasione si richiamano le SS.LL. all'osservanza della circolare di questo Ministero n. 9895 del 16‑6‑1966 relativa al pagamento delle competenze ai liberi professionisti, progettisti di opere pubbliche per conto dello Stato.

Per quanto riguarda poi le prestazioni per le quali non v'è specifico riferimento nelle tariffe vigenti, si precisa che, analogamente a quanto recentemente disposto per la GESCAL, in conformità al parere espresso dal Consiglio Superiore ai lavori pubblici, con voto n. 1526 del 1/10/1968, potranno osservarsi i seguenti criteri:

a) per la progettazione coordinata l'assimilazione delle relative percentuali alla classe 1, categoria C, di cui all'art. 14 della tariffa professionale, con esclusione della maggiorazione del 25 per cento per incarico parziale ai membri dei gruppo, senza alcuna riduzione:

b) per la progettazione urbanistica, la liquidazione di compensi pari all'1,30 per cento dell'importo totale dell'intervento;

c) per le prestazioni riguardanti programmazioni e costi, liquidazione secondo le percentuali rapportate all'importo complessivo delle opere, moltiplicato per il coefficiente 0,20.


Circolare LLPP 22-07-77 n. 5350

CIRCOLARE MINISTERO DEI LAVORI PUBBLICI 22 LUGLIO 1977, N. 5350

CRITERI DI LIQUIDAZIONE DELLE COMPETENZE PROFESSIONALI DEGLI INGEGNERI ED ARCHITETTI

Al fine di dirimere le perplessità sorte in ordine alla interpretazione degli artt. 15 e 18 della vigente tariffa professionale degli ingegneri ed architetti, approvata con legge 2- 3-1949, n. 143, si rappresenta quanto segue.

L'art. 15 della tariffa dispone che quando per l'esecuzione delle opere il professionista porta la sua assistenza all'intero svolgimento dell'opera (compilazione del progetto, direzione dei lavori, collaudo e liquidazione), le sue competenze sono calcolate in base ad una percentuale del consuntivo lordo. “A questi effetti per consuntivo lordo dell'opera si intende la somma di tutti gli importi liquidati alle varie imprese o ditte per lavori o forniture computati al lordo degli eventuali ribassi...”.

Al riguardo si pone il problema di stabilire se nel concetto di consuntivo lordo rientri o meno anche l'importo del compenso revisionale.

Ad avviso di questo Ministero, il quesito deve essere risolto positivamente.

Infatti, la nozione di consuntivo lordo fornita dalla disposizione suindicata (“somma di tutti gli importi liquidati”) lascia chiaramente intendere l'intenzione del legislatore di commisurare il compenso per l'attività del professionista che, nell'ipotesi considerata, segue l'intero sviluppo dell'opera, dall'ideazione all'approvazione - al costo complessivo dell'opera stessa, nel quale non possono non essere comprese le somme pagate a titolo di revisione prezzi.

Ciò tanto più ove si consideri che, per effetto della nuova disciplina del pagamento dei compensi revisionali, dettata dalla legge 21-12-1970 . 700 il regime giuridico del compenso revisionale è stato pienamente equiparato a quello del prezzo.

In tal senso, si è, del resto, recentemente espresso il Consiglio di Stato, previo avviso favorevole del Ministero del tesoro (parere della I Sessione n. 1230/76 del 19-11-1976).

L'art. 18 della tariffa considera l'ipotesi in cui l'attività del professionista non segua l'intero sviluppo dell'opera, ma sia limitata ad una o più fasi; al riguardo, nel caso di incarico parziale originario, la norma dispone che la determinazione del compenso a percentuale è fatta in base all'importo consuntivo lordo dell'opera corrispondente o, in mancanza, al suo attendibile preventivo.

In ordine a tale disposizione, mentre per la nozione di “Consuntivo lordo” vanno richiamate le precedenti considerazioni relative all'art. 15, per quanto concerne quella di “attendibile preventivo”, va ritenuto che essa vada riferita ai reali prezzi di mercato al momento della prestazione, con esclusione di qualsiasi determinazione avente carattere fittizio.

Pertanto, per quanto concerne le prestazioni che si effettuano in corso d'opera (direzione dei lavori) o ad opera finita (collaudo), il compenso professionale va determinato in relazione all'importo dei lavori, comprensivo dell'eventuale aumento d'asta e dell'eventuale compenso revisionale; per quanto riguarda, invece, la progettazione, è necessario distinguere l'ipotesi in cui la relativa prestazione, sulla base dell'incarico conferito o per altre ragioni, si esaurisca in un determinato momento (approvazione del progetto) da quella in cui la prestazione del progettista si protragga successivamente al predetto momento, con interventi progettuali in corso d'opera.

Il compenso professionale va commisurato, nella prima ipotesi, all'importo dei lavori progettati, in base ai prezzi correnti al momento suindicato, mentre nell'altra, proprio perché la prestazione professionale si protrae nel tempo, il compenso professionale va commisurato al consuntivo lordo dell'opera, inteso nel senso innanzi precisato.


CIRCOLARE LL.PP 25-01-79 n7999

CIRCOLARE MINISTERO LAVORI PUBBLICI 25 gennaio 1979 n° 7999

INDEROGABILITA' MINIMI TARIFFARI - EDILIZIA CARCERARIA - LEGGE 01-07-77 N. 404

Al fine di risolvere definitivamente i dubbi rappresentati dagli interessati in merito all'applicazione delle riduzioni previste sulla tariffa professionale degli ingegneri ed architetti per le opere di competenza statale, a seguito della entrata in vigore della legge 1^ luglio 1977, n. 404, di cui all'oggetto, la quale all'art. 6 - 1° comma, prescrive che "l'articolo unico della legge 5 maggio 1976, n. 340 deve intendersi applicabile esclusivamente ai rapporti intercorrenti tra privati", si fa presente quanto segue.
La collocazione di detta norma in una specifica disposizione legislativa ha portato erroneamente a ritenere che le riduzioni siano legittimamente applicabili ai soli incarichi relativi alle opere di edilizia carceraria, con esclusione quindi di tutte le altre prestazioni professionali, per le quali avrebbe piena validità il principio dell'inderogabilità' dei minimi della tariffa professionale, di cui alla citata legge 340/76.
La determinazione delle competenze per le prestazioni professionali degli Ingegneri ed Architetti viene effettuata, attualmente, per le opere per conto dello Stato, sulla base della tariffa professionale approvata con legge 2.3.1949, n. 143 e successivi aggiornamenti.
Su detta tariffa, il Ministero, in virtù di una norma di carattere speciale - cioè il Disciplinare tipo approvato con il D.M. 15.12.1955, n. 22608, e il D.M. 18.9.1967, relativo alle opere di edilizia popolare ed economia sovvenzionata dallo Stato - opera una riduzione del 20 - 25%.
L'entrata in vigore della legge 18.6.1976, n. 340, che fissa l'inderogabilità' dei minimi della tariffa professionale per gli Ingegneri ed Architetti, aveva creato dubbi sulla legittimità delle citate riduzioni, dubbi risolti dal parere espresso in merito dall'Avvocatura Generale dello Stato, la quale, in data 8 febbraio 1977, n. - CS6126/1976 - ha confermato la facoltà riduttiva delle Amministrazioni dello Stato sull'affidamento di incarichi professionali precisando che l'inderogabilità' dei minimi stabiliti da detta tariffa opera solo nei confronti delle manifestazioni di autonomia contrattuale e non anche in rapporto ad altre vere e proprie fonti normative.
Tale principio e' stato sancito e ribadito dall'art. 6 della legge 1° luglio 1977, n. 404 concernente l'aumento dello stanziamento previsto dall'art. 1 della legge 12 dicembre 1971, n. 1133, relativo all'edilizia degli istituti di prevenzione e pena.
Sia dalla interpretazione letterale e logica della legge che dai lavori preparatori di essa, può desumersi infatti che le disposizioni contenute nell'art. 6 non hanno altro che recepire, per infondere ad esse maggiore forza cogente, disposizioni contenute in altri provvedimenti, che nella gerarchia delle fonti sono considerati secondari rispetto alla legge formale.
Pertanto, la norma di cui al citato art. 6 legge 1° luglio 1977, n. 404 ha portata generale e riguarda qualsiasi incarico di progettazione e non, solo quelli conferiti per opere di edilizia carceraria.
Per le medesime ragioni ha altresì carattere generale la disposizione contenuta nell'art. 6 legge n. 404, 4^ comma, che subordina alla presentazione della documentazione da parte del professionista il computo delle spese riconoscibili ai sensi della Tariffa Professionale, con esclusione di qualsiasi liquidazione forfettaria.
In relazione a quanto sopraesposto, si pregano pertanto le SS.LL. di volersi attenere ai criteri interpretativi che con la presente questo Ministero ha inteso fornire in merito alle norme contenute nella legge 18.6.1976, n. 340 e nella successiva 1^ luglio 1977, n. 404.


Circolare LLPP 13-02-81 n. 211

CIRCOLARE MINISTERO DEI LAVORI PUBBLICI 13 FEBBRAIO 1981, N. 211

Interpretazione dell'art. 6 della legge n. 404 deL 1 ° luglio 1977 relativamente alla liquidazione di competenze professionali

Com'è noto, in tema di compensi a liberi professionisti per incarichi progettuali, e sulla base del disciplinare tipo (decreto ministeriale 15/12/1955), si erano fin qui forfetizzati gli onorari a vacazione e i rimborsi delle spese, nella misura del 15-60% dell'onorario a percentuale.

Sopravvenuta la legge 1/7/1977, n. 404, art. 6, si è da più parti domandato a questo Ministero se e in qual misura la nuova disposizione ha inciso sulla possibilità di procedere a quella forfetizzazione, e si è in particolare chiesto se:

a) nel caso di incarico a più professionisti, si debbano analiticamente documentare sia le vacazioni, sia le spese (art. 6, secondo e quarto comma);

b) nel caso di incarico singolo, sia tuttora ammessa la liquidazione forfetaria delle une e delle altre.

Ritiene questo Ministero che quest'ultima interpretazione (b) sia corretta, perché il quarto comma introduce l'obbligo di specifica documentazione delle spese solo «per incarichi previsti dal secondo comma», che sono gli incarichi plurimi, mentre nulla dispone per gli incarichi singoli, per i quali vale quindi la normativa anteriore.

Non altrettanto può dirsi per l'interpretazione sub a).

Il quarto comma dell'art. 6 in esame recita: «Per gli incarichi previsti dal secondo comma, le spese riconoscibili ai sensi della tariffa professionale vanno corrisposte unicamente sulla base della documentazione fornita dal professionista, con esclusione di qualsiasi liquidazione forfetaria». Dunque escluse dalla facoltà di forfetizzazione, prevista in generale dall'art. 13, ultimo comma, della tariffa professionale approvata con legge 2-3-1949, n. 143 e dall'art. 5 del decreto ministeriale 21/8/1958, sono soltanto le spese (precisamente quelle elencate dall'art. 6 della stessa tariffa), non le vacazioni, le quali continueranno ad essere soggette a forfetizzazione convenzionale a tenore delle disposizioni citate

Tale conclusione è avvalorata dal rilievo che rispetto a queste ultime disposizioni generali, perché concernenti il compenso della generalità delle prestazioni degli architetti ed ingegneri, la norma dell'art. 6, quarto comma, della legge n. 404 del 1977, si configura, limitatamente alle prestazioni fornite dallo Stato ed agli altri enti pubblici, come disposizione derogatoria, la quale non può operare che nei limiti della deroga.

E poiché questa è sicuramente circoscritta al rimborso delle spese, per tutti gli altri oneri rimane operante la normativa generale, che come si è detto prevede per le vacazioni una facoltà di forfetizzazione da esercitarsi dal professionista di intesa con il committente In definitiva si ritiene che, in caso d'incarico singolo, siano forfetizzabili spese e vacazioni; in caso d'incarico plurimo, siano forfetizzabili soltanto le vacazioni.

Tuttavia in ordine a queste ultime occorre fare un'avvertenza sulla loro qualificazione.

Gli artt. 13 della tariffa professionale e 5 del decreto ministeriale 21/8/1958 stabiliscono che spese e vacazioni sono conglobabili in una misura che, congiuntamente per le une e le altre, non sia superiore al 60% degli onorari a percentuale. Non è quindi previsto un massimo per le sole vacazioni. In sede di singolo incarico dovrà quindi tenersi conto, a cura delle competenti amministrazioni e sotto la responsabilità che la misura da pattuire in concreto non può superare la quota, nell'ambito del 60%, che residuerebbe dopo aver detratto la quota imputabile alle spese, se queste fossero state forfetizzate.


Circolare LLPP 12-11-87 n. 671

CIRCOLARE MINISTERO DEI LAVORI PUBBLICI 12 NOVEMBRE 1987, N. 671

Art. 6 legge 1 luglio 1977 n. 404 - liquidazione compensi a liberi professionisti per incarichi progettuali - divieto di forfettIzzazione delle spese estensione.

Con l'art. 6 della legge n. 404 del 1977 (norma che, ancorché introdotta in una legge di natura speciale relativa all'edilizia carceraria, ha per ormai pacifico riconoscimento valenza generale per tutto l'ambito della pubblica committenza) vennero, come è noto, dettate specifiche restrittive regole in materia di liquidazione di compensi e rimborsi a liberi professionisti per incarichi di progettazione.

In particolare, nel secondo comma di detto articolo venne stabilito che, nell'ipotesi di incarico plurimo per la stessa opera, il compenso massimo non potesse essere superiore a quello tariffariamente previsto per il caso di incarico singolo; salvo la possibilità, ai sensi del successivo terzo comma, di una maggiorazione del 20% per il professionista capogruppo qualora il collegio fosse formato da tre o più soggetti.

Il successivo quarto comma vietò poi di forfettizzare il rimborso spese, sancendo che le stesse vanno corrisposte unicamente in base a documentata notula del professionista.

Riguardo a tale ultima disposizione, e precisamente circa il punto se il divieto di forfetizzazione si applicasse o meno agli incarichi singoli, insorsero a suo tempo consistenti dubbi interpretativi; in merito ai quali questo Ministero ritenne di prendere posizione, con sua circolare 13/2/1981 prot. n. 211/U.L., esprimendo l'avviso che nel caso, appunto, di incarico singolo dovesse, anche nel vigore della nuova disposizione, ritenersi tuttora non vietata, e quindi ammessa, la possibilità di forfetizzare le spese (ivi comprese le c.d. vacazioni). Questa opinione venne fondata dalla citata circolare sull'argomentazione, di natura strettamente letterale, che l'obbligo di documentazione di cui al quarto comma sarebbe stato previsto solo per gli incarichi previsti dal secondo comma, ossia solo per gli incarichi plurimi.

Sempre poi in base ad argomentazione di natura strettamente letterale, si ritenne dalla citata circolare che anche per gli incarichi plurimi, di cui al rammentato secondo comma, il divieto di forfetizzazione dovesse essere circoscritto alle sole spese in senso stretto, escludendosi dal relativo ambito le c.d. vacazioni, per le quali ultime, invece, doveva ritenersi tuttora possibile la forfettizzazione convenzionale a tenore delle disposizioni regolamentari precedenti (che prevedevano, complessivamente, per spese e vacazioni, una misura variabile tra il 15 e il 60% dell'onorario, misura poi fissata definitivamente nel 45%).

Questa interpretazione data alla normativa in questione (commi secondo e quarto dell'art. 6 6 legge n. 404) andò peraltro incontro a forti resistenze, soprattutto da parte della Ragioneria Generale dello Stato; la quale, sin dal 1985, prese l'iniziativa di sollecitare questa Amministrazione centrale ad una rimeditazione della intera problematica.

Ciò premesso, questa Ministero, sottoposta a nuovo esame l'interpretazione a suo tempo data delle rubricate norme, è ora venuto nel convincimento che le perplessità manifestate dalla predetta Ragioneria Generale circa l'esattezza della interpretazione - sostanzialmente restrittiva - contenuta nella citata circolare 13/2/198 1, prot. 211 /U. L. siano fondate e quindi da condividere. Infatti, anche in base alle chiare risultanze dei lavori parlamentari che precedettero l'introduzione dell'art. 6 in esame, è risultato che l'interpretazione di cui alla citata circolare n. 211 /U. L. del 1981 non è effettivamente quella più conforme all'oggettiva portata delle disposizioni della legge e all'intenzione del legislatore.

Vero è che la non perfetta formulazione del testo di legge rende, sul piano della logica astratta, plausibile anche l'interpretazione restrittiva a suo tempo data da questo Ministero. Ed in effetti, sempre ragionando astrattamente, il richiamo che il quarto comma fa al precedente secondo comma (dell'art. 6 cit.) appare suscettibile di una duplice differente ampiezza; e cioè sia una più larga, riferita alla intera fattispecie (incarico affidato da committente pubblico a più professionisti per una stessa opera), sia una più ristretta, riferita solo alla prima parte della medesima fattispecie (incarico affidato da committente pubblico).

Tuttavia, proprio allorché si determina per l'interprete una situazione del genere (di duplice, o plurima, possibilità logica di soluzione del problema ermeneutico), allo stesso interprete rimane affidata altresì la scelta di quella, tra le varie soluzioni possibili, che appare maggiormente conforme allo spirito informatore della norma, quale è desumibile anche dalle circostanze storiche in cui questa nacque e dalle esigenze pratiche che essa ha mirato (e tuttora mira) a soddisfare (specie se tuttora attuali); e quindi, in definitiva, desumibile da quanto emerge dai lavori preparatori (c.d. volontà del legislatore storico), che di quelle circostanze e di quelle esigenze rappresentano principale, se non esclusivo, documento. Da questo angolo visuale, che supera la mera possibilità logica offerta dal dato testuale, non può esservi incertezza di sorta che i lavori preparatori della legge in oggetto non offrano spazio alcuno per una distinzione (ai fini che qui interessano) tra incarichi plurimi ed incarichi singoli; per tutti, invero risultando essere intenzione del legislatore storico - per più che manifeste esigenze di contenimento della spesa pubblica, in primo luogo, non disgiunte da esigenze di moralizzazione della materia e di riduzione degli ambiti discrezionali della committenza pubblica in genere - quella di imporre, in ogni ipotesi di incarico, plurimo o singolo che sia, la necessaria documentazione delle spese ammissibili a rimborso da parte della committenza pubblica, con esclusione di qualsiasi forfettazione.

Questa conclusione, inoltre, per le stesse motivazioni ed esigenze sopra accennate, deve essere adottata anche per quanto attiene al profilo specifico delle c.d. vacazioni; anche riguardo alle quali deve quindi, in ogni ipotesi di incarico, plurimo o singolo che sia, ritenersi vigente il divieto di forfettizzazione. Non essendo invero neppur qui plausibile operare la distinzione, fondata esclusivamente sul mero argomento a contrario, di cui alla citata circolare n. 211 /U. L. del 1981, e cioè ritenere, restrittivamente, che il divieto concerna esclusivamente le spese (in senso stretto) nei soli incarichi plurimi.

La presente circolare viene pertanto inviata a tutti gli Uffici in indirizzo al fine di rettificare e sostituire la precedente del 13/2/1981 prot. n. 211/U.L.; stabilendosi che, per il futuro, non dovrà più ritenersi ammessa la possibilità di forfettizzare, in percentuale rispetto all'onorario, il rimborso sia di spese che di vacazioni in qualsivoglia incarico professionale di progettazione, singolo o plurimo, affidato da uffici di questa Amministrazione e che dovrà in ogni caso esigersi dal o dai professionisti, al fine del rimborso, idonea documentazione giustificativa.


CIRCOLARE LL.PP. 14.12.1987 n. 446

NOTA MINISTERO DEI LAVORI PUBBLICI 14 DICEMBRE 1987, N. 446

COLLAUDO STATICO - LIQUIDAZIONE COMPENSO - CRITERI TARIFFARI - "LEGGE 5 NOVEMBRE 1971, N. 1086, ART. 7 - LIQUIDAZIONE PARCELLE PROFESSIONALI PER COLLAUDO STATICO DI OPERE IN CONGLOMERATO CEMENTIZIO ARMATO PRECOMPRESSO E A STRUTTURA METALLICA"

La legge 5 novembre 1971, n. 1086--che ha prescritto. all'art. 7, l'esecuzione del collaudo statico per le opere in conglomerato cementizio ordinario o precompresso e per quelle a struttura metallica-- è successiva, come è noto, alla vigente tariffa professionale degli Ingegneri ed architetti che risale, per l'aspetto normativo, al 1949. Tale tariffa non può ovviamente, prevedere una specifica disposizione per compensare la prestazione professionale di cui trattasi. Occorre pertanto procedere per analogia, la Sezione ritiene che debbano essere applicate le percentuali della tabella C allegata alla tariffa, relativa ai collaudi di opere, ai sensi dell'art. 19-b, con riferimento all'importo delle sole strutture.
Devono inoltre essere applicate -- tranne i casi nei quali non se ne verifichino le circostanze -- le integrazioni di cui agli articoli 19-d (incarico in corso d opera) e 19-f (revisione dei calcoli).
Il ricorso ad un compenso a discrezione, ai sensi del punto h dell'art. 5 della tariffa (collaudi di strutture complesse in cemento armato), può essere ammissibile solo in situazioni particolari in cui il tipo di struttura, pur essendo di costo relativamente modesto, richieda un notevole impegno da parte del professionista. In questi casi l'entità del compenso dovrebbe essere concordato con chi conferisce l'incarico, al momento del conferimento medesimo. Naturalmente oltre al compenso, determinato con i criteri sopra esposti, al professionista spetta il rimborso delle spese, da valutarsi ai sensi degli artt. 4, 6 e 13 della tariffa professionale.


CIRCOLARE INTERNI 03-08-88 n17200

CIRCOLARE MINISTERO DEGLI INTERNI 3 AGOSTO 1988 n° 17200

STRUTTURA PARCELLE - DIRITTI DI SEGRETERIA

Con riferimento al quesito proposto con nota 1492 del 15.6. u.s., relativo all'argomento in oggetto, si ritiene necessario esaminare la problematica sotto un duplice profilo: in primo luogo, bisogna verificare se l'elencazione degli atti di cui alla tabella d) della legge 604/1962, in relazione ai quali vanno corrisposti i diritti di segreteria, sia da ritenersi tassativa, ed, in secondo luogo, occorre valutare se le convenzioni stipulate fra amministrazioni comunali e liberi professionisti possano rientrare nella categoria
generale dell'appalto di cose o di opere, espressamente previsto al punto 1 della citata tabella d).
In via preliminare va chiarito che, ai sensi degli articoli 87 e 89 t.u. legge Comunale e Provinciale 383/1934, la funzione rogante dei Segretari Comunali e Provinciali non si concreta in un'attribuzione istituzionale, inderogabile e conferita in via ordinaria a tale funzionario statale, ma costituisce una mera facoltà, circoscritta da particolari condizioni di legittimità, nell'esclusivo interesse dell'amministrazione e, quindi, e' istituto di carattere eccezionale. Ne discende che le disposizioni normative regolatrici della predetta funzione, nonché quelle che ne attribuiscono i diritti consequenziali (come quelli di segreteria ex artt. 40 e 41 legge 604/1962) sono di stretta interpretazione e non sono suscettibili di applicazione analogica. Per quanto concerne, in particolare, i menzionati diritti di segreteria, aventi natura di tasse, va aggiunto che le relative norme di legge che li prevedono e disciplinano sono.........................................................................riserva di legge fissato dall'art. 23 Cost. e che, quindi, non sono ammissibili diritti di segreteria non espressamente previsti da norme impositive ad hoc. Ne consegue che non appare legittimo attribuire valore esplicativo o indicativo alle norme di cui al combinato disposto art. 40 e tabella d) legge 604/1962, che, pertanto, vanno considerate tassative e di stretta interpretazione.
A tali osservazioni va aggiunto, come sottolinea anche il Consiglio di Stato in sede consultiva (Sez. I, 15 maggio 1987 nr: 892), che ai fini dell'esazione dei diritti di segreteria sono necessari, in ogni caso, tre presupposti di carattere costitutivo, che non ricorrono nella fattispecie esaminata, i quali consistono, rispettivamente, negli "avvisi d'asta", nei "verbali degli incanti e delle licitazioni" nonché nelle "stipulazioni corrispondenti". Con quest'ultima espressione s'intende che il contratto venga concluso e redatto attraverso la compilazione per iscritto effettuata mediante l'intervento del Segretario Comunale con funzioni di ufficiale rogante, secondo il ......... disposto degli articoli 87 e 89 TULCP 383/1934. In difetto di uno dei predetti presupposti viene meno, quindi, la possibilità di esigere e riscuotere i predetti diritti di segreteria.
Per quanto concerne la possibilità di far rientrare le convenzioni stipulate fra liberi professionisti ed amministrazioni comunali nell'ambito dello schema generale dell'appalto di cose o di opere, espressamente contemplato nella ripetuta tabella d) della legge 604/1962, va fatto notare che le convenzioni in oggetto vanno piuttosto ricomprese nell'ambito delle figure contrattuali di cui all'art. 2230 c.c. che disciplina le prestazioni di opera intellettuale, nel più generale schema del contratto di lavoro autonomo.
Appalto e contratto di prestazioni intellettuali sono istituti aventi natura, fondamento e funzione del tutto diversi e la differenza sostanziale esistente fra loro consiste nel fatto che, mentre il contratto d'appalto (artt. 1655 ss.c.c.) e' contrassegnato da una organizzazione ad impresa facente capo all'appaltatore, il quale assume, con organizzazione dei mezzi necessari e con gestione a proprio rischio, il compimento di un'opera o di un servizio verso un corrispettivo in danaro, il contratto d'opera e' qualificato dalla prestazione di un lavoro (nella specie, intellettuale) da compiersi, quanto meno in via prevalente, personalmente dall'obbligato il quale puo', comunque, avvalersi di collaboratori (sul punto cfr. SS.UU. Cass. 18 giugno 1975 numero 2429). Ne consegue che non appare in alcun modo possibile far rientrare le convenzioni stipulate fra Comuni e liberi professionisti per prestazioni offerte da questi ultimi nello schema dell'appalto di costo di opere richiamato dalla ripetuta tabella d) della legge 604/1962 con la conseguenza che non potranno essere attribuiti diritti di segreteria per il compimento dei relativi atti.
Per i motivi sopra esposti, vista la relazione prodotta dall'Avv. Prof. Feliciano Benvenuti per conto dell'Ordine degli Ingegneri di Verona e Provincia che sostanzialmente si condivide, questo Dicastero si esprime l'avviso di interpretare in maniera rigorosamente tassativa il dettato del comb.disp. art. 40 e tabella d) legge 604/1962 e di non poterne estendere la portata al di fuori dell'elencazione delle figure contrattuali ivi riportate. Inoltre, per quanto concerne la possibilità di far rientrare le convezioni stipulate dai Comuni con liberi professionisti nello schema contrattuale tipico dell'appalto di cose o di opere, espressamente indicato nella ripetuta tabella d) si esprime altresì parere negativo ............................................piuttosto, rientrare nella fattispecie tipica della prestazione d'opera intellettuale di cui all'art. 2230 c.c.


CIRCOLARE LL.PP. 28.05.1989 n. 233

CIRCOLARE MINISTERO DEI LAVORI PUBBLICI 29 MAGGIO 1989, N. 66

DECRETO INTERMINISTERIALE 11 giugno 1987, n° 233 - ADEGUAMENTO DELLA TARIFFA DEGLI ONORARI PER LE PRESTAZIONI PROFESSIONALI DEGLI INGEGNERI ED ARCHITETTI

Con il Decreto Inteministeriale Grazia e Giustizia (Lavori Pubblici) in data 11.6.1987 n. 233 - pubblicato sulla G.U. - Serie generale - n. 138 del 16.6.1988 - è stato disposto l'aumento del 20% dei compensi a percentuale previsti dalla tariffa degli onorari per le prestazioni professionali degli Ingegneri ed Architetti (Legge 2 marzo 1949 n. 143) e già adeguati con precedenti DD.II. 21.8.1958; 25.2.1965; 18.11.1971; 13.4.1976 e 29.6.1981.
Poiché l'interpretazione della disposizione di cui al citato D.I. n. 233, può determinare, all'atto pratico, difformità di applicazione, questo Servizio Tecnico Centrale ha ritenuto di interpellare sulla questione l'Ufficio Studi e Legislazione che con la nota 22.3.1989 n. 2398/88 ha fatto presente testualmente quanto segue:
"Con riferimento al quesito di cui alla nota n. 188 del 3.10.1988 osserva questo Ufficio che effettivamente un'interpretazione letterale del D.I. 11.6.1987, n. 233 avente per oggetto l'adeguamento della tariffa degli onorari per le prestazioni professionali degli ingegneri e degli architetti, condurrebbe ai risultati non in linea con i principi di sostanziale equità, così come evidenziati nella nota menzionata.
"Avendo infatti il sopraccitato decreto disposto, per i compensi a percentuale previsti dalla tariffa degli onorari per le prestazioni professionali degli ingegneri ed architetti, adeguati con dd.mm. 21.8.1958, 25.2.1965; 18.11.1971, 13.4.1976 e 29.6.1981, l'ulteriore aumento del 20% ad eccezione dei compensi per le opere di importo superiore ai cinque miliardi, si potrebbe verificare che un compenso relativo al collaudo di un'opera il cui importo sia inferiore ai cinque miliardi sia maggiore del compenso relativo alla stessa prestazione professionale attinente ad un'opera il cui valore sia invece superiore alla predetta cifra dei cinque miliardi, ciò in quanto soltanto nel primo caso sarebbe
applicabile l'aumento del 20% di cui al D.I. 233/'87.
"Per ovviare a tali conseguenze, con tutta evidenza sperequative, e in ossequio al noto criterio ermeneutico secondo il quale è da privilegiare quell'interpretazione giuridica che non conduca a risultati in contrasto con i principi costituzionali, è parere di questo Ufficio che nulla osti all'interpretazione prospettata nella nota sopraccitata.
"Il divieto dell'aumento del 20% di cui al D.I. in discussione dovrà quindi essere operativo per la parte eccedente l'importo di cinque miliardi, ferme restando l'applicabilità della maggiorazione in questione sino alla concorrenza del predetto importo".
Tanto si comunica per una corretta applicazione della norma di cui al D.I. 11.6.1987.


Circolare LLPP 13-07-89 n. 2461/153

CIRCOLARE MINISTERO DEI LAVORI PUBBLICI 13 LUGLIO 1989, N. 2461/153

Compensi per collaudi effettuati in favore della Amministrazione per opere realizzate direttamente dallo Stato.

A seguito di vertenze giudiziarie promosse nei confronti di questa Amministrazione da taluni collaudatori di opere eseguite in gestione diretta dallo Stato, lo scrivente ha promosso il parere della 2a Sezione del Consiglio di Stato in ordine ai criteri da seguirsi per la determinazione dei compensi per collaudi, articolando il quesito nelle tre ipotesi dei collaudatori liberi professionisti, dipendenti dell'Amministrazione in servizio e dipendenti a riposo.

Il citato Consesso si è così espresso:

Per quanto concerne le prestazioni rese da collaudatori liberi professionisti, tenuto conto di quanto stabilito dall'art. 2233 del Codice Civile, in ordine all'autonomia delle parti nel convenire il compenso del collaudo, nonché dell'inderogabilità dei minimi tariffari per ingegneri ed architetti sancita dalla legge 5/5/1976, n. 340, deve, in ogni caso, farsi riferimento alle tariffe professionali vigenti.

Nell'ipotesi dei collaudatori dipendenti in servizio dell'Amministrazione, ove la presentazione di collaudo rientri nei normali doveri d'ufficio, opera il principio dell'omnicomprensività della retribuzione, salvo, eventualmente, il diritto all'indennità di missione.

Qualora invece il collaudo sia effettuato al di fuori dei normali doveri d'ufficio, al funzionario collaudatore è dovuto un compenso calcolato sulla base della tariffa professionale ridotta in misura non inferiore ed un terzo e non superiore alla metà, salve specifiche disposizioni contrarie e salvo che la prestazione non sia compiuta insieme a liberi professionisti membri di una commissione all'uopo istituita.

Nel caso, infine, del collaudatore a riposo dell'Amministrazione vigono i criteri fissati dal decreto legislativo 17/4/1948, n. 926 (1) integrato dai decreti ministeriali 6/4/1965 e 23/3/1972, criteri subordinati all'iscrizione del funzionario nell'apposito elenco dei collaudatori tenuto presso questo Ministero.

Ove, tuttavia, il dipendente a riposo operi quale libero professionista e sia iscritto all'albo professionale, dovrà, come per la prima ipotesi, essere retribuito con compenso calcolato sulla tariffa professionale.

Tutto ciò premesso, si rileva che, al momento, non esiste una specifica fonte di finanziamento che consenta di retribuire la prestazione dei collaudatori di opere, realizzate direttamente dallo Stato, secondo la tariffa professionale.

Non è, infatti, possibile far gravare i conseguenti oneri finanziari sul Cap. 1021 relativo a «indennità e rimborso spese di trasporto per missioni su territorio nazionale», nè può ricorrersi alle previsioni di spesa di cui all'art. 6 della legge n. 404/1977 e di cui al Cap. 1134 inerenti a «compensi a liberi professionisti per incarichi di progettazione, direzione ed assistenza ai lavori ... », stante l'assoluta specificità di tali previsioni.

Si richiama pertanto l'assoluta necessità di affidare gli incarichi di collaudo in questione, ogni qualvolta sia possibile, a dipendenti in servizio la cui prestazione possa considerarsi rientrante nei compiti di istituto, ovvero a dipendenti a riposo per i quali operino, in assenza di iscrizioni agli albi professionali, le limitazioni previste dal citato decreto legislativo 926/1948 (1).

Ove, infatti, gli incarichi in parola fossero affidati a liberi professionisti ovvero a dipendenti in servizio, ma al di fuori dei compiti di istituto, l'Amministrazione si troverebbe nell'impossibilità di accogliere le richieste di compenso calcolate secondo la tariffa professionale per la descritta assenza di un'apposita fonte di finanziamento, con conseguente soccombenza dell'Amministrazione stessa nelle liti che ne deriverebbero e con le responsabilità amministrative connesse alla soccombenza giudiziale.

(1) Il decreto legislativo n. 926/1948 detta norme sull' «Indennità ai funzionari a riposo incaricati di eseguire collaudi


Circolare LLPP 21-07-89 n. 1590

CIRCOLARE MINISTERO DEI LAVORI PUBBLICI 21 LUGLIO 1989, N. 1590

ART. 6 LEGGE 1 LUGLIO 1977, N. 404 LIQUIDAZIONE DI COMPETENZE PROFESSIONALI

Le numerose istanze volte ad ottenere chiarimenti sull'esatto contenuto della norma in oggetto rendono opportuno, dopo quelli di cui alle circolari 13-2-1981 n. 211 e 12-11-1987 n. 671, un ulteriore intervento da parte di questo Ministero.

Con le predette circolari era stato affrontato principalmente il problema della forfetizzazione delle spese, legato alla interpretazione della disposizione contenuta nel quarto comma del citato art. 6, là dove, per l'appunto, è fatto divieto di procedere a “qualsiasi liquidazione forfetaria”. Con la prima circolare si era affermato che tale divieto era operante soltanto nella ipotesi di incarico commissionato ad una pluralità di professionisti ed era comunque riferito alle sole spese in senso stretto; con la circolare n. 671 del 1987 si era pervenuti a sostenere la tesi opposta, volta cioè ad estendere il divieto di forfetizzazione sia agli incarichi singoli che a quelli plurimi, sia riferito alle spese che alle vacazioni.

É parere di questo Ministero che occorre riaffrontare la questione con riferimento, peraltro, alla intera problematica che ha sollevato l'applicazione pratica dell'art. 6.

Si pone pertanto la necessità di procedere nuovamente alla interpretazione della disposizione che interessa.

Come è noto l'interpretazione della legge è quella operazione intellettuale diretta a definire il significato esatto di una norma sulla base di particolari criteri ermeneutici che tengano conto e della lettera della legge (cosiddetta interpretazione oggettiva) e della volontà o intenzione del legislatore (cosiddetta interpretazione soggettiva o storica). Tali criteri sono previsti nella fondamentale disposizione contenuta nell'art. 12 delle preleggi la quale, in effetti, precisa che il senso della legge deve essere “quello fatto palese dal significato proprio della parola secondo la connessione di esse e dalla intenzione del legislatore”.

L'imponente elaborazione dottrinaria e giurisprudenziale, pur nella ricchezza ed eterogeneità delle soluzioni prospettate, rivela comunque una inequivocabile linea di tendenza, secondo la quale è preferibile un'interpretazione avente come fine la ricerca della volontà oggettiva della legge (in quanto effettiva rivelatrice del significato immanente della norma) a quella che privilegia l'aspetto della ricerca della volontà in senso storico-psicologico del legislatore.

La preferenza accordata all'interpretazione di tipo oggettivo è senz'altro da condividere alla luce del fondamentale rilievo che la volontà dell'ordinamento quale espressione principale del tenore letterale della norma rafforza la ragione d'essere della norma stessa, contribuendo a maggiormente elevare i principi sui quali si fonda uno stato di diritto. É soltanto nell'ipotesi in cui la lettera della legge non conduca a soluzioni inequivoche e chiare che si deve far ricorso a quei criteri ermeneutici che traggono elementi interpretativi al di fuori del dato obiettivo, quali, ad esempio, quelli che si fondano sulle valutazioni sistematiche, sul fondamento o scopo della norma, sui lavori preparatori, sull'intitolazione ecc. Criteri, questi ultimi, che hanno, quindi, decisamente il carattere della sussidiarietà rispetto a quello che fonda l'interpretazione sul prioritario elemento della lettera della legge.

Posto ciò, e venendo all'argomento che ci occupa, si osserva che l'applicazione pratica dell'art. 6 della legge 404/1977 ha dato origine a problemi interpretativi che possono essere distinti in quattro diversi ordini:

1) se la norma abbia carattere generale, e quindi sia applicabile anche al di fuori delle ipotesi attinenti all'edilizia degli istituti di prevenzione e pena;

2) se l'incarico di cui al secondo comma riguarda effettivamente la sola progettazione oppure se la disposizione sia da riferirsi ad ogni tipo di incarico professionale di committenza pubblica;

3) se il divieto di forfetizzazione previsto nel quarto comma sia operativo nella sola ipotesi di incarico plurimo o anche in quella di incarico singolo;

4) se tale divieto attende alle sole spese oppure ad ogni tipo di compenso accessorio.

Analizziamo partitamente i singoli problemi.

1)Ambito di applicazione dell'art.6

É pacifico che l'articolo in esame è inserito in una legge avente per oggetto l'aumento dello stanziamento previsto dall'art. 1 della legge 12-12-1971 n. 1133 relativo all'edilizia degli istituti di prevenzione e pena. Ma che la sfera di applicazione dello stesso si estenda oltre alla materia attinente all'edilizia penitenziaria è altrettanto chiaramente desumibile dalla circostanza che il primo comma del citato art. 6 si richiama espressamente, restringendo il principio ivi previsto (l'inderogabilità dei minimi tabellari applicabili ai soli rapporti privatistici), all'articolo unico della legge 5-5-1976 n. 340, norma, quest'ultima, la cui portata generale è fuori discussione. Un altro argomento di natura oggettiva a favore della interpretazione estensiva è che nella disposizione normativa in questione non viene mai specificato che l'incarico professionale è relativo alle opere di cui all'art. 1 della 12-12-1971 n. 1133, n. 1133. Tale assenza di riferimento acquista importante valore se si osserva che nelle altre disposizioni contenute nella legge 404/1977 le quali attengono - a diverso titolo - a prestazioni professionali è sempre riportata la specificazione che tali prestazioni hanno per oggetto “edifici indicati nell'art. 1 della 12-12-1971 n. 1133” (v. ad esempio: art. 2, primo comma; art. 3, primo comma; terzo comma, che si richiama al citato primo comma; art. 4).

Il quesito “de quo” viene, infine, definitivamente risolto se si prendono in esame i lavori parlamentari, in particolare là dove si parla espressamente, con riferimento all'intervento della norma in oggetto sull'articolo unico della legge 5-5-1976 n. 340 di “interpretazione autentica”, chiarendo al di là di ogni ragionevole dubbio l'intenzione del legislatore.

La portata generale del primo comma dell'art. 6 riflette i suoi effetti anche sui rimanenti commi dell'articolo, ciò in quanto il legislatore non ha come avrebbe dovuto, se fosse stata diversa la sua volontà, ristretto l'ambito dei medesimi rispetto alla sfera di applicazione del predetto primo comma.

Con riguardo al primo problema, in definitiva, l'interpretazione è, senza dubbio alcuno, estensiva.

2) “Incarico” di cui al secondo comma dell'art. 6: generico o di progettazione.

Il secondo comma dell'articolo in esame parla di incarico di progettazione. Sorge il quesito se tale specificazione sia stata, in realtà, voluta dal legislatore oppure se la previsione di cui al comma secondo debba essere estesa all'incarico professionale “tout court”.

L'interrogativo è di non irrilevante entità dato che la disposizione in argomento stabilisce che nel caso di incarico professionale plurimo (di progettazione?) conferito dallo Stato o da enti pubblici “il compenso massimo spettante non può essere superiore a quello previsto ai sensi della tariffa professionale, riconosciuto per l'intero e per una sola volta come se la prestazione fosse resa da un solo professionista” (se l'incarico è conferito a tre o più professionisti provvede il terzo comma).

Si rammenta che il principio generale stabilito in materia dalla legge 143/1949 prevedeva un trattamento esattamente contrario in quanto l'art. 7 dispone che “quando un incarico viene dal committente affidato a più professionisti riuniti in collegio, a ciascuno dei membri del collegio è dovuto l'intero compenso” (eccezione di principio erano, peraltro, già state apportate con decreto ministeriale 18-6-1949 in tema di prestazioni professionali relative a case popolari fruenti del contributo dello Stato e con D.M. 18-9-1967 nell'ipotesi di incarico di collaudo relativamente ad opere di edilizia popolare).

Pur non ignorando l'effetto pregiudizievole che una interpretazione restrittiva è in grado di produrre con riferimento al tendenziale fine di contenimento della spesa pubblica cui deve ispirarsi la gestione degli enti pubblici in genere ritiene questo Ministero che il divieto di forfetizzazione sia operante per i soli incarichi di progettazione (con ciò escludendo l'applicabilità del divieto agli altri tipi di incarichi parziali - direzione lavori, collaudo e liquidazione - e agli incarichi in virtù dei quali il professionista assicuri la sua assistenza all'intero svolgimento dell'opera).

Anche a questo proposito, quindi, si deve dare piena valenza al tenore letterale della norma anche nel quadro di una certa organicità del sistema che vede spesso, a vario titolo, differenziati gli incarichi parziali sia tra di loro che rispetto a quelli totali (v., ad esempio, gli artt. 15 e 18 della legge 143/1949 che prevedono diverse tariffe, seconda del tipo d'incarico con maggiorazioni ancora diversificate in tema di incarichi parziali).

L'interpretazione qui proposta segue l'applicazione dei criteri ermeneutici richiamati in premessa, con particolare riferimento inoltre al principio che “le leggi....che fanno eccezioni a regole generali o ad altre leggi non si applicano oltre i casi e tempi in esse considerati” (art. 14 preleggi). E la deroga operata dal secondo comma dell'art. 6 della legge in esame rispetto al principio generale dianzi richiamato non poteva essere certamente più evidente, onde si procedesse ad un tipo di interpretazione, per così dire, “estensiva” e si allargasse l'eccezione in questione per regolamentare ogni tipo di incarico plurimo si andrebbe manifestamente contro il principio sopramenzionato previsto dall'art. 14 della prelegge. Anche con riferimento a questo particolare problema interpretativo occorre accordare preferenza al dato letterale della norma, in ossequio di carattere della sussidiarietà dei criteri cosiddetti storici.

Perché, diversamente opinando, e cioè riconoscendo a quest'ultimi il carattere della decisività potrebbe, in effetti, pervenirsi anche a diversa conclusione interpretativa giacché dalla discussione parlamentare nulla trapela (come sarebbe stato invece lecito attendersi, alla luce della rilevanza pratica della disposizione) in merito alla giustificazione di un così diverso trattamento tra incarico di progettazione e incarico di altro tipo, tanto che non sarebbe assolutamente azzardato affermare che là dove il legislatore ha parlato di incarico di progettazione voleva, in realtà, riferirsi ad ogni tipo di incarico proveniente da ente pubblico. Questo alla luce dello scopo che la norma intendeva perseguire diretta, così com'era, a contenere le pubbliche spese.

Ma, come si è detto, la preferenza che deve essere accordata all'interpretazione oggettiva per il fatto che è la norma così come appare obiettivamente, ad essere preposta a regolamentare i rapporti civili e, quindi, ad assolvere alla fondamentale funzione di garanzia risulta, di fatto, idonea a risolvere il problema.

3) Divieto di forfetizzazione: incarico plurimo o incarico singolo

Il terzo punto è quello indubbiamente più controverso.

Già questo Ministero, come si è in precedenza detto, ha avuto occasione di intervenire sul tema della forfetizzazione, se applicabile ai soli incarichi plurimi o anche a quelli singoli, e con risultati tra loro contrastanti: la circolare 211/1981 era infatti nel senso restrittivo, quella successiva, 671/1987, di segno opposto.

Applicando, anche in questa sede, i criteri ermeneutici in precedenza evidenziati si osserva che l'interpretazione proposta con la prima circolare appare la più esatta.

Il quarto comma dell'art. 6 della legge 404/1977 dispone infatti che l'esclusione di qualsiasi liquidazione forfetaria è operativa “per gli incarichi previsti dal secondo comma”. Ciò posto la soluzione del problema riposa evidentemente nella individuazione di tali tipi di incarichi.

Il secondo comma testualmente recita: “Nel caso che l'incarico di progettazione sia conferito dallo Stato o da un altro ente pubblico a più professionisti per una stessa opera, anche se non riuniti in collegio, il compenso massimo spettante non può essere superiore a quello previsto ai sensi della tariffa professionale riconosciuto per l'intero e per una sola volta come se la prestazione fosse resa da un solo professionista”.

Il richiamo operato dal quarto al secondo comma non può che essere inteso con riferimento all'incarico per cui vige il principio fissato nello stesso secondo comma in tema di compenso e cioè l'incarico plurimo.

Appare al riguardo arbitraria la prospettazione interpretativa fatta propria da questo Ministero con la circolare 671/1987, (sulla scorta delle osservazioni della Ragioneria Generale dello Stato) nel senso di sostenere la ambiguità del tenore letterale della norma sull'assunto che il richiamo del quarto comma potrebbe essere limitato all'ipotesi di incarico pubblico “tout court”, in quanto riferito alla sola parte iniziale del comma, precisamente là dove è riportato: “Nel caso che l'incarico di progettazione sia conferito dallo Stato ad un altro ente pubblico”.

La fattispecie presa in considerazione dal legislatore agli effetti della affermazione del divieto di forfetizzazione delle spese non può che essere ritenuta quella dell'incarico affidato da committente pubblico a più professionisti per una stessa opera, così come, d'altra parte, è tutto l'articolo (con l'eccezione del primo comma) che, a diversi effetti, si riferisce alla fattispecie dell'incarico plurimo. Onde non si comprende come possa essere ritenuto conforme ai principi che regolano le modalità dell'interpretazione giuridica estrapolare, dall'unica fattispecie presa in considerazione dell'articolo, cioè dell'incarico pubblico plurimo, quella più ampia, dell'incarico pubblico in sé, ivi compreso, quindi, l'incarico al singolo professionista.

Dal tenore letterale della disposizione, quindi, non è rilevabile alcuna ambiguità o inequivocità, presupposto necessario e sufficiente per poter far ricorso ai criteri soggettivi di interpretazione.

Criteri che, viene detto per inciso, comunque non potrebbero condurre, con riferimento ai lavori parlamentari, in modo chiaro ed inequivoco ad un tipo di interpretazione estensiva.

Infatti, se è vero che talune affermazioni rese dai membri della IX Commissione nella seduta del 19-5-1977 potrebbero far pensare ad un intervento legislativo di portata generale è anche vero che l'assenza di qualsiasi discussione in merito alla sfera di applicazione del divieto è elemento idoneo a suscitare qualche perplessità. Ciò sia perché la complessità della materia indubbiamente avrebbe richiesto un approfondimento del problema sia perché il rischio di una interpretazione restrittiva (rispetto alla ipotetica volontà del legislatore) era veramente grosso, alla luce del tenore letterale della norma e della differente e maggiore sfera di applicazione che avrebbe avuto il quarto comma rispetto alle altre disposizioni di cui al secondo e terzo comma (con il quarto comma in stretto collegamento) le quali ultime pacificamente si riferiscono ai soli incarichi plurimi.

In ogni caso, ad avviso di questo Ministero, la lettera della legge, quando sia chiara e inequivoca, non può essere superata, tanto meno in nome di una volontà storica non perfettamente certa.

Il divieto di forfetizzazione deve essere ritenuto operante, in definitiva, soltanto per gli incarichi plurimi.

4) Divieto di forfetizzazione: spese o anche vacazioni

L'ultimo quesito attiene al problema se il divieto di forfetizzazione riguarda esclusivamente le spese di cui all'art. 6 della legge 143/49 o anche gli altri eventuali compensi accessori, in particolare le vacazioni ex art. 4 della stessa legge.

Anche con riferimento a tale problema il Ministero dei LL.PP. ha espresso, con le circolari in precedenza specificate, diverse conclusioni.

In particolare la circolare 211/1981 propendeva ancora per l'interpretazione restrittiva, la 671/1987 era favorevole all'applicazione del divieto sia per le spese che per le vacazioni.

Analizzando il problema e partendo, come al solito, dal tenore letterale della norma si osserva che l'art. 6 della legge 404/1977, al quarto comma, prevede il rimborso “a piè di lista” per “le spese riconoscibili ai sensi della tariffa professionale”.

É opportuno rammentare che la legge sulla tariffa professionale, all'art. 13, prevede che “gli onorari a percentuale comprendono tutto quanto è dovuto al professionista per l'esaurimento dell'incarico conferitogli, restando a carico di esso tutte le spese di ufficio, di personale di ufficio - sia di concetto che d'ordine - di cancelleria, di copisteria, di disegno in quanto strettamente necessarie allo svolgimento dell'incarico; gli sono però dovuti a parte ed in aggiunta gli eventuali compensi a rimborso di cui agli artt. 4,6 e 17”.

Al capoverso del medesimo articolo è disposto, inoltre, che “il professionista, per i lavori da liquidarsi a percentuale, ivi compresi gli incarichi di collaudo, ha facoltà di essere compensato a norma del precedente comma, ovvero di conglobare tutti i compensi accessori di cui agli artt. 4 e 6 della stessa tariffa in una cifra che non potrà superare il 60 per cento degli onorari a percentuale...”.

Riassumendo, il primo comma prevede il rimborso a piè di lista delle vacazioni e delle spese oltre al maggior compenso (fino al 50% della quota spettante per la direzione lavori) di cui all'art. 17. Il secondo comma prevede la possibilità di forfetizzare vacazioni e spese per un massimo del 60% degli onorari a percentuale.

Che vacazioni e spese costituiscano compensi di diversa natura non è lecito porlo in dubbio, avuto riguardo alle diverse finalità cui sono preordinate secondo quanto dispongono rispettivamente gli artt. 4 e 6 della legge 143/1949. In particolare le prime (vacazioni) rappresentano una modalità di determinazione dell'onorario, che può essere, secondo quanto dispone la legge sulle tariffe professionali, integrativa del sistema a percentuale (v. artt 24 e 29 legge di tariffa) o sostitutiva, per volontà delle parti o per legge (v. art 33 legge di tariffa), di altro sistema di determinazione; le spese sono quegli oneri specificatamente previsti nell'art. 6 (spese vive di viaggio, vitto e alloggio, ecc.) che il professionista avrà eventualmente sostenuto ai fini dell'espletamento dell'incarico affidatogli.

E che i compensi in argomento debbano rimanere distinti è dato anche dal fatto che gli stessi non sono accessori, in senso lato, all'onorario a percentuale, ma le spese possono essere accessorie agli onorari a vacazioni quando la convenzione o la legge prevedano tale tipo di determinazione dell'onorario, mentre le vacazioni possono essere liquidate in aggiunta al compenso a percentuale.

Per tale eterogeneità di natura vacazioni e spese non possono essere ricomprese nell'unica espressione “spese” usata dal legislatore nella formulazione del quarto comma dell'art. 6 in oggetto. Onde si deve affermare che il rimborso previsto dalla disposizione in esame è riferito ai soli compensi di cui all'art. 6 della legge 143/1949 e non anche alle vacazioni. Né l'impossibilità di forfetizzazione delle vacazioni, potrebbe esser fatta discendere dall'esclusione “di qualsiasi liquidazione forfetaria” così come prevista nella parte finale del citato quarto comma.

Tale espressione infatti deve essere intesa come un rafforzativo del principio appena stabilito (quello della liquidazione a piè di lista delle spese) essendo insostenibile che il divieto di forfetizzazione sia, soltanto in virtù di tale finale espressione, esteso a tutta la varietà di compensi determinabili, secondo la legge sulla tariffa professionale, in misura fissa sulla base di una dato noto (v., ad esempio tutte le maggiorazioni di cui agli artt. 17, secondo comma; 18, primo e secondo comma; 19-d; 19-e; 19-f; 19-bis primo comma).

Neppure ricorrendo all'esame dei lavori parlamentari, si potrebbe giungere a diversa soluzione visto che è stata fatta espressa menzione ai soli oneri di cui ai punti a), e) dell'art. 6 della legge 143/1949 per indicare a quali tipi di compensi fosse applicabile la norma in discussione.

Concludendo quindi l'esame del punto 4 e richiamandosi a quanto disposto con la circolare 211 del 13-2-1981 in merito alla quantificazione delle vacazioni rispetto alle spese nella ipotesi di cui all'art. 13, secondo comma, della tariffa professionale (che prevede la facoltà di conglobare spese e vacazioni nella misura massima del 60 per cento degli onorari a percentuale), si deve affermare che il divieto di forfetizzazione si riferisce soltanto alle spese e non anche alle vacazioni.

In definitiva l'operazione interpretativa avente per oggetto l'art. 6 della legge 404/1977 conduce a risultati sensibilmente difformi da quelli raggiunti con la circolare 671/1987 onde è opportuno che tutti gli Uffici in indirizzo si adeguino ai nuovi orientamenti ministeriali che appare utile, sinteticamente, riportare:

a) la disposizione di cui al citato art. 6 della legge 404/1987, ivi compreso il principio della inderogabilità dei minimi tabellari per i soli rapporti privatistici, ha portata generale ed è quindi applicabile per ogni incarico professionale di committenza pubblica (con le particolarità di cui ai punti successivi);

b) l'incarico cui si riferisce il secondo comma dell'articolo in esame è soltanto quello di progettazione;

c) il divieto di forfetizzazione previsto nel quarto comma è operativo nella sola ipotesi di incarico plurimo di progettazione;

d) tale divieto si riferisce alle sole spese di cui all'art. 6 della legge 143/1949 e non anche alle vacazioni.


CIRCOLARE INTERNI 20-10-91 n. 35

CIRCOLARE MINISTERO DEGLI INTERNI 20 OTTOBBRE 1991 n° 35

INCARICO - PROGETTAZIONE OPERE CIVILI E EDILI - PAGAMENTO ONORARIO AD AVVENUTO FINANZIAMENTO DELL'OPERA - CLAUSOLA SOSPENSIVA - LIMITI

G.U. 30-10-91 N.255

Il disegno di legge finanziaria prevede uno stanziamento complessivo per il 1993 di lire 200 miliardi per l'ammortamento dei mutui che gli enti locali contrarranno nel 1992.
L'intervento erariale risulta pertanto ridotto del 50 per cento rispetto all'anno 1991 e quindi non e' possibile confermare negli stessi importi l'intervento erariale dell'anno passato.
I criteri di attribuzione dei contributi saranno indicati nel provvedimento di finanza locale di prossima emanazione.
Ad ogni buon conto, in via del tutto indicativa, per consentire la quantificazione della previsione del contributo investimenti ad ogni singolo ente sembra plausibile che resti fermo il riparto del fondo totale tra le tre categorie di enti nelle stesse proporzioni adottate a tutto il 1991. E' possibile quindi quantificare l'attribuzione dei contributi erariali nel modo seguente: alle province entro il limite massimo di lire 441 per abitante; ai comuni entro il limite massimo di lire 1.691 per abitante, maggiorato per i comuni fino a 19.999 abitanti di una quota fissa ridotta del 50 per cento rispetto a quella del 1991; alle comunità montane entro il limite massimo di lire 465 per abitante.
In tutta l'attività' di investimento, si rinnova l'invito, più volte fatto, alla prudenza in quanto i relativi costi finanziari, sia dei termini di ammortamento dei mutui che di oneri connessi alla gestione e manutenzione delle opere, hanno raggiunto punte elevate, e determinano il noto irrigidimento dei bilanci, creando in molti casi insormontabili difficoltà nella stessa gestione ordinaria.
In tema di investimenti, si richiama la particolare attenzione sulla disposizione contenuta nel comma 9 dell'art. 4 del decreto-legge n. 65 del 1989, il quale all'ultimo periodo dispone che: ......

Tale disposizione impone, quindi, un'accurata programmazione delle opere ed un loro incardinamento finanziario nella relazione previsionale e programmatica, senza possibilità di apportare variazioni al bilancio, sull'argomento, successivamente alla sua deliberazione. Correttamente, perciò, i comitati regionali di controllo annullano le deliberazioni di assunzione di mutui non previsto nei bilanci di previsione.
Un'avvertenza particolare va posta, in tema di investimento, alle spese per la redazione di strumenti urbanistici e per l'affidamento di incarichi professionali di progettazione. In ordine agli strumenti urbanistici, non può riconoscersi agli oneri relativi la caratteristica di spesa di investimento, nell'ottica, che si va estendendo, di poterli finanziare con il ricorso al mutuo. Tali spese, infatti, rivestono caratteristica corrente, con l'obbligo di reperire, per il finanziamento, risorse di tipo corrente.
Per gli incarichi professionali di progettazione, si insatura un circolo vizioso da una parte per la necessità di avere la disponibilità di progetti per iniziare l'iter procedurale di finanziamento dell'opera relativa e dall'altra per l'impossibilita' di accedere subito al mutuo di cui il singolo progetto e' premessa. La soluzione di tale problema puo' aversi solo in due modi. Il primo, come ha sempre consigliato la Cassa depositi e prestiti, impone l'affidamento dell'incarico con una condizione sospensiva, da accettarsi esplicitamente dal progettista, che subordina il diritto a pretendere gli onorari esclusivamente dopo l'ottenimento del mutuo. Il secondo impone la ricerca di idonee risorse correnti da finalizzarsi a tale specifica occorrenza. Nel caso di ottenimento del mutuo nello stesso esercizio, gli oneri di progettazione possono essere finanziati col mutuo e può farsi in contabilità il relativo trasferimento a carico del capitolo di conto capitale.
In ogni caso, l'affidamento di incarichi professionali, specie per opere di improbabile finanziamento, finiscono col causare indebitamenti sommersi, per i quali l'art. 23 del decreto-legge n. 66 del 1989 prevede la responsabilità diretta e personale degli amministratori e funzionari che hanno consentito gli oneri.


PARERE LL.PP. 10.02.1976

PARERE MINISTERO DEI LAVORI PUBBLICI 10 FEBBRAIO 1976

PARERE MINISTERO DEI LAVORI PUBBLICI - ADEGUAMENTO TARIFFA URBANISTICA

Con lettera circolare del 1º dicembre 1969, n. 6679 questo Ministero portava a conoscenza degli Enti cui era diretta (Amministrazioni provinciali, Provveditorati alle OO.PP., Prefetture, Consigli Nazionali degli Ingegneri e Architetti, Ordini degli Ingegneri e Architetti, ecc.) la tariffa professionale riguardante le prestazioni urbanistiche, proposta dal Consiglio Nazionale degli Ingegneri e degli Architetti, con le modifiche e le integrazioni suggerite dal Consiglio Superiore dei LL.PP., perché, in attesa della sua formale approvazione, fosse dagli Enti interessati «tenuta presente nel definire i rapporti derivanti dalle prestazioni professionali in materia urbanistica».
L'art. 1 di tale tariffa - che non è stata ancora approvata ed alla quale, tuttavia, si fa normale riferimento nella attribuzione degli incarichi di progettazione urbanistica - prevede che gli adeguamenti dei compensi da essa stabiliti «saranno proposti congiuntamente dai Consigli Nazionali con riferimento alle variazioni dell'indice generale dei prezzi stabilite dall'ISTAT ogni qualvolta le variazioni di detto indice, rispetto a quelle corrispondenti alla data di approvazione della tariffa ed ai successivi scatti, superino il 10%».

In relazione a tale norma i Consigli Nazionali degli Ingegneri e Architetti hanno proposto un adeguamento di tale tariffa nella misura dell'81,8%, corrispondente alla variazione dell'indice generale dei prezzi dal novembre 1969 all'ottobre 1975, e hanno chiesto che venga emanata da questo Ministero un'altra circolare che precisi l'indice di adeguamento aggiornato alla data di emanazione della nuova circolare.
Questo Ministero ritiene, innanzitutto, che il meccanismo di adeguamento previsto dalla tariffa abbia carattere di automaticità, nel senso che i compensi da essa stabiliti debbano ritenersi automaticamente aumentati in corrispondenza delle variazioni dell'indice ISTAT dei prezzi, semprechè si tratti di variazioni superiori al 10%.
Pertanto l'applicazione della tariffa - che ha evidentemente carattere contrattuale, in quanto la tariffa medesima, non essendo stata approvata, non è obbligatoria - dovrebbe, ad avviso di questo Ministero, comportare anche l'adeguamento di cui trattasi, quando si verifichino le condizioni sopraindicate.
In ogni modo, per aderire alla richiesta dei Consigli Nazionali degli Ingegneri e Architetti ed allo scopo di favorire un'applicazione uniforme della tariffa (nel caso, ovviamente, in cui le parti interessate, ripetesi, intendano dare riferimento ad essa) questo Ministero, accertato che l'indice generale dei prezzi, secondo le valutazioni dell'ISTAT, ha subito l'aumento dell'83,1 nel periodo compreso tra il 1º gennaio 1969 e il 30 novembre 1975 e sentito il Consiglio Superiore dei LL.PP. che ha espresso il proprio parere con voto n. 23 del 15.1.1976, ritiene che, in conformità a detto parere, le proposte di adeguamento avanzate congiuntamente dai Consigli Nazionali degli Ingegneri e degli Architetti siano da accogliere e che la percentuale di aumento possa essere stabilita nella misura dell'80% a partire dal 1º dicembre 1975.
Per quanto concerne l'applicazione degli adeguamenti, questo Ministero ritiene, sempre in conformità al parere del Consiglio Superiore dei LL.PP., che non può accogliersi la tesi secondo la quale le maggiorazioni degli onorari dovrebbero essere riferite al compimento delle singole prestazioni e che invece la definizione degli onorari debba avvenire in base ai compensi, a tempo ed a quantità stabiliti dalla tariffa, incrementati delle maggiorazioni corrispondenti alle variazioni dell'indice ISTAT verificatesi al momento della stipula della convenzione o, comunque, del conferimento dell'incarico.

Art. 8. - Piani Particolareggiati e di zona (lottizzazioni) - 2/A
(Omissis)
l'onorario da corrispondere al professionista va determinato come segue:
a) sommatoria di due termini il primo riferito alla superficie del terreno considerato dal Piano particolareggiato ed il secondo al complesso delle volumetrie esistenti e di progetto della superficie considerata in base alle prescrizioni del Piano Regolatore. I coefficienti relativi sono così stabiliti: L. 270.000 per ettaro di superficie del territorio e L. 27 per ogni mc. di costruzione;
(Omissis).

Art. 9. - Piani particolareggiati di risanamento e conservazione - 2/B
(Omissis)
L'onorario da corrispondersi per i piani particolareggiati di risanamento e comparti di ristrutturazione è valutato con le norme previste dalla presente tariffa per i piani particolareggiati (art. 8), elevando il coefficiente volumetrico a L. 54 per mc. di costruzione, applicato sia agli edifici esistenti che a quelli di progetto.
(Omissis).

Art. 10. - Compensi a tempo.
(Omissis)
Gli onorari a vacazione sono stabiliti nelle misure:
a) di L. 5.400 per il Professionista;
b) di L. 3.240 per i suoi aiuti laureati;
c) di L. 1.944 per ogni altro aiuto di concetto.
(Omissis)

TABELLA A

Redazione di piano regolatore generale comunale o intercomunale

ONORARI BASE da applicarsi secondo le norme degli artt. 4 e 6 ai Piani Regolatori comprensoriali e comunali e ai programmi di fabbricazione.

Comune | fino | abitanti | 1.000 | L. | 2.700.000
" | " | " | 2.000 | " | 4.320.000
" | " | " | 3.000 | " | 5.760.000
" | " | " | 4.000 | " | 6.840.000
" | " | " | 5.000 | " | 8.100.000
" | " | " | 10.000 | " | 12.600.000
" | " | " | 25.000 | " | 23.400.000
" | " | " | 50.000 | " | 34.200.000
" | " | " | 100.000 | " | 46.800.000
" | " | " | 200.000 | " | 66.600.000
" | " | " | 300.000 | " | 82.800.000
Per i Comuni con popolazioni superiori gli onorari saranno determinati a discrezione.
Per i valori intermedi si opera per interpolazione lineare


PARERE LL.PP. 25.01.1979

PARERE MINISTERO DEI LAVORI PUBBLICI 25 GENNAIO 1979

PARERE MINISTERO DEI LAVORI PUBBLICI - INDEROGABILITA' MINIMI TARIFFARI - EDILIZIA CARCERARIA - LEGGE 01-07-77 N. 404

Al fine di risolvere definitivamente i dubbi rappresentati dagli interessati in merito all'applicazione delle riduzioni previste sulla tariffa professionale degli ingegneri ed architetti per le opere di competenza statale, a seguito della entrata in vigore della legge 1° luglio 1977, n. 404, di cui all'oggetto, la quale all'art. 6 - 1° comma, prescrive che "l'articolo unico della legge 5 maggio 1976, n. 340 deve intendersi applicabile esclusivamente ai rapporti intercorrenti tra privati", si fa presente quanto segue.
La collocazione di detta norma in una specifica disposizione legislativa ha portato erroneamente a ritenere che le riduzioni siano legittimamente applicabili ai soli incarichi relativi alle opere di edilizia carceraria, con esclusione quindi di tutte le altre prestazioni professionali, per le quali avrebbe piena validità il principio dell'inderogabilità' dei minimi della tariffa professionale, di cui alla citata legge 340/76.
La determinazione delle competenze per le prestazioni professionali degli Ingegneri ed Architetti viene effettuata, attualmente, per le opere per conto dello Stato, sulla base della tariffa professionale approvata con legge 2.3.1949, n. 143 e successivi aggiornamenti.
Su detta tariffa, il Ministero, in virtù di una norma di carattere speciale - cioè il Disciplinare tipo approvato con il D.M. 15.12.1955, n. 22608, e il D.M. 18.9.1967, relativo alle opere di edilizia popolare ed economia sovvenzionata dallo Stato - opera una riduzione del 20 - 25o.
L'entrata in vigore della legge 18.6.1976, n. 340, che fissa l'inderogabilità' dei minimi della tariffa professionale per gli Ingegneri ed Architetti, aveva creato dubbi sulla legittimità delle citate riduzioni, dubbi risolti dal parere espresso in merito dall'Avvocatura Generale dello Stato, la quale, in data 8 febbraio 1977, n. - CS6126/1976 - ha confermato la facoltà riduttiva delle Amministrazioni dello Stato sull'affidamento di incarichi professionali precisando che l'inderogabilità' dei minimi stabiliti da detta tariffa opera solo nei confronti delle manifestazioni di autonomia contrattuale e non anche in rapporto ad altre vere e proprie fonti normative.
Tale principio e' stato sancito e ribadito dall'art. 6 della legge 1° luglio 1977, n. 404 concernente l'aumento dello stanziamento previsto dall'art. 1 della legge 12 dicembre 1971, n. 1133, relativo all'edilizia degli istituti di prevenzione e pena. Sia dalla interpretazione letterale e logica della legge che dai lavori preparatori di essa,
può desumersi infatti che le disposizioni contenute nell'art. 6 non hanno altro che recepire, per infondere ad esse maggiore forza cogente, disposizioni contenute in altri provvedimenti, che nella gerarchia delle fonti sono considerati secondari rispetto alla legge formale.
Pertanto, la norma di cui al citato art. 6 legge 1^ luglio 1977, n. 404 ha portata generale e riguarda qualsiasi incarico di progettazione e non, solo quelli conferiti per opere di edilizia carceraria.
Per le medesime ragioni ha altresì carattere generale la disposizione contenuta nell'art. 6 legge n. 404, 4° comma, che subordina alla presentazione della documentazione da parte del professionista il computo delle spese riconoscibili ai sensi della Tariffa Professionale, con esclusione di qualsiasi liquidazione forfettaria.
In relazione a quanto sopraesposto, si pregano pertanto le SS.LL. di volersi attenere ai criteri interpretativi che con la presente questo Ministero ha inteso fornire in merito alle norme contenute nella legge 18.6.1976, n. 340 e nella successiva 1^ luglio 1977, n. 404.
f.to IL MINISTRO


PARERE LL.PP. 09.04.93

PARERE MINISTERO DEI LAVORI PUBBLICI 9 APRILE 1993

OPERE DI RICOSTRUZIONE - TERREMOTO - LIQUIDAZIONE COMPENSI -LEGGE 32/92 - LEGGE 219/81

In risposta alla nota di codesto Consiglio nazionale n. 661/N-PA/93 in data 11 febbralo 1993, questo Ufficio osserva quanto segue.

In primo luogo viene chiesto se l'applicazione del disposto di cui all'art. 5, comma 4, 1. n. 32/1992 - recante "disposizioni in ordine alla ricostruzione nei territori di cui al testo unico delle leggi per gli interventi nei territori della Campania, Puglia e Calabria colpiti dagli eventi novembre 1980, del febbraio 1981 e del marzo 1982, approvato con decreto legislativo 30 marzo 1990, n. 76" - imponga l'osservanza delle norme di cui al d.m.15 dicembre 1955, n. 22608 (disciplinare - tipo per il conferimento di incarichi a liberi professionisti per la progettazione e direzione di opere pubbliche) oppure di altra normativa.
Al riguardo questo Ufficio ritiene, conformemente all'avviso espresso dalla Sezione 5. del Consiglio Superiore dei Lavori Pubblici nell'adunanza del 27 maggio 1992 con il n. 202, che la normativa di riferimento, per la liquidazione da parte del Ministero dei Lavori Pubblici degli onorari delle predette figure professionali, e' quella prevista dalle rispettive vigenti norme tariffarie a carattere generale.
In proposito si evidenzia che, per quanto concerne gli ingegneri ed architetti, ed i geometri, le relative tariffe professionali sono stabilite mediante decreto del Ministero di Grazia e Giustizia di concerto con il Ministero dei Lavori Pubblici; per i geologi la tariffa e stabilita con decreto del Ministero dell'Industria, Commercio e Artigianato.
In particolare, per gli ingegneri ed architetti le norme che regolano la tariffa degli onorari professionali sono quelle della 1. 2 marzo 1949, n. 143 "Approvazione della tariffa professionale degli ingegneri ed architetti
Peraltro, in materia di opere finanziate con contributo dello Stato ovvero per gli incarichi professionali da attribuirsi da parte dell'Amministrazione dei Lavori Pubblici, sono state emanate nel tempo varie disposizioni di diversa natura, di cui nel seguito si richiamano le più significative:
1) Circolare ministeriale lavori pubblici n. 1565 del 21 gennaio 1957 - Applicazione della tariffa professionale degli ingegneri ed architetti - l.n. 143/1949;
2) D.M. 15 dicembre 1955, n. 22608 - Disciplinare tipo per il conferimento di incarichi a liberi professionisti per la progettazione e direzione di opere pubbliche;
3) D.M. 21 agosto 1958 - Adeguamento, con modificazioni, della tariffa professionale degli ingegneri ed architetti approvata con 1. 143/1949;
4) Circolare ministeriale lavori pubblici 21 agosto Liquidazione parcelle dei collaudatori di opere eseguite con il contributo dello Stato;
5) D.M. 18 settembre 1967 - Liquidazione degli onorari spettanti agli ingegneri ed architetti per le prestazioni professionali relative ad opere di edilizia popolare ed economica;
6) l. 1 luglio 1977, n. 404;
7) Circolare lavori pubblici 13 febbraio 1981, n. 211 - Interpretazione dell'art. 6 l. n. 404/1977 relativamente alla liquidazione di competenze professionali.
In definitiva e' da ritenersi che le vigenti tariffe professionali ufficiali relative agli ingegneri ed architetti, geologi, geometri, applicate secondo criteri e le indicazioni contenuti nelle sopra evidenziate norme, individuino le disposizioni richiamate dal comma 4 dell'art. 5. l. n. 32/1992 in merito alle modalità dl valutazione del compensi per le prestazioni professionali svolte nell'ambito degli interventi disciplinati dalla legge medesima.
In secondo luogo viene chiesto se le opere di ricostruzione siano da inquadrare nelle singole categorie di appartenenza, cosi come definite dalla l.n. 143/1949 e richiamate nel comma 4 dell'art. 5. 1.n. 32/1992, oppure tutte le opere debbano rientrare nella classe I, categoria b), così come previsto dal decreto del Ministro dei lavori pubblici 18 settembre 1967 (concernente gli onorari spettanti per le prestazioni professionali relative alle opere di edilizia popolare ed economica sovvenzionata dallo Stato).
Al riguardo questo Ufficio e' dell'avviso che le opere di ricostruzione siano da inquadrare nelle singole categorie di appartenenza, così come definite dalla l.n. 143/1949 e richiamate dall'art. 5, comma 4, 1. n. 32/1992.
Soltanto nell'ipotesi in cui si verta in ambito di prestazioni relative alla costruzione di "opere di edilizia popolare ed economica sovvenzionata dallo Stato" gli onorari spettanti agli ingegneri e agli architetti saranno determinati ai sensi dell'art. .m. 18 settembre 1967.
Con la nota emarginata in oggetto questo Consiglio, accogliendo la richiesta avanzata dall'Ordine degli Ingegneri di Avellino, chiedeva di conoscere l'avviso di codesta Direzione su specifici quesiti inerenti la interpretazione da dare ad alcune disposizioni contenute nella legge 32/92, quesiti così articolati:
a) l'applicazione del dispositivo di cui al comma 4, art. 5 legge 32/92 impone l'osservanza delle norme dl cui al D.M n. 22608 del 1955 o viceversa di altra normativa.
b) Le opere di ricostruzione sono da inquadrare nelle singole categorie di appartenenza così come definite dalla legge n. 143 del 2.3.1949 e d'altronde richiamate nel comma 4 art. 5 della legge 32/92 oppure tutte le opere debbono rientrare nella classe I categoria b) cosi come previsto dal D.M. del LL.PP. del 18.9.1967 concernente gli onorari spettanti per le Prestazioni Professionali relative alle opere di edilizia economica e Popolare sovvenzionata dallo Stato.
Non avendo a tutt'oggi ottenuto risposta, si rivolge preghiera di un urgente e sollecito riscontro. evidenziando la necessità di acquisire il parere del Ministero del Lavori Pubblici al fine di consentire agli Ordini interessati la corretta liquidazione degli onorari professionali.


ELENCO

NORMATIVA TARIFFARIA
(Circolari e Pareri dei Consigli Nazionali Architetti ed Ingegneri)

Anno | Data | N° | CIRCOLARI CONSIGLIO NAZIONALE INGEGNERI
1965 | 26-02 | 403/104/A | Liquidazione parcelle. Competenza Consiglio Ordine
1971 | 18-05 | 652 | Progettazione integrale e coordinata
1976 | 12-03 |  | Consuntivo lordo e attendibile preventivo
1979 | 31-08 |  | Onorari relativi alle consulenze D.M. 1-12-1975
1982 | 01-03 | 11 | Aumento Tariffe Cassa per il Mezzogiorno
1985 | 14-06 |  | Tariffa prestazioni relative alla legge 47/85
1985 | 18-07 | 5 | Direttiva Tariffaria su rilascio NOP
1986 | 05-06 | 62 | Collaudo Statico
1987 | 14-07 | 140 | Direttiva Tariffaria integrativa su rilascio NOP
1987 | 9-11 | 162 | Prestazioni previste dalla Legge 818/84
1995 | 15-03 | 204 | Direttiva tariffaria di assistenza condono edilizio 1994/1995
1996 | 12-02 | 311 | Direttiva Tariffaria 626/96
1996 | 17-09 | 37 | Incarichi professionali : legge 109/94
1997 | 22-04 | 97 | Direttiva Tariffaria 494/96
1997 | 14-11 | 160 | Direttiva Tariffaria 494/96
1998 | 26-11 | 258 | Direttiva Tariffaria PIANI URBANI TRAFFICO
Anno | Data | N° | PARERI UFFICIALI CONSIGLIO NAZIONALE INGEGNERI
1992 | 20-02 | 883 | Compensi Componenti tecnici Commissioni Edilizie
1992 | 27-03 |  | PROGETTAZIONE INTEGRALE E COORDINATA - ONORARI - ART. 14 L. 143/1949 - INTERPRETAZIONE
1994 | 21-10 | 5454 | Consuntivo lordo su appalto con offerta premio

Anno | Data | N° | DIRETTIVE CONSIGLIO NAZIONALE ARCHITETTI
1985 |  |  | Schema e guida alla compilazione della parcella ( da "L'ARCHITETTO" n. 8)
1987 | 30-10 |  | Adeguamento tariffa professionale
1988 | 08-03 |  | Adeguamento dei compensi per prestazioni urbanistiche nei casi in cui il professionista incaricato non possa svolgere tempestivamente le prestazioni per ritardi addebitabili al committente
1995 |  |  | COMPENSI PER OPERE SUPERIORI A 5 MILIARDI ( da "L'ARCHITETTO" n. 193)
1995 | 10-07 |  | Determinazione dell'onorario professionale in caso di lavori interamente eseguiti e condotti a termine dal direttore dei lavori mediante dirette indicazioni in cantiere durante la loro esecuzione.


CNI_26_02_65

CIRCOLARE CONSIGLIO NAZIONALE INGEGNERI 26 Febbraio 1965 n° 4031104/A

Liquidazione parcelle professionali. Competenza dei Consiglio dell'Ordine.

Da diversi Ordini Ingegneri viene segnalato a questo Consiglio Nazionale che alcune Prefetture inviano al locale Genio Civile, per la liquidazione, le specifiche professionali degli ingegneri, già liquidate dall'Ordine provinciale.

Questo Consiglio Nazionale deve in proposito far rilevare che l'art. 5 della vigente legge 24-6-1923, n. 1395, al punto 3) precisa che il Consiglio dell'Ordine «dà, a richiesta, parere sulle controversie professionali e sulla liquidazione di onorari e spese»; la dizione «a richiesta» significa solo che di tale parere si può fare a meno, quando le parti siano d'accordo nella misura della liquidazione, ma non già che, negando la competenza al Consiglio dell'Ordine degli Ingegneri, unico organo riconosciuto per legge alla liquidazione delle parcelle professionali, si possa attribuire la competenza ad altro organo.

Ciò, del resto, è confermato dal fatto che, in caso di contestazione, il professionista, prima. di richiedere ingiunzione giudiziale di pagamento e come condizione a tanto deve munirsi del parere del Consiglio dell'Ordine e in caso di controversia giudiziale, per giurisprudenza ormai pacifica, il magistrato è tenuto a rispettare tali pareri, non discostandosene se non con certo fondamento e adeguata motivazione.

Ora, nulla vieta certamente che le Prefetture si rivolgano all'Ufficio del Genio Civile per consiglio in merito alla liquidazione delle parcelle degli ingegneri, ma l'avviso di tale Ufficio non può sostituire il parere, dato nelle forme e con gli obblighi di legge, del Consiglio dell'Ordine professionale, e pertanto i professionisti non sono tenuti ad accettarlo.


CNI_18_05_71

CIRCOLARE CONSIGLIO NAZIONALE INGEGNERI 18-Maggio-1971

PROGETTAZIONE INTEGRALE E COORDINATA - DETERMINAZIONE COMPENSO - CRITERI

Vengono da più parti rivolte richieste di norme interpretative della vigente tariffa professionale riguardo alla sua applicazione nei casi di progettazione integrale e coordinata.
Allo scopo di uniformare i criteri di applicazione si ritiene opportuno riportare qui di seguito le norme concordate da questo Consiglio per la progettazione Ges.ca.l., norme che hanno avuto l'approvazione dei competenti Ministeri e che costituiscono un valido metodo per il calcolo delle competenze professionali

La progettazione integrale prevede la elaborazione del progetto in forma completa e dettagliata in tutte le sue parti che si possono individuare in tre distinte fasi e cioè:

a) progetto esecutivo dell'opera;
b) calcolo e progetto esecutivo delle strutture portanti;
c) progetti esecutivi degli impianti tecnici.

a) Il corrispettivo per il il progetto dell'opera verrà calcolato sull'importo totale globalmente considerato e cioè comprensivo degli importi delle strutture e degli impianti nonché delle attrezzature delle aree di pertinenza.
Ciò perché in tale fase il progettista nella creazione dell'opera deve tenere in particolare evidenza le necessità conseguenti all'ideazione delle strutture e delle installazioni tecniche.
A tale importo globale vanno applicate pertanto le percentuali previste in tariffa tab. A), per la classe e cat. corrispondente nonché le aliquote delle prestazioni parziali di cui alla tab. B) con la esclusione delle voci: preventivo sommario (b), preventivo particolareggiato (d) e capitolato e contratti (f), per le quali si applicheranno le norme che seguono.
Infatti, poiché la progettazione integrale prevede la redazione dei computi dettagliati e dei capitolati per ciascuna distinta fase (opera completa, strutture, impianti tecnici) le aliquote relative ai computi e capitolati dovranno essere applicate ai singoli importi.
Pertanto in questa prima fase si applicheranno all'importo globale diminuito degli importi delle strutture e degli impianti tecnici.
A miglior chiarimento si esemplifica il caso di un progetto edilizio I/c dell'importo globale di 500 milioni di cui 100 milioni di strutture e 50 milioni di impianti tecnici; si avrà nell'ipotesi di sola progettazione:

500.000.000 x (3,3810/100) x 0,50[a)+c)+e)]

[aliquota complessiva: a)+b)+c)+d)+e)+f) = O,65 - computo e capitolati: b)+d)+f) = 0,15 = 0,50].
Per il computo e capitolato:

(500.000.000 - 150.000.000) x (4,06/100) x 0,15

Le maggiorazioni eventuali per incarico parziale e rimborsi spese si applicano come di consueto.

b) Il progetto delle strutture verrà compensato nel suo importo totale, con le percentuali della tab. A) corrispondenti alla classe e cat. di appartenenza e con le aliquote di cui alla tab. B) per le prestazioni parziali fornite. Si fa presente che la aliquota a) del progetto di massima va sempre applicata perché essa trova corrispettivo negli studi e nelle ricerche per l'indagine della soluzione più valida ed economica.

c) Il progetto degli impianti tecnici verrà compensato sulla base dell'importo totale di ciascun impianto rapportato alle percentuali delle classi e categorie corrispondenti e con le aliquote di prestazioni fornite. Valgono anche per questo le norme di cui al punto b) relative al progetto di massima.
Anche per le voci b) e c) si applicheranno, come di consueto, le eventuali maggiorazioni dovute per incarico parziale e rimborso spese.

Per quanto concerne poi la progettazione coordinata ciascun professionista verrà compensato per la propria progettazione integrale mentre le prestazioni del coordinatore capo gruppo del quadro di progettazione, saranno compensate con l'applicazione della percentuale fissata dello 0,10% sul totale dell'importo delle opere progettate, risultante dalla sommatoria degli importi dei singoli progetti.
Il compenso per il coordinatore si aggiunge ovviamente al compenso per la progettazione specialistica a lui affidata.


CNI_12_03_76

CIRCOLARE CONSIGLIO NAZIONALE INGEGNERI 12-Marzo-1976

DEFINIZIONE DI CONSUNTIVO LORDO DELL'OPERA E DI ATTENDIBILE PREVENTIVO

Da vari Consigli Provinciali dell'Ordine degli ingegneri viene lamentata una interpretazione non costante di concetti di cui all'oggetto e, di conseguenza viene chiesto l'intervento del Consiglio Nazionale ingegneri onde pervenire alla eliminazione di tale inconveniente.

Il Consiglio Nazionale ingegneri, preso in esame l'argomento, ritiene di poter esprimere il parere di cui appresso.

Consultivo lordo dell'opera.

L'art.15 della tariffa così recita: "omissis .... A questi effetti, per consuntivo lordo dell'opera si intende la somma di tutti gli importi liquidati alle varie imprese o ditte per lavori o forniture ...... omissis".
Tale dizione dell'art.15 trova ampia giustificazione proprio nell'esigenza di commisurare il compenso professionale ai costi reali delle opere e non ai costi che per la loro rapida lievitazione diventano, purtroppo assai rapidamente, solo frazioni di quelli reali.
Pertanto, l'importo a cui far riferimento, per determinare il compenso a percentuale del professionista dovrà anche comprendere quello dei compensi revisionali calcolati nella misura definitiva e spettanti all'impresa per lavori o forniture.
Il fatto che l'ammontare del compenso revisionale e' quasi sempre determinabile a distanza di alcuni mesi dall'avvenuto compimento dei lavori non puo' costituire remora per l'applicazione del concetto dianzi espresso, comportando semmai solo un ritardo della liquidazione definitiva delle competenze del professionista, come d'altra parte avviene per i compensi revisionali stessi nei confronti dell'impresa.
E' ovvio che nelle more della compilazione del conteggio revisionale definitivo - legato alla pubblicazione ufficiale di listini e tabelle che individuano il costo dei materiali e mano d'opera - al professionista spettano congrui acconti sempre determinabili, come per le imprese, sulla base dei listini ufficiali disponibili, in corso d'opera.
Discende da questi principi il concetto che l'importo della revisione liquidata, all'impresa o alle imprese, per lavori, costituisce elemento da cumulare per determinare il "Consuntivo lordo" di cui all'art.15 della tariffa.

Attendibile preventivo.

Gli stessi principi sorreggono per dare interpretazione al caso dell'incarico parziale contemplato all'art.18 della tariffa, laddove, in mancanza dell'importo consuntivo lordo, viene prescritto che l'importo a percentuale di progettazione si debba riferire all'attendibile preventivo delle opere: corrispondente cioè al costo delle opere ai prezzi correnti al momento della prestazione.
Per maggiore intelligenza ed a titolo esemplificativo si precisa che nel caso in cui un professionista esegua una progettazione suppletiva, in corso di esecuzione dei lavori da lui non diretti, e nel caso in cui il committente voglia affidare le nuova opere alla stessa impresa appaltatrice mediante atto di sottomissione, in tal caso il compenso dovuto al professionista deve essere computato riferendosi ai prezzi reali del momento della prestazione e, pertanto, considerando l'importo dei lavori ai prezzi base dell'appalto originario, incrementato non solo dell'eventuale aumento d'asta ma anche dell'eventuale importo revisionale già maturato al momento della prestazione.

Conclusioni.
1) Incarichi parziali.

a) Progettazione.
I compensi professionali vanno computati riferendosi all'importo dei lavori attendibilmente preventivato in progetto, in conformità a reali condizioni di mercato e non a listini eventualmente imposti dal committente.
b) Direzione lavori, prove d'officina, contabilità, assistenza al collaudo e liquidazione.
I compensi professionali vanno computati riferendosi all'importo del consuntivo lordo, comprendente anche l'importo revisionale, e ciò in quanto facente parte di tutti gli importi liquidati all'impresa, o alle imprese, per lavori.
c) Prestazioni per progettazione suppletiva svolta nella fase di esecuzione dei lavori (progettista non direttore dei lavori).
I compensi professionali vano computati riferendosi ai prezzi reali del momento della prestazione e, pertanto, considerando l'importo dei lavori ai prezzi base dell'appalto originario, incrementato non solo dell'eventuale aumento d'asta ma anche dell'eventuale importo revisionale già maturato al momento della prestazione.

2) Prestazione completa.

A norma dell'art.15 quando il professionista presta la sua assistenza all'intero svolgimento dell'opera le sue competenze - comprese quindi le aliquote afferenti alla progettazione sia principale sia suppletiva - dovranno essere calcolate in misura definitiva sulla base del consuntivo lordo dell'opera, allorquando esso sarà determinabile.
E' ovvio che il committente - ove lo ritenesse di sua convenienza - potrà suddividere la prestazione completa in più incarichi parziali, restando obbligato a corrispondere al professionista la maggiorazione del 25 per cento contemplata dall'art.18 della tariffa.


CNI_31_08_79

CIRCOLARE CONSIGLIO NAZIONALE INGEGNERI 31 Agosto 1979

Onorari relativi alle consulenze di cui al decreto ministeriale 1/12/1975 (ANCC), alla Legge 30/6/1976, n. 373 ed al decreto dei Presidente della Repubblica 28/6/1977, n. 1052.

A seguito di numerose richieste pervenute dagli Ordini e da molti professionisti circa situazioni di incertezza che vengono a crearsi sul piano tariffario per la determinazione degli onorari relativi alle prestazioni di cui in oggetto, questo Consiglio Nazionale, anche sulla scorta di proposte elaborate da alcuni Ordini e Federazioni, ha ritenuto opportuno quantizzare dei massimi dei rispettivi onorari, secondo il seguente criterio.

Premesso che per le prestazioni in esame gli onorari vanno liquidati a norma dell'art. 5 della vigente Tariffa (v.) si distingue:

A) Decreto ministeriale 1/12/1975 (ANCC)

(Consulenza riguardante l'adeguamento degli impianti alle norme di sicurezza per gli apparecchi contenenti liquidi caldi sotto pressione).

Negli onorari sono comprese le seguenti prestazioni:

- sopralluogo;

- relazione tecnica;

- stesura dello schema esecutivo;

- elenco dei lavori da seguire.

Sono escluse le prestazioni relative all'assistenza dei lavori, contabilità ed assistenza al collaudo con i tecnici dell'ANCC da liquidarsi a parte con tariffa a vacazione.

Onorari

- Per caldaie da 30.000 a 100.000 kcal/h nominali, L. 150.000.

- Per caldaie da 100.000 a 200.000 Kcal/h nominali, L. 200.000.

- Per caldaie da 200.000 a 300.000 Kcal/h nominali, L. 250.000.

- Per caldaie da 300.000 a 500.000 Kcal/h nominali, L. 350.000.

- oltre 500.000 Kcal/h nominali, L. 450.000.

Per centrali termiche con più caldaie saranno conteggiate L. 100.000 per caldaia oltre la prima.

- Per impianti complessi, gli onorari possono essere aumentati fino al 30%.

Le spese verranno liquidate a norma degli artt. 4 e 6 della tariffa.

B) Legge 30‑4‑1976, n. 373 e decreto Presidente della Repubblica 28‑6‑1977, n. 1052.

Negli onorari sono comprese le seguenti prestazioni:

- Temperatura di progetto esterna, e di quella interna dei locali riscaldati e circostanti.

- Superficie totale disperdente.

- Coefficiente volumico di dispersione termica CD in funzione della zona climatica e dei S/V.

- Coefficiente di trasmissione elementi edilizi e ponti termici.

- Dispersioni globali dell'edificio.

- Calcolo CD-CV e CG effettivi e confronto tra il CD reale e quello ammissibile.

- Calcolo dispersione singoli ambienti.

- Verifica del CD per ogni singolo locale.

- Redazione relazione.

- Grafico isolamenti.

Onorari

Fino a me 1.000 qualunque sia il tipo di costruzione, L. 300.000.

Per ogni me oltre i 1.000 me fino a 2.000 me, L. 250/mc.

Per ogni me oltre i 2.000 me fino 5.000 me, L. 220/mc.

Per ogni me oltre i 5.000 me fino a 0.000 me, L. 150/mc.

Per ogni me oltre i 10.000 me fino a 20.000 me, L. 100/mc.

Per ogni me oltre i 20.000 me, L. 60/mc.

Per opere ripetute facenti parte di complessi edilizi, gli onorari da applicare varieranno dal 20% al 50% dell'onorario valutato per la prima opera.

Le spese vanno compensate a parte a norma degli artt. 4 e 6 della vigente tariffa professionale.

Ogni qualvolta l'indice del costo della vita ISTAT supererà il 10%, avra luogo l'aggiornamento tariffario di cui ai punti A) e B).

É evidente che pur costituendo le tariffe indicate valori massimo devono essere evitate riduzioni delle stesse eccessive e ingiustificate.


CNI_01_03_82

CIRCOLARE CONSIGLIO NAZIONALE INGEGNERI 1 Marzo 1982 n° 11

Aumento delle tariffe professionali per la «Cassa per il Mezzogiorno

Si rende noto che la Cassa per il Mezzogiorno - con provvedimento del C.A. 16-12-1981 - ha deliberato l'aumento del 20% delle tariffe professionali «Cassa» degli onorari spettanti ai liberi professionisti per la progettazione, direzione e collaudo dei lavori finanziati dalla Cassa stessa, a decorrere dal 29 giugno 1981.

Tale aumento è stato fatto in ottemperanza al disposto del decreto ministeriale 29-6-1981 («Adeguamento della tariffa per le prestazioni professionali degli ingegneri e degli architetti»), del quale ha, appunto, la medesima decorrenza.

Si precisa che la predetta maggiorazione percentuale va determinata - per esplicito richiamo fatto dalla CASMEZ - secondo i criteri a suo tempo stabiliti dalla CASMEZ stessa segnatamente con la circolare 1/3971 del 2/2/1973.

Estratto dalla Circolare 2/2/1973. Prot. 1/3971

a) per la progettazione va applicata la tariffa vigente al momento della presentazione dell'elaborato di massima; la stessa norma si applica per quanto attiene ai progetti esecutivi;

b) per quanto riguarda la direzione lavori si applica la tariffa vigente alla data di redazione dello stato finale;

c) per quanto riguarda i collaudi si applica la tariffa vigente alla data del certificato di collaudo.

La tariffa maggiorata non si applica ai rapporti professionali già esauriti alla data della presente circolare.

L'aumento anzidetto si applica anche ai compensi accessori per la revisione tecnico contabile.


CNI_15_03_85

CIRCOLARE CONSIGLIO NAZIONALE INGEGNERI 15-Marzo-1985 n° 204

CONDONO EDILIZIO - CRITERI TARIFFARI - PROPOSTE

In occasione dell'Assemblea dei Presidenti del 14.06.1985 fu presentata da questo Consiglio Nazionale agli Ordini uno schema di proposta di tariffa per prestazioni connesse alla legge 47/1985 recante norme in materia di controllo dell'attività urbanistico-edilizia, sanzioni recupero e sanatoria delle opere abusive affinchè gli Ordini la adottassero con delibera di Consiglio.
Sulla base delle esperienze maturate sull'applicazione della legge 47/1985 il Consiglio Nazionale degli Architetti ha proposto una metodologia di valutazione delle prestazioni professionali per il condono edilizio in relazione alla presentazione da parte del Governo del decreto legge sull'abusivismo edilizio, decreto più volte reiterato ultimo dei quali il D.L. 26.1.1995, n° 24 all'esame del Senato per la trasformazione in legge.
I criteri che hanno guidato il lavoro del Consiglio Nazionale Architetti a proporre l'allegata tariffa trovano un riscontro su quelli a suo tempo elaborati da questo Consiglio Nazionale e ben noti agli Ordini.
Pensiamo di fare cosa utile inviare la proposta del Consiglio Nazionale Architetti per un eventuale riesame dell'allora direttiva 1985, se nel frattempo gli Ordini non avessero a riguardo formulato loro tariffe.

PROPOSTA DI APPLICAZIONE TARIFFARIA PER LE PRESTAZIONI DI ASSISTENZA AL CONDONO EDILIZIO DI CUI AL D.L. 551 DEL 27. .1994 E SUCCESSIVE REITERAZIONI, FORMULATA DAL CONSIGLIO NAZIONALE ARCHITETTI.

A) PRESTAZIONI
A.1 Fase preliminare Assunzione incarico. Accertamento preliminare. Sopralluogo preliminare.
A.2 Fase istruttoria
Ricerca presso gli uffici per determinazione periodo di effettuazione dell'abuso edilizio e reperimento precedente documentazione progettuale;
Determinazione della tipologia dell'abuso;
Sopralluoghi conoscitivi della situazione esistente, con rilievi e documentazione fotografica.
A.3 Fase operativa
Elaborazione e rappresentazione grafica oggetto in sanatoria,
Determinazione dell'acconto forfettario per oblazione preliminare;
Determinazione dell'oblazione complessiva in base alla superficie dell'immobile o dell'unita' immobiliare oggetto dell'abuso;
Determinazione dell'importo forfettario nel caso di infrazioni minime;
Definizione oneri di concessione per versamenti in anticipazione;
Redazione di domande di autorizzazione o concessione;
Definizione - quadro di ripartizione rateizzata dell'oblazione;
Redazione di relazione giurata e non.
A.4 Fasi di adeguamento catastale delle opere abusive
Raccolta informazioni e dati di base situazione catastale;
Controlli, visure di partite
Richiesta di certificati e planimetrie;
Dichiarazione sostitutiva di conformità;
Denuncia di nuova costruzione o di variazione al C.T.
Denuncia di nuova costruzione o di variazione al N.C.E.U. e redazione di tipo mappale.
A.5 Fase di rispondenza e risoluzione vincoli
Vincolo idrogeologico;
Vincolo monumentale (legge 1089/1939);
Vincolo ambientale (legge 1497 1939).
A.6 Fase di accertificazione di idoneità statica
Accertamento delle condizioni statiche dell'opera abusiva;
Rilievo delle strutture;
Revisione calcoli di stabilità;
Eventuali Prove di carico, sondaggi;
A.7 Aggiornamenti pratiche legge 47/1985
-Determinazione in aggiornamento oneri pratiche precedenti condoni di cui alla legge 47/1985 non concluse.
B. ONORARI PER LE FASI DI CUI SOPRA
B.1 Onorari a discrezione sulla base dei sequenti parametri
Fase preliminare:
Convegno preliminare, accertamento preliminare, indagine, assunzione incarico, determinazione della prestazione
L.300.000
Eventuali spese in caso di non proseguio dell'incarico
Fase istruttoria e fase operativa
Compenso fisso
Compenso fisso per abusi di cui allecategorie 1 - 2 - 3
L. 800.000
Compenso fisso per abusi di cui alle categorie 4 - 5 - 6 - 7 L. 600.000
Compenso integrativo:
Per superfici dell'immobile o della singola unita' immobiliare:
fino a 100 mq L . 4 . 000/mq
oltre 100 mq e sulla superficie accedente L. 4.500/mq
Fase di adeguamento catastale :
Raccolta informazioni, visure di partite e richieste certificati: Costo fisso L. 70 . 000
Per ogni unita' immobiliare di origine L. 40.000
Dichiarazione sostitutiva per conformità alla mappa e denuncia di nuova costruzione o di variante al N.C.E.U. e C.T. per le opere che non comportano variazioni di mappa da L. 300.000 a L. 500.000
Denuncia di nuova costruzione o di variazione al C.T. per le opere non riportate in mappa o che modificano la sagoma planimetrica della costruzione e tipo mappale da L. 400.000 a L. 600.000
Denuncia di nuova costruzione o di variazione al N.C.E.U. per le opere non riportate in mappa o che modificano la sagoma planimetrica della costruzione e tipo mappale da L. 400.000 a L . 600.000
Fase di rispondenza e risoluzione vincoli:
Redazione di elaborati, preparazione e presentazione pratiche ed ottenimento nulla-osta da parte degli Enti preposti:
Vincolo idrogeologico L. 500.000
Vincolo monumentale (legge 1089/1939) L. 500.000
Vincolo ambientale (legge 1497/1939) L. 500.000
B.2 Onorari a Percentuale
Fase di certificazione di idoneita' statica :
Certificato di idoneità statica obbligatorio per opere abusive di consistenza superiore a 450 mc paragonabile alla prestazione di collaudo statico cosi' come indicato all'art. 19 - a), b , c), d), e), f) della tariffa professionale;
L'importo da prendere a base per le opere e' quello delle strutture.
I compensi accessori saranno valutati a percentuale ai sensi dell'art. 13.
Eventuali prove di carico o sondaggi saranno valutati a parte sulla base dell'effettivo impegno professionale.
B.3 Rimborso delle spese
Trattandosi di prestazioni valutate a discrezione non è possibile alcuna valutazione e percentuale. Il rimborso sempre in riferimento agli oneri accessori di cui agli articoli 4 e 6 della tariffa, ma in forma analitica.


CNI_18_07_85

CIRCOLARE CONSIGLIO NAZIONALE INGEGNERI 18 Luglio-1985 n° 5

PREVENZIONE INCENDI - PRESTAZIONI EX LEGGE 818/84 - RILASCIO NOP - DIRETTIVE CNI

La legge 7.12.1984 n. 818 prevede una serie di adempimenti che vedrà impegnati gli ingegneri, unitamente ad altre Categorie professionali, per prestazioni relative alle consulenze per la richiesta di rilascio del nulla-osta provvisorio per le attività soggette ai controlli di prevenzione incendi (D.M. 16 febbraio 1982).

In particolare gli artt. 1 e 4 della citata legge hanno introdotto una nuova metodologia per il rilascio del certificato di prevenzione incendi e del suo rinnovo, in fattispecie con l'introduzione del certificato di nulla-osta provvisorio (NOP).

Il D.M. 8.3.1985, inerente le direttive sulle norme più urgenti ed essenziali di prevenzione incendi, richiama l'introduzione di un modulo prestampato in cui sono specificate le documentazioni tecniche richiamate nell'art. 2 del citato decreto, costituite da relazione, elaborati grafici, documentazione qualificata sul piano tecnico, certificazioni da redigere dei professionisti ingegneri.

Tra questi elaborati si richiama l'attenzione in particolare sulle certificazioni che sono rilasciate, anche sotto forma di perizia giurata, dai professionisti iscritti negli Albi e, su domanda, negli Elenchi di cui al D.M. 25.3.1985.

Premesso che, in linea di massima, tutte le prestazioni di cui all'oggetto vanno comunque computate a discrezione, conformemente all'art. 5 della Tariffa nazionale di cui alla legge 2.3.1949 n.143 e successive modificazioni, in ossequio alla deliberazione in merito assunta dall'Assemblea dei Presidenti, tenutasi a Roma il 14 giugno 1985, con la quale e' stata auspicata la opportunità che vengano unificate le valutazioni dei compensi a favore di tutti gli iscritti agli Ordini Provinciali, questo C.N.I. ha esaminato le varie soluzioni che gli sono pervenute e ritiene di poter proporre, pur nella complessità della materia, le seguenti valutazioni, con la precisazione che le stesse indicano soltanto l'ordine di grandezza della discrezionalità.

1) Contenuto delle dichiarazioni, documentazioni, certificazioni e perizie.

Nell'espletamento del proprio incarico il professionista e' tenuto a redigere in forma grafica e/o scritta l'esatto e preciso stato di fatto relativamente alle strutture edilizie, destinazione d'uso, impianti rilevanti ai fini della prevenzione incendi con evidenziazione della rispondenza delle situazioni, condizioni ai requisiti e prescrizioni dettate dal Comando Provinciale dei Vigili del Fuoco e dalle norme contenute nel D.M. 8 marzo 1985 in materia di prevenzione incendi.

Le dichiarazioni, relazioni, documentazioni, certificazioni e perizie non devono, né possono essere, un attestato di regolamentarietà o di certificazione di prevenzione incendi o di nulla-osta provvisorio spettando tale certificazione soltanto al Comando Provinciale dei Vigili del Fuoco.

2) Fasi schematizzate della prestazione complessiva.

a) 1 - sopralluoghi preliminari per l'individuazione delle varie attività soggette, secondo il D.M. 16.2.1982;

2 - individuazione delle norme e delle prescrizioni particolari per le singole attività;

3 - eventuali successivi sopralluoghi necessari per il puntuale rilievo delle situazioni esistenti;

b) - compilazione della documentazione richiesta per il rilascio del N.O.P. (con esclusione delle perizie giurate richieste dall'art. 4 della legge 818/84).

Alle due fasi principali corrispondono le seguenti aliquote:

a) 70%

b) 30%

3) Valutazione dei compensi.

Si propone la seguente formula:

C è il compenso risultante;

F è la quota fissa indipendente dalla complessità dell'incarico e valutata in L. 400.000;

p è il compenso il lire relativo alla singola attività:tale valore è tabellato (vedi allegato A) in funzione di un parametro mi definito nel seguito (per valori di m non compresi nella tabella si adotta l'interpolazione lineare;per valori di m superiori a L. 100.000 il compenso p può essere concordato;)

mi = h x S*q

h parametro di rischio-complessità, assunto pari alle "ore massime" indicate per ogni singola attività dalla Circolare M.I. n. 25 del 2.6.1l982; (vedi allegato B)

S parametro d'estensione, pari (tranne che per le attività 1, 2, 3, 4, 5, 6, 7, 18, 91, 94, 95, 97 e di deposito di cui al D.M. 16.2.1982) alla superficie in mq moltiplicata per il parametro q definito nel seguito. Per attività all'aperto, o sotto tettoie, o di solo deposito la superficie viene dimezzata;
q parametro del carico d'incendio, dato dalla seguente tabella:

carico d'incendio specifico kg/mq | q
S 30 | 1,0
60 | 1,1
90 | 1,2
120 | 1,3
180 | 1,5
240 | 1,7

Valori particolari di S:

per le attività 1, 2, 3, 4, 5: S = K/2.000
dove K e' il valore in Kcal/h (o in Kcal) del gas combustibile in lavorazione oraria (o in deposito)

per le attività 6 e 97: S = ø2x L/4
dove ø il diametro della tubazione in cm - L e' la lunghezza della condotta in Km

per le attività 7 e l8: S = 20
per ogni impianto di distribuzione

per l'attività' 91: S = K/4.000
dove K e' la potenzialità termica complessiva in kcal/h

per l'attività' 94: S = (superficie coperta) x q/10

per l'attività' 95: S = (numero dei piani x 2O) + 50

per i depositi e serbatoi non interrati: S = (carico d'incendio)/10.000

per i depositi e serbatoi interrati: S = (carico d'incendio)/15.000

a =ISTAT/183,7
è il coefficiente di aggiornamento ed è dato dal numero indice del costo della vita da adottarsi costante per ogni anno e pari a quello del gennaio dell'anno stesso diviso per l'indice ISTAT per l'anno 1985 pari a = 183,7.

4) Eventuali correzioni dei compensi calcolati.
Inoltre indicando con N il numero di attività soggette comprese in ogni singolo caso in esame, si indicano le seguenti correzioni in funzione dell'effettivo maggiore (o minore impegno):
- per N = 1 : si ammette una maggiorazione fino al 100%
- per N = 2 : si ammette una maggiorazione fino al 50%
- per N = 5 : si ammettono eventuali congrue maggiorazioni o diminuzioni discrezionali.

5) Oneri non compresi nei compensi calcolati.
Dal compenso calcolato al punto 3 sono espressamente esclusi:
- i rilievi metrici e/o le relative restituzioni grafiche, che verranno computati A VACAZIONE;
- l'eventuale progettazione esecutiva e direzione lavori delle opere di adeguamento necessarie da valutare a percentuale in conformità alla vigente tariffa;
- le perizie giurate,
- i compensi accessori.

6) Incarichi congiunti.
Quando l'incarico viene affidato a più professionisti l'intero compenso risultato dalla applicazione delle precedenti disposizioni viene aumentato delle seguenti percentuali:
per 2 professionisti ...............+ 60%
per 3 professionisti ...............+ llO%
per 4 o più professionisti .........+ 140%

7) Il professionista può valutare tutti i compensi accessori in conformità degli artt. 4 e 6 della tariffa professionale.

8) Responsabilità del professionista.

Il professionista (o i professionisti si rende pienamente responsabile della veridicità delle documentazioni da lui rilevate e redatte con riferimento alle reali situazioni esistenti alla data ed all'atto del suo sopralluogo di accertamento e verifica; non e' invece responsabile per dati, situazioni, stati di fatto documentatigli da altri ai quali compete la relativa responsabilità.
Questo C.N.I. ha appreso con compiacimento che, presso alcune Federazioni e presso alcuni Ordini, sono stati siglati accordi con le altre Categorie professionali (architetti, geometri, chimici, periti industriali) e con gli Enti Pubblici e le Organizzazioni Industriali ed Artigianali interessate, in merito alla quantificazione della valutazione dei compensi a favore degli iscritti a ciascuna Categoria.
Mentre e' auspicabile che detti accordi vengano estesi a tutto il territorio nazionale e, possibilmente uniformati alle direttive oggetto della presente circolare, si invitano tutti gli Ordini provinciali a porre la dovuta attenzione anche sul rispetto dei limiti di competenza professionale, atteso che nel testo della legge 818/84 non vi e' alcun riferimento in proposito.
Qualora dovessero verificarsi in sede locale sconfinamenti ingiustificati, sia dal punto di vista della valutazione dei costi delle prestazioni sia nei riflessi delle competenze professionali, sarà opportuna e doverosa la tempestiva segnalazione a questo C.N.I. per gli eventuali provvedimenti conseguenti .

ALLEGATO: A
mi | Pi* (arr. alle 1.000) | mi | Pi* (arr. alle 1.000)
10 | 18.000 | 2.000 | 772.000
20 | 29.000 | 3.000 | 1.030.000
30 | 39.000 | 4.000 | 1.263.000
40 | 48.000 | 5.000 | 1.480.000
50 | 56.000 | 6.000 | 1.685.000
60 | 64.000 | 7.000 | 1.880.000
70 | 71.000 | 8.000 | 2.067.000
80 | 79.000 | 9.000 | 2.287.000
90 | 85.000 | 10.000 | 2.421.000
100 | 92.000 | 20.000 | 3.961.000
200 | 151.000 | 30.000 | 5.282.000
300 | 201.000 | 40.000 | 6.479.000
400 | 246.000 | 50.000 | 7.592.000
500 | 289.000 | 60.000 | 8.641.000
600 | 329.000 | 70.000 | 9.640.000
700 | 367.000 | 80.000 | 10.599.000
800 | 403.000 | 90.000 | 11.523.000
900 | 438.000 | 100.000 | 12.418.000
1000 | 472.000 |  |

* Pi = 3500 x mi0,71


CNI_05_06_86

CIRCOLARE CONSIGLIO NAZIONALE INGEGNERI 5-GIUGNO-1986

POTERE TARIFFARIO - COLLAUDO STATICO - DETERMINAZIONE COMPENSI

Premesso che la tariffa professionale disciplina la materia comprendendo le prestazioni in oggetto fra quelle il cui compenso è da liquidare a discrezione (art.5 lett.a):
- gli Ordini esercitino il potere tariffario in modo articolato e, comunque, al momento non riconducibile ad una sintesi unitaria;
- molti Ordini applicano per i compensi in discussione la tabella C della tariffa con alcuni correttivi, altri hanno elaborato una tariffa apposita con percentuali da applicare all'importo delle opere, altri ancora si riferiscono ad alcune prestazioni comprese nella tabella B applicando perciò le corrispondenti percentuali della tabella A con o senza correttivi;
- il Consiglio Nazionale Ingegneri ha ritenuto con una precedente decisione superato il parere espresso sul tema il 19 ottobre 1963, che pure prevedeva la liquidazione dei compensi secondo la tabella C, in considerazione della successiva emanazione della legge 1086/1971 che ha ampliato notevolmente i compiti e le responsabilità degli ingegneri per le prestazioni in discussione.
Considerato:
- che nello svolgimento delle operazioni di collaudo statico assumono rilevanza gli oneri connessi alle prove di carico ed a quelle sui materiali;
- che può essere richiesta la revisione dei calcoli statici;
- che in ogni caso le spese da rimborsare sono quelle previste dagli artt.4 e 6 della tariffa;
- che il Consiglio Nazionale ha affidato l'esame della materia ad una Commissione di studio appositamente costituita per decisione dell'Assemblea dei Presidenti degli Ordini degli Ingegneri tenutasi il 22 aprile 1984.
Tutto ciò premesso e considerato il Consiglio Nazionale, nella seduta del 18 e 19 aprile 1986, ha adottato la seguente deliberazione:
a) In attesa che la Commissione di cui in premessa rassegni le proprie conclusioni, gli Ordini potranno continuare a liquidare gli onorari per i collaudi statici a discrezione e, dunque, secondo i criteri da essi stabiliti in forza del proprio potere tariffario;

b) all'onorario definito secondo quanto espresso sub a), va aggiunto il compenso per le prove di carico e per le prove sui materiali, che si fossero eventualmente dimostrate necessarie; tale compenso va determinato a vacazione per le operazioni connesse alle prove ed a discrezione per la relazione integrativa delle stesse;

c) alla revisione dei calcoli statici può procedersi solo dopo aver illustrato al committente le motivazioni che la rendano necessaria ed in subordine all'ottenimento di specifica autorizzazione scritta; il compenso per la revisione va liquidato secondo quanto dispone l'art.23-c della tariffa;

d) i compensi accessori vengono, anche per le prestazioni in discussione, regolati dagli artt.4 e 6 della tariffa.


CNI_14_07_87

CIRCOLARE CONSIGLIO NAZIONALE INGEGNERI 14 Luglio-1987 n° 140

PREVENZIONE INCENDI - PRESTAZIONI EX LEGGE 818/84 - RILASCIO NOP - INTEGRAZIONI ALLA DIRETTIVA CNI DEL 18-07-85

Con circolare n° 5 del 18/7/1985 pubblicata anche sull'Ingegnere Italiano n° 163/1985, questo Consiglio indicò le linee guida di valutazione degli onorari per le prestazioni inerenti la legge 818/1984.

Le modificazioni introdotte al D.M. 16/02/1982 che hanno coinvolto alcune delle 97 attività, nonché le svariate precisazioni e chiarimenti a riguardo elaborate in questi due anni dal competente Ministero dell'Interno in forza di circolari, hanno in parte variato e meglio precisato le misure urgenti ed essenziali nonché, di riflesso, anche alcuni contenuti delle prestazioni professionali degli ingegneri.

Con l'occasione, questo Consiglio, richiama ancora l'attenzione sulle specifiche caratteristiche delle prestazioni e delle competenze esplicate dal professionista incaricato, prestazioni finalizzate e volte ad ottenere per il titolare dell'attività' il N.O.P. e quindi comprensiva, oltre che di tutte le documentazioni previste all'art. 2 del D.M. 08/03/1985, anche delle eventuali precisazioni e chiarimenti richiesti dal competente Comando Provinciale preposto al rilascio del N.O.P.-

Nel riconfermare pertanto nelle sue linee generali la direttiva del Luglio 1985, si precisano le seguenti integrazioni e puntualizzazioni con l'obiettivo di meglio ragguardare gli onorari alle reali prestazioni eseguite dal professionista.

Riferimento voce 3) valutazione dei compensi della Circolare n° 5 del 18/07/1985.

Per le attività di deposito va precisata la definizione di deposito e di serbatoio al fine della individuazione del parametro "S".

Viene definito "deposito" una qualsiasi zona coperta o all'aperto destinata al ricovero di materiali (Esempio: deposito di legnami, deposito di carta, deposito di materiale plastico, ecc.). Si definisce "serbatoio", o assimilabile a tale, un contenitore chiuso, completamente riempibile con materiali solidi, liquidi o gassosi (Es.: serbatoi per oli minerali, silos per cereali, ambienti chiusi riempibili completamente di segatura, trucioli alla rinfusa, ecc.). per i depositi pertanto, il parametro "S" e' da intendersi pari alla superficie del deposito espressa in mq. dimezzata e moltiplicata per il parametro "q".

Per il serbatoio, il parametro di estensione e' uguale a:

- per serbatoi non interrati S = carico d'incendio/10.000

- per serbatoi interrati S = carico d'incendio/15.000

dove il carico d'incendio e' espresso in kcal/mq secondo la seguente

formula:

Q = (g . H) / A

dove:

Q = carico d'incendio

g = peso in kg del combustibile presente nel serbatoio

H = potere calorifico superiore in kcal/kg del combustibile presente nel serbatoio

A = proiezione orizzontale in mq. della superficie su cui insiste il serbatoio.

Per le attività 1), 2), 3), 4), 5), del D.M. 16/02/1982, la "S" calcolata secondo il metodo indicato, vale ai soli effetti della valutazione dell "S" da inserire nella formula: " h x S ".

Per le attività 7), 18), "S" deve intendersi per ogni colonnina di erogazione del combustibile.

Quanto esiste solo l'attività' 91), il compenso deve essere elevato fino al doppio, così come previsto per N = 1.

Per l'attività' 64) si può adottare il medesimo criterio previsto per la attività 91), considerando in kcal/h la potenza complessiva del generatore a pari al consumo orario in combustibile.

Per l'attività' 94), per "S" si intende la somma delle superfici dei vari piani dell'edificio interessate a civili abitazioni.

Nell'ambito dello stesso compartimento antincendio delle caratteristiche di cui al D.M. 30/11/1983, in presenza di più attività di cui una prevalente, si dovrà fare riferimento esclusivamente a questa ultima considerandola come unica per la valutazione della "S".

Nel caso in cui, nell'ambito dello stesso compartimento antincendio, si abbia la presenza di più attività, nessuna delle quali prevalente per estensione e le stesse siano ben localizzate, si dovrà considerare la superficie relativa alla singola attività per la valutazione della "S" e operando le maggiorazioni previste dalla direttiva guida.

Per il coefficiente di aggiornamento ISTAT va considerato quello vigente al momento dell'incarico.

Rinnovo del C.P.I.

Per quanto riguarda il rinnovo del C.P.I. con la metodologia prevista dall'art. 4 della Legge 818/1984, e secondo le indicazioni contenute nella Circolare del M.I. n. 36 dell'11/12/1985 punto 15. (G.U. n. 296 del 17/12/1985), si individua la seguente direttiva di onorario da valutarsi sempre nell'ambito dell'art. 5 della tariffa (discrezionalità).

Si considera la formula binaria contenuta nella circolare del C.N.I. n. 5/1985 citata dove rimangono invariati i termini C, F, a.

La formula risulta essere: C = ( F + Sri ) x a

dove :

r = e' il compenso in lire relativo al singolo impianto. Tale valore e' tabellato in funzione del parametro "T" definito come di seguito

t = b x S

b = parametro indicante la tipologia dell'impianto che si assume

b = 0,2 per sistemi di evacuazione fumi

b = 0,2 per impianto ad idranti

b = 0,5 per impianto automatico ad acqua

b = 0,7 per impianto automatico non ad acqua, centralizzato

b = 1 per impianto automatico non ad acqua, non centralizzato

b = 0,7 per impianto di rivelazione

S = Parametro d'estensione, assunto pari alla superficie in mq effettivamente protetta dall'impianto.

i valori di "t" e di "r" coincidono rispettivamente con quelli di "m" e "p" di cui alla tabella dell'allegato A della circ. n. 5/1985 del C.N.I.

Nel caso la medesima stazione di pompaggio sia comune a impianti di tipo diverso, il compenso "r" andrà determinato per ogni impianto e ridotto per ciascun impianto, di una percentuale del 25%.

Il compenso "C" e' da intendersi per la redazione della perizia giurata nel caso di impianto perfettamente funzionante.

Invece nel caso l'impianto, o uno degli impianti, non sia perfettamente funzionante, il professionista dovrà fornire alla Committenza relazione dettagliata circa le carenze o le anomalie riscontrate. Il compenso

sarà maggiorato di una aliquota commisurata alla entità delle carenze o anomalie.

L'aliquota di maggiorazione, relativa al compenso "C" nel caso di unico impianto e relativa invece al compenso "r" nel caso di più impianti, anche se uno solo di essi carente, potrà essere fra il 10% ed il 50%.

Il professionista avrà diritto ad avere corrisposto l'importo relativo alla sola maggiorazione per la redazione della relazione dettagliata.

Al fine di una corretta elaborazione del contenuto della perizia giurata si precisa che la stessa dovrà riportare una descrizione dei luoghi protetti dall'impianto, la descrizione e composizione dell'impianto, il tipo e la risultanza delle prove eseguite, con riferimento alle modalità e caratteristiche previste dalle disposizioni legislative o, in mancanza,

da altre normative (ad esempio: Concordato Italiano Incendi, CTIMA, NFPA, ecc.).

Si ricorda poi, che la perizia giurata viene rilasciata da ingegnere iscritto negli elenchi di cui al D.M. 25/03/1985 e quindi particolarmente esperto nel settore.

Sono esclusi dal compenso:

- la eventuale progettazione esecutiva e direzione lavori delle opere di adeguamento necessarie, da valutare a percentuale e secondo la tariffa vigente;

- i compensi accessori ed il rimborso spese.

Le presenti note hanno inteso così rappresentare per gli Ordini e per gli iscritti, ulteriori elementi di indirizzo e di guida per la compilazione degli onorari, sempre valutabili secondo l'art. 5 della tariffa (discrezione), per tutte quelle prestazioni richieste ai professionisti e completate con l'ottenimento del N.O.P. o del rinnovo del C.P.I. da parte del titolare della attività.


CNI_09_11_87

CIRCOLARE CONSIGLIO NAZIONALE INGEGNERI 9 Novembre 1987 n° 162

Determinazione onorari relativi alle prestazioni previste dalla legge 818/84. Integrazione circ. n. 140 dei 14 luglio 1987. Attività di cui al nn. 84, 85 e 86, decreto ministeriale 16 febbraio 1982.

Per le attività indicate in oggetto (alberghi e assimilati, scuole e istituti di istruzione, ospedali, case di cura e simili con oltre 25 posti letto) appare opportuno modificare la tabella in allegato A alla circolare n. 5 del 18-7-1985 (v.) al di sopra di un certo valore di «m» (che può essere fissato come pari a 10.000).

Si tratta infatti di edifici per i quali si ha una ripetitività di ambienti (analoga a quella degli edifici di civile abitazione previsti dal n. 94) in senso verticale ed orizzontale.

Prevedendo un coefficiente riduttivo pari allo 0,23 ed estrapolando oltre m = 10.000, la tabella per le attività 84, 85 e 86 potrebbe così essere riveduta secondo quanto indicato in allegato.

mi | Pt = 3500 x mt0,71 arrot. alle L. 1000 | (*) Importo della tabella originaria.
10 | 18.000 |
20 | 29.000 |
30 | 39.000 |
40 | 48.000 |
50 | 56.000 |
60 | 64.000 |
70 | 71.000 |
80 | 79.000 |
90 | 85.000 |
100 | 92.000 |
200 | 151.000 |
300 | 201.000 |
400 | 246.000 |
500 | 289.000 |
600 | 329.000 |
700 | 367.000 |
800 | 403.000 |
900 | 438.000 |
1.000 | 472.000 |
2.000 | 772.000 |
3.000 | 1.030.000 |
4.000 | 1.263.000 |
5.000 | 1.480.000 |
6.000 | 1.685.000 |
7.000 | 1.880.000 |
8.000 | 2.067.000 |
9.000 | 2.287.000 |
10.000 | 2.421.000 |
11.000 | 2.508.000 |
12.000 | 2.594.000 |
13.000 | 2.681.000 |
14.000 | 2.768.000 |
15.000 | 2.854.000 |
16.000 | 2.941.000 |
17.000 | 3.028.000 |
18.000 | 3.114.000 |
19.000 | 3.201.000 |
20.000 | 3.288.000 | (3.961.000)
25.000 | 3.413.000 |
30.000 | 3.539.000 | (5.282.000)
40.000 | 4.341.000 | (6.479.000)
50.000 | 5.087.000 | (7.592.000)
60.000 | 5.789.000 | (8.641.000)
70.000 | 6.459.000 | (9.640.000)
80.000 | 7.101.000 | (10.599.000)
90.000 | 7.720.000 | (11.523.000)
100.000 | 8.320.000 | (12.418.000)
150.000 | 11.422.000 |
200.000 | 14.524.000 |
250.000 | 17.626.000 |
300.000 | 20.728.000 |

Nota 1 - Fino a m = 30.000 il coeff. varia per ottenere il raccordo con il coeff. 0,23.

Nota 2 - Per l'attività 94 nel paragrafo «valutazione dei compensi» originario era già stato previsto un coeff. riduttivo, attesa la ripetitività di piano.


CNI_12_02_96

CIRCOLARE CONSIGLIO NAZIONALE INGEGNERI 12-febbraio-1996 n° 311

DECRETO LEGISLATIVO 626/96 - DIRETTIVA TARIFFARIA - TESTO

Questo Consiglio Nazionale a seguito di una attenta e ponderata valutazione sulle prestazioni inerenti l'attuazione del D.Lgs. 626/1994 pur in assenza di precisi disposti di legge ancora da emanare per le aziende piccole e medie, ha ritenuto di proporre la seguente direttiva di tariffa agli Ordini.
L'obiettivo di tale documento e' di verificarne i contenuti ed apportare di conseguenza le necessarie integrazioni e modifiche tra sei mesi a seguito delle osservazioni formulate dagli stessi Ordini nonché dei contenuti degli emanandi decreti applicativi da parte dei competenti Ministeri.
Prima di riportare i criteri con i quali e stata compilata questa proposta di tariffa, è sembrato necessario riportare alcune sintetiche considerazioni sull' argomento sicurezza ed igiene del lavoro al quale si riferisce il D.Lgs. 19.9.1994 n. 626 di attuazione delle direttive CEE riguardanti il miglioramento della sicurezza e de l la salute dei lavoratori sul luogo di lavoro.
1. In Italia la legislazione nel settore della prevenzione infortuni e dell'igiene del lavoro ha tradizioni estremamente consolidate e la stessa sicurezza e già patrimonio della stessa professione degli ingegneri. Gli interventi professionali, a parte i soli aspetti progettuali richiesti, sono a carattere eminentemente riassuntivo e di constatazione del rispetto e della presenza delle norme di sicurezza e dell'igiene negli ambienti di lavoro, quale contributo alla Comunità da parte dell'ingegnere sia per la diffusione della cultura della sicurezza e della prevenzione e sia per la loro puntuale applicazione.
2. I settori a cui si applicano i contenuti del D.Lgs. 626/1994 sono tanti , numerosi e i più disparati per attività, dimensioni, utilizzo di macchine e manipolazione di sostanze, per cui risulta problematico determinare dei parametri di valutazione dell'impegno professionale svolto. Il lavoro professionale andrà comunque sempre valutato caso per caso e sulla base dell'esperienza maturata.
3. Infine l'attività del professionista per il D.Lgs. 626/1994 non viene svolta da soli ingegneri o da tecnici specifici di settore, eccetto i medici, ma di fatto anche da altre professioni in assenza di precise indicazioni sulle qualifiche degli addetti ai servizi di prevenzione e protezione.
A riguardo con nota 20.652/RLA S del 22.12.1995 il Ministero del Lavoro in risposta a precise e ripetute sollecitazioni di questo Consiglio Nazionale, ha precisato che non intende al momento stabilire le qualifiche professionali degli addetti al servizio di sicurezza.
4. Le prestazioni professionali inerenti il D.Lgs 626/1994 non possono che partire dai compiti del servizio di prevenzione e protezione aziendale e dalle prestazioni ad esso attinenti per definirne i compensi. Per tali compiti occorrono valutazioni ed analisi preliminari così chiamate "audit" supportate in misura diversa per ogni azienda dalle disponibilità e conoscenze del personale addetto e/o dalla lettura di documentazioni ed altro che il titolare può o no mettere a disposizione del professionista. L'impegno è dunque molto diversificato per tempo e per capacità professionali, queste ultime determinate dalla esperienza e dalla puntuale conoscenza dei cicli aziendali di produzione, e dalla specificità delle macchine impegnate e/ o delle sostanze in lavorazione e/o manipolate.
Giova altresì evidenziare che i contenuti del D.lgs 626 impongono una valutazione globale dell'attività svolta dalla azienda e di fatto coinvolgono:
- l'uso della attrezzatura di lavoro, dei dispositivi di protezione individuale, della movimentazione manuale dei carichi, l'uso dei videoterminali;
- la protezione da agenti cancerogeni (sostanze e materiali presenti nell'attività);
- la protezione da agenti biologici;
- la prevenzione incendi, l'evacuazione dei lavoratori per fatti inerenti l'incendio ed altro , il pronto soccorso.
Da quanto sopra emerge la necessità di collaborazioni sostanziali e determinanti dell'ingegnere con altri professionisti, tra i quali la figura del medico è già ben individuata all'interno delle disposizioni legislative, le altre meno.
Quindi la prestazione professionale se intesa globale, è una prestazione di servizi in cui figura anche la prestazione dell'ingegnere.
Per alcune attività risultano essere prevalenti le professioni del chimico industriale, del biologo, dell'agronomo sempre però accompagnate dal medico.
Può individuarsi in genere una prestazione specialistica per l'ingegnere nelle attività manufatturiera, commerciale e civile nonché agricola, ma anche una possibile prestazione di coordinamento tra tutte le figure professionali tecniche specialistiche interessate alla sicurezza e alla tutela della salute. Questo ultimo caso non rientra nella ipotesi di tariffa qui appresso formulata.
Si suggerisce a riguardo per il Coordinatore Ingegnere, un compenso discrezionale sulla base degli impegni di coordinamento svolti dal professionista diversificati per la complessità delle lavorazioni presenti nell'attività che può variare da un minimo di 1 milione a un massimo di 20 milioni.

Con questi quattro punti di premessa e non elencando gli specifici compiti per le prestazioni professionali da svolgere, considerate acquisite , l'ipotesi di tariffa sviluppata in relazione alle prestazioni proprie dell'ingegnere e dei suoi collaboratori di studio, ha utilizzato i suggerimenti dei Colleghi di Roma, la delibera dell'Ordine degli Ingegneri di Torino del 20 settembre 1995 e quella dell'Ordine di Catania del 21 novembre 1995 nonchè i suggerimenti apportati dal gruppo di lavoro tariffe e dai Componenti il Consiglio Nazionale.

Lo schema di tale tariffa individua quattro fasi di attività professionale sostanzialmente riconducibili a :
1a fase : individuazione delle prescrizioni di adeguamento della attività del committente sulla base di sopralluoghi e di esame della documentazione tecnica ai fini della sicurezza in genere (C.P.I. se esiste ecc)e della tutela della salute documentazione in possesso dell'azienda.
Tale fase comprende come documento progettuale quello della valutazione dei rischi redatto ai sensi dell'art. 4 comma 2^ del D.Lgs 626 da presentare al committente;

2a fase : verifica della corretta esecuzione degli adeguamenti prescritti ed individuati nella 1a fase:
3a fase : Consulenza per la stesura del documento finale di valutazione del rischio in collaborazione con il responsabile della sicurezza dell'azienda il medico competente e il rappresentante dei lavoratori (se esiste);
4a fase : (se prevista ): Responsabilità del servizio di prevenzione e protezione con le incombenze dell'art. 9 del D.Lgs 626/1994.
Per ogni singola fase di lavoro si prevede la seguente aliquota riferita all'incarico completo costituito dalle tre fasi
- fase 1a : 50%
- fase 2a : 40%
- fase 3a : 10%

Il compenso globale si valuta secondo la seguente formula:
(1) C (compenso in milioni di lire ) = U. T. a
(2) U = funzione di V = (H1xN + S /H 2)

U = compenso in milioni di lire) ricavato dalla tabella B in funzione del parametro V.
V = parametro per determinare il compenso U secondo la formula (2 ) in base al numero dei lavoratori e alla superficie S dell'azienda.
Per questa ultima si precisa che la superficie S è riferita all'area reale utilizzata dall'azienda per l'attività.

I coefficienti H1 ed H 2 della formula (2) si ricavano dalla tabella A.

T = coefficiente moltiplicativo in fun zione del grado di complessita' dell'attività variabile da 0,70 a 1,8O a seconda del parametro H3 quale rapporto tra il fattore moltiplicativo H1 riferito al numero di lavoratori e il fattore divisorio riferito alla superficie dell'attività.

T = 0,70 per H 3 < O,1
T = 1,20 per 0,1 < H3 < 1
T = 1,80 per H3 > 1

La tabella A individua e raggruppa i committenti secondo una classifica che ha fatto riferimento ad analoga tabella inserita nel D.M. 16.2.19 82 per le attività soggette al controllo dei VV. F. (numero arabo tra parentesi nella tabella A).

Si è ritenuto di considerare anche il coefficiente a di aggiornamento legato al co sto della vita elaborato dall'Istat anche se in questi ultimi anni è modesto, calcolato secondo la seguente formula:

a = (indice Istat dell'anno) / 1212,7

a= rapporto tra il costo della vita da adottarsi per ogni anno pari a quello del gennaio dell'anno stesso diviso l'indice Istat per l'anno 1995= 1212,7
Vanno poi compensati a parte e precisati in sede di incarico:
- gli eventuali rilievi e la restituzioni grafiche;
- la progettazione e la direzione lavori di opere ed impianti se necessari agli a deguamenti da valutarsi secondo la tariffa vigente;
- l'eventuale redazione di piani di emergenza e di evacuazione caratteristici delle attività di cui al DPR 175/1988.

Anche per la 4a fase il compenso annuale per le consulenze assegnate a libero professionista, va valutato in misura percentuale del compenso calcolato secondo la formula ( 1) e secondo il seguente quadro

per V < 5 40% di C
per 5 < V <100 20% di C
per 100 < V < 600 10% di C
per 600 < V < 3000 5% di C
per V > 3 000 2% di C

Le spese ed i compensi vanno valutati in base agli articoli 4 e 6 della tariffa essendo il compenso C individuato tra quelli a discrezione.
Se i criteri di valutazione dell'onorario cosi come sopra espressi non rispondono all'impegno professionale profuso, la determinazione dell'onorario può sempre valutars i a discrezione (art. 5 commi a) ed e) della tariffa) e/o a tempo utilizzando le vacazioni convenzionate a Lit. 110.000/ora, criteri questi che permettono la più ampia libertà di "calibrare" il compenso in ogni caso.
Lo schema di direttiva tariffaria presentata non toglie che, se presso gli Ordini sono già in uso altri o simili criteri per stabilire compensi per le prestazioni di cui al D.Lgs
626 /1994, questi siano mantenuti o, se del caso, integrati.
Ovviamente il Consiglio dell'Ordine dovrà deliberare, come prassi, questa tariffa per farla adottare dai propri iscritti.

A riguardo si può fare riferimento all'allegato della circolare CNI n. 294 del 14.12.1995 per adattare al caso in questione lo schema di delibera ivi riportato.

TABELLA A

TABELLA A | H1 | H2
OFFICINE RIPARAZIONE AUTOVEICOLI (72) | 6 | 10
OFFICINE MECCANICHE LAVORAZIONE A FREDDO (72) | 4 | 25
OFFICINE E LABORATORI CON SALDATURA E TAGLIO METALLI CON GAS COMBUSTIBILE E COMBURENTI (8) | 6 | 10
IMPIANTI FISSI DISTRIBUZIONE BENZINA S capacità deposito in metri cubi | 10 | 1
IMPIANTI DI DISTRIBUZIONE GAS COMBUSTIBILI PER AUTOTRAZIONE S capacità deposito in metri cubi | 10 | 1
STABILIMENTI, IMPIANTI, DEPOSITI, RIVENDITE GAS COMBUSTIBILI, COMBURENTI (COMPRESSI, DISCIOLTI LIQUEFATTI) AZIENDE PER LA LAVORAZIONE SECONDA DEL VETRO CON BECCHI GAS (1,2,3,4,5,11) S capacità deposito in metri cubi | 10 | 1
STABILIMENTI, IMPIANTI, DEPOSITI, RIVENDITE LIQUIDI INFIAMMABILI, COMBUSTIBILI, OLI (12, 13,14,16,17,23) S capacità deposito in metri cubi | 10 | 1
STABILIMENTI, IMPIANTI, DEPOSITI, RIVENDITE PER PRODUZIONE IMPIEGO, DETENZIONE VERNICI (19,20,21), IMPIANTI PER TRATTAMENTI GALVANICI | 6 | 25
DEPOSITI E/O RIVENDITE DI ALCOLI A CONCENTRAZIONE SUP. 60% (22) | 10 | 1
INDUSTRIE CHIMICHE IN GENERALE IN PARTICOLARE STABILIMENTI ED IMPIANTI PER PRODUZIONE ED IMPIEGO SOSTANZE INSTABILI, NITRATI DI AMMONIO, METALLI ALCALINI, ALCALINO-TERROSI, NITRATI DI PIOMBO, PEROSSIDI ORGANICI, SOSTANZE SOGGETTE AD ACCENSIONE SPONTANEA, SOSTANZE CHE A CONTATTO CON L'ACQUA SVILUPPANO GAS INFIAMMABILI, ACQUA OSSIGENATA, FOSFORO, ZOLFO, MAGNESIO, FIAMMIFERI, SAPONE, CERA, CANDELE, ECC. (26,27,28,29,30,31, 32,33,34,81) | 6 | 25
INDUSTRIE ALIMENTARI IN GENERALE ED IN PARTICOLARE MULINI PER CEREALI, IMPIANTI ESSICCAZIONE CEREALI, PRODUZIONE CAFFE', ZUCCHERIFICI, PASTIFICI, RISERIE, LAVORAZIONE TABACCO, PRODOTTI ORTOFRUTTICOLI, IDROGENAZIONE DI OLI E GRASSI (35,36,37,38,39,40,41) | 6 | 25
STABILIMENTI, IMPIANTI E DEPOSITI PER LA LAVORAZIONE LEGNO, PAGLIA, FIENO,ECC.; CARTA, CARTONI, ECC.; PELLICOLE, ECC.; FIBRE TESSILI E TESSUTI, ECC.; CRINE VEGETALE, SUGHERO, ECC.; INDUSTRIE PER L'ARREDAMENTO; LAVORAZIONE GOMMA, VULCANIZZAZIONE; PRODUZIONE MATERIE PLASTICHE (42,43,44,45,46, 47,48,49,50,54,55,56,57,58) | 6 | 25
STABILIMENTI, IMPIANTI, DEPOSITI PRODOTTI FARMACEUTICI, RESINE, FITOFARMACI, CONCIMI (59,60) | 6 | 25
STABILIMENTI, IMPIANTI, DEPOSITI E RIVENDITE CAVI E CONDUTTORI ELETTRICI ISOLATI (61,62,65) | 6 | 25
CENTRALI TERMOELETTRICHE (63) | 6 | 25
STABILIMENTI SIDERURGICI, PRODUZIONE METALLI, COSTRUZIONE AEROMOBILI, MOTOCICLI CANTIERI NAVALI, COSTRUZIONE E RIPARAZIONE MATERIALE ROTABILE, CARROZZERIE E RIMORCHI (66,67,68,69,70,71) | 6 | 25
CEMENTIFICI E STABILIMENTI PRODUZIONE LATERIZI ECC. (73,74) | 6 | 25
STABILIMENTI, IMPIANTI, DEPOSITI ED ESERCIZI DI MINUTA VENDITA DI SOSTANZE ESPLODENTI (24,25) | 10 | 10
IMPIANTI, DEPOSITI, ISTITUTI, ESERCIZI COMMERCIALI CHE DETENGONO SOSTANZE RADIOATTIVE (75,76,77,78,79,80) | 10 | 10
CENTRALI ELETTRONICHE PER ELABORAZIONE DATI (82) | 2 | 25
TEATRI DI POSA PER RIPRESE CINEMATOGRAFICHE E TELEVISIVE, STABILIMENTI PER SVILUPPO E STAMPA PELLICOLE, LABORATORI ATTREZZERIE E SCENOGRAFIE TEATRALI (51,52,53) | 4 | 50
AZIENDE AGRICOLE, ZOOTECNICHE E DELLA PESCA | 6 | 25
INDUSTRIE ESTRATTIVE (CAVE E MINIERE), LABORATORI LAVORAZIONE PIETRE | 6 | 25
LOCALI ADIBITI AD ESPOSIZIONE E VENDITA ALL'INGROSSO ED AL DETTAGLIO (87) | 2 | 50
DEPOSITI GENERICI (88) | 10 | 100
TIPOGRAFIE, LITOGRAFIE E SIMILI (93) | 6 | 25
UFFICI (89) | 2 | 25
OSPEDALI (86) L= posti letto moltiplicato 3 CASE DI CURA, ECC. (86) L = posti letto x 2 | 3 | 10
STUDI MEDICI, DENTISTICI, AMBULATORI | 10 | 10
SCUOLE (85) | 2 | 50
LOCALI DI PUBBLICO, SPETTACOLO (83) L = spettatori | 0,2 | 100
ALBERGHI, PENSIONI, ECC (84) L = posti letto | 4 | 10
MUSEI, ARCHIVI, BIBLIOTECHE, GALLERIE ECC.(90) | 2 | 50
PIATTAFORME PETROLIFERE (96) | 10 | 10
RETI DI TRASPORTO E DISTRIBUZIONE DI GAS COMBUSTIBILI, OLEODOTTI (6,97) S= d2 x L/4 dove d=diametro condotta in cm L=lunghezza condotta in km | 10 | 10

TABELLA B

V | U (ML)
< 5 | 0,8
5 | 1
10 | 3,7
20 | 4,5
30 | 5,2
40 | 5,9
50 | 6,6
60 | 7,2
70 | 7,8
80 | 8,4
90 | 9,0
100 | 9,5
200 | 15,0
300 | 19,7
400 | 23,7
500 | 27,0
600 | 30,0
700 | 31,9
800 | 33,5
900 | 35,0
1000 | 36,3
1500 | 42,0
2000 | 47,0
2500 | 52,0
3000 | 57,0


CNI_17_09_96

CIRCOLARE CONSIGLIO NAZIONALE INGEGNERI 17-Settembre-1996 n° 37

RIFORMA LAVORI PUBBLICI - DIRETTIVA 92/50/CEE - CRITERI APPLICATIVI LEGGE 109/94 - DIRETTIVA SUGLI INCARICHI PROFESSIONALI

In assenza a tutt'oggi del regolamento della nuova legge quadro sui LL.PP. e di alcuni aggiustamenti legislativi annunciati dal Governo, questo Consiglio Nazionale ha ritenuto di dover raccogliere in una nota i principali criteri applicativi di cui all'oggetto, nota da inviare a cura dell'Ordine agli Enti banditori del territorio di competenza.
I punti ivi richiamati sono già stati oggetto di precedenti circolari e pareri da parte di questo Consiglio Nazionale in occasione dell'emanazione delle due leggi citate nonché del D.Lgs. 157/1995 e vengono riproposti all'attenzione dei Responsabili in forma sintetica.
In specifico gli aspetti relativi all'applicazione della tariffa vigente per il progetto preliminare, definitivo ed esecutivo, si suggerisce che facciano riferimento ai contenuti del progetto di legge approvato in sede redigente dalla VIII Commissione della Camera nella XII legislatura di cui al comma 17° dell'art. 19 (già in possesso di codesto Ordine), testo poi ripresentato alla Camera con i numeri 210 e 264 che per notizie apprese sta per essere esaminato dalla VIII Commissione Ambiente, Territorio e LL.PP. della Camera.
E' stata diffusa il 31 agosto 1996 la bozza di Circolare del Ministro dei LL.PP. sugli indirizzi operativi e chiarimenti sulla disciplina transitoria di talune norme della legge quadro sui lavori pubblici che detta istruzioni anche sugli affidamenti degli incarichi, bozza che è stata già messa a disposizione degli Ordini.
A completamento di tali chiarimenti ministeriali, attesa la loro ufficialità dopo l'esame da parte della Corte dei Conti e la pubblicazione sulla G.U., si trasmette la presente direttiva con l'allegata nota con l'invito, una volta valutata la situazione di competenza territoriale dell'Ordine, a spedire agli Enti il testo.


CNI_22_04_97

CIRCOLARE CONSIGLIO NAZIONALE INGEGNERI 22-Aprile-1997 n° 97

DIRETTIVA SICUREZZA NEI CANTIERI - D.LGS 494/96 - RESPONSABILE DEI LAVORI E COORDINATORE DELLA SICUREZZA - DIRETTIVA TARIFFARIA - TESTO

Questo Consiglio Nazionale nella seduta del 12 aprile c.a. ha valutato i criteri per l'individuazione degli onorari delle prestazioni delle due figure di coordinatore in materia di sicurezza e di salute previste previste dal D.Lgs. 494/1996.
L'obiettivo di tale documento è di verificarne i contenuti ed apportare di conseguenza le necessarie integrazioni e modifiche a seguito di una congrua sperimentazione di almeno 1 mese, attraverso le osservazioni formulate dagli Ordini anche sulla base di eventuali modifiche e precisazioni in materia fornite dal competente ministero.
Infatti l'intera materia tariffaria non di esclusiva competenza dell'ingegnere dovrà essere confrontabile anche con quelle promosse dagli altri Consigli Nazionali delle professioni tecniche.
Per meglio definire il quadro prestazionale si ricorda che la direttiva 92/57/CEE concernente le prescrizioni minime di sicurezza e di salute da attuare nei cantieri temporanei e mobili è l'ottava direttiva particolare ai sensi dell'art. 16 par. 1 della direttiva 89/391/CEE recepita in Italia con il D.Lgs. 626/1994 assieme ad altre direttive particolari.
Le disposizioni previste dal D.Lgs. 626/1994, come modificato dal D.Lgs. 242/1996 e quelle della vigente legislazione in materia di prevenzione infortuni e d'igiene del lavoro si applicano al settore in questione come ad esempio le analisi dei rischi, i provvedimenti cautelativi, le informazioni ai lavoratori e quanto altro ancora, ben noto ai Colleghi esperti nel settore.
La presente direttiva tariffaria da sperimentare, con le considerazioni sopra esposte, si richiama al penultimo capoverso dell'art. 1 della tariffa, nonché agli artt. 5 e 21.
La proposta in questione per le due nuove figure di coordinatore tiene nella giusta considerazione le responsabilità civili e penali connesse richiamate all'art. 21 del D.Lgs. 494/1996.
2. Pertanto il Consiglio Nazionale ha individuato i criteri e valori di onorari, che dovranno essere comunque motivati e in qualche caso potranno essere variati in base alle ripetitività dei contenuti degli elaborati da presentare, al tipo e alla novità delle lavorazioni, alla organizzazione del cantiere, alla ubicazione dello stesso, alla complessità o semplicità dei lavori e della loro durata, al numero delle imprese e degli artigiani (lavoratori autonomi) presenti.
Tali onorari comprendono le prestazioni e gli obblighi dei coordinatori, che qui per semplicità di circolare non sono stati riportati, ma riferibili a quanto indicato negli articoli 4 e 5 del D.Lgs. 494/1996 comprendenti l'elaborazione del piano di sicurezza e di coordinamento di cui agli artt. 12 e 13 e il fascicolo definito dell'opera in questione tenendo conto dell'allegato II al documento U.E. 260/1993.

3. Indicazione per l'onorario del coordinatore per la progettazione.

Op= l.A.C.0,35

Op = onorario per le prestazioni del coordinatore della progettazione;
I = importo dei lavori (art. 15 della tariffa);
A = Aliquota percentuale individuate nella tabella A per la classe e categoria dell'opera;
C = aliquota c) corrispondente al progetto esecutivo desunto dalla tabella B della tariffa con riferimento alla classe e categoria di appartenenza dell'opera;
0,35 = percentuale del 35% applicata sulla voce c) della tabella B da motivare caso per caso in relazione a quanto indicato al punto 2. primo capoverso.
L'importo minimo delle prestazioni viene indicato in lire 1.200.000.
Si è poi ritenuto che la sola predisposizione del fascicolo di cui al comma 1 lettera b) dell'art. 4 possa essere valutato a discrezione con un importo minimo di lire
500.000.

4. Onorario del coordinatore per la esecuzione dei lavori.

Oc= I.A.G.0,40

Oc = onorario per le prestazioni del coordinatore per l'esecuzione dell'opera;
l    = importo dei lavori;
A   = aliquota percentuale individuata nella tabella A per la classe e categoria
dell'opera;
G= aliquota g) corrispondente al progetto esecutivo della tabella B della tariffa con
riferimento alla classe e categoria di appartenenza dell'opera;
0,40= percentuale del 40% applicata alla voce g) della tabella B da motivare caso
per caso così come indicato al punto 2 primo capoverso.
L'importo minimo della prestazione viene indicato in lire 1.800.000.

5. I compensi aggiuntivi per spese ed accessori sono valutabili secondo gli artt. 4 e 6 o l'art. 13 della tariffa da stabilirsi nella misura indicativamente compresa tra il il 30% e il 60% dell'onorario.

Si attendono dagli Ordini osservazioni e suggerimenti sulla base delle esperienze applicative maturate, tenuto anche conto che altre figure tecniche possono svolgere le medesime prestazioni nel settore.


CNI_14_11_97

CIRCOLARE CONSIGLIO NAZIONALE INGEGNERI 14-Novembre-1997 n° 160

DIRETTIVA SICUREZZA NEI CANTIERI - D.LGS 494/96 - RESPONSABILE DEI LAVORI E COORDINATORE DELLA SICUREZZA - DIRETTIVA TARIFFARIA - TESTO

1. Premessa

Questo Consiglio con circolare n° 97 del 22 aprile 1997 ha inviato agli Ordini una prima direttiva di tariffa per le prestazioni professionali delle due nuove figure di coordinatore per la sicurezza. Su tale direttiva gli Ordini hanno formulato una serie di osservazioni che hanno portato a riproporre una seconda direttiva tariffaria inserita nel documento datato 2.7.1997 allegato alla circolare CNI n^ 119 del 2.7.1997 ed illustrato nell'Assemblea dei Presidenti del 12 luglio 1997.
Il mandato ricevuto nell'Assemblea dei Presidenti del 12 luglio 1997 di verificare in sede di incontri con il Consiglio Nazionale Architetti e con i Consigli Nazionali dei Geometri e dei Periti Industriali i criteri predisposti da questi Consigli, si è concluso addivenendo a riformulare una nuova direttiva sempre di carattere sperimentale che gli Ordini potranno verificare ed adottare con le usuali procedure.
In questa proposta sono stati esplicitati gli impegni del Responsabile dei lavori per le sole incombenze previste dal D.Lgs. 494/1996 e sono state comprese nella valutazione dell'onorario per i coordinatori altre voci della tabella B oltre alla voce c) progetto esecutivo e alla voce g) direzione dei lavori a suo tempo utilizzate nella prima direttiva.
Sono stati riscritti i valori limiti percentuali nelle due formule per l'onorario dei coordinatori.
Il maggior impegno di coordinamento in sede di esecuzione dei lavori per la presenza in cantiere delle piccole e medie imprese e/o degli artigiani è stato valutato attraverso l'applicazione dell'art. 17 della tariffa.
I coefficienti percentuali m, R1 ed S1 che compaiono nelle formule come fattori moltiplicativi delle voci relative alle prestazioni parziali di cui alla tabella B, trovano giustificazione nel contenuto del 2° capoverso dell'art. 21 della tariffa.

2. Compensi

2A. Il D.Lgs. 494/1996 prevede infatti che il Committente nomini anche il Responsabile dei lavori, figura così definita solo per le attività previste nel D.Lgs. 494/1996 e precisamente con gli obblighi e competenze di cui all'art. 3 commi 1°, 2° e 3° lettere a), b), c) e d), comma 4° nonché con gli obblighi di cui all'art. 6.
L'attività del Responsabile dei lavori affidata come incarico specifico al progettista e/o direttore dei lavori da parte del Committente va valutata applicando il secondo comma dell'art. 21 della tariffa vigente all'onorario per le prestazioni relative al progetto e/o alla direzione dei lavori così come individuate ai sensi dell'art. 14 tabella A e alle voci praticate desunte dalla tabella B nella misura dal 3% al 6% secondo la seguente formula.

O = I x A x p x m

O  = onorario della prestazione di responsabile dei lavori;
I   = importo dei lavori (art. 15 della tariffa);
A  = aliquota afferente la tabella A per la classe e categoria dell'opera (art. 14 della
tariffa);
p  = somma delle prestazioni individuate in funzione dell'incarico assegnato dal
Committente secondo le voci praticate della tabella B;
m = maggiorazione variabile dal 3% al 6% applicata sulle voci della tabella B.

I criteri di determinazione di variabilità del coefficiente m sono legati agli obblighi e competenze affidate dal Committente al professionista e precisamente: la valutazione minima è per gli obblighi e competenza di cui all'art. 3 commi 1°, 2° e 3° lettera a), b), c) e d) nonché comma 4° dell'art. 6; la valutazione massima è per l'esecuzione anche degli obblighi e competenze previste dall'art. 3 comma 3^ lettera c).
L'importo minimo della prestazione professionale per l'attività di Responsabile dei lavori è prevista in lire 1.000.000.
Per le attività di Coordinatori della sicurezza giova qui riportare le seguenti considerazioni già indicate nelle precedenti circolari e che tengono conto delle due percentuali applicative: una minima e una massima indicate per i valori R1 ed S1 richiamate nelle formule.

- non esistono ancora consolidate esperienze da cui trarre validi elementi per stabilire dei precisi compensi;
- le medesime prestazioni di Coordinatore possono essere fornite anche da soggetti diversi dagli ingegneri e quindi del tutto "aperte" al mercato;
- gli impegni del Coordinatore per l'esecuzione dell'opera sono notevoli per responsabilità e per tempo impiegato e tali impegni diventano pressanti soprattutto per le opere di modesta entità realizzate da piccole e medie imprese e/o da ditte artigiane e per le quali è determinante l'attività di coordinamento delle lavorazioni con riferimento ai rischi che esse comportano;
- va anche considerata l'opportunità di una assicurazione contro i rischi derivanti dalle prestazioni fornite;
- le prestazioni devono essere considerate aggiuntive rispetto al normale quadro prestazionale se le stesse sono svolte dal medesimo professionista incaricato della progettazione e/o della direzione dei lavori.
Con tali prime considerazioni la proposta che viene riportata all'attenzione degli Ordini dopo gli incontri con le altre professioni consiste:
2B. La formula per il calcolo dell'onorario spettante al coordinatore per la progettazione risulta essere:

Op = I x A x R x R1

Op  = onorario per le prestazioni del coordinatore della progettazione;
I    = importo dei lavori (art. 15 della tariffa);
A   = aliquota percentuale della tabella A per la classe e categoria dell'opera;
R   = somma della c) corrispondente al progetto esecutivo e della voce f) capitolati e
contratti desunte dalla tabella B con riferimento alla classe e categoria di appartenenza dell'opera;
R1 = percentuale variabile dal 20% al 50% applicata sulla somma delle voci c) ed f)
della tabella B da motivare caso per caso in relazione a quanto sotto indicato:
I criteri di determinazione di variabilità del coefficiente R1, tenendo anche nel
giusto conto le considerazioni di ordine generale già note, potranno essere:
- relazione o no del piano di coordinamento e/o di quello generale di sicurezza
(artt. 12 e 13);
- complessità o meno del fascicolo previsto dalla lettera b) dell'art. 4;
- ripetitività dei contenuti degli elaborati curati dal coordinatore;
- tipo e novità o no delle lavorazioni impiegate;
- organizzazione del cantiere, sua ubicazione e difficoltà degli accessi;
- semplicità o complessità dei lavori previsti e loro durata;
- presenza o no di lavori di manutenzione; numero delle imprese e loro consistenza, numero degli artigiani ipotizzato per eseguire i lavori.

L'importo minimo delle prestazioni viene indicato in lire 1.500.000.

2C. La formula per il calcolo dell'onorario spettante al coordinatore per l'esecuzione dei lavori, risulta essere:

Oc = I x A x S x S1

Oc = onorario per le prestazioni del coordinatore per l'esecuzione dell'opera;
I   = importo dei lavori;
A  = aliquota percentuale individuata nella tabella A per la classe e categoria
dell'opera;
S  = somma della voce g) corrispondente alla direzione dei lavori e della voce i)
assistenza al collaudo desunte dalla tabella B della tariffa con riferimento alla
classe e categoria dell'opera;
S1 = percentuale variabile dal 30% al 60% applicata alla somma delle voci g) ed i)
della tabella, da motivare caso per caso secondo le seguenti considerazioni.
I criteri di determinazione di variabilità del coefficiente S1, oltre a tenere conto delle
considerazioni di ordine generale già note, potranno essere:
- organizzazione del cantiere e presenza contemporanea in esso di più imprese e/o di artigiani;
- mezzi d'opera e consistenza delle imprese e/o artigiani impegnati nei lavori;
- durata dei lavori;
- impegni di presenze del coordinatore in cantiere per la tipologia degli interventi;
- adeguamento dei piani della sicurezza e del fascicolo dell'opera già elaborati in
sede di progettazione.

L'importo minimo della prestazione è indicata in lire 2.000.000.

Sono poi nei casi sotto richiamati da considerare, in aggiunta agli onorari come sopra calcolati, eventuali altri compensi da prevedere quando il cantiere è servito da imprese di media e modesta entità e/o da artigiani (lavoratori autonomi). In tal caso esiste obiettivamente un impegno maggiore del Coordinatore. Tale impegno va valutato con una ulteriore maggiorazione prevista dal 2^ comma dell'art. 17 della tariffa.

3. Spese
Sugli onorari così come espressi ai punti 2A, 2B e 2C andranno poi applicate le spese in forma percentuale secondo l'art. 13 della tariffa nella misura del tutto
indicativa dal 30% al 60% o in forma analitica secondo gli artt. 4 e 6.

4. Note
Per completezza d'informazione si riportano le seguenti note che possono servire a meglio puntualizzare il quadro della direttiva in questione.
Le valutazioni di cui sopra sono applicabili sia che i professionisti incaricati per la sicurezza coincidano con i professionisti incaricati della progettazione e della direzione dei lavori e sia che le prestazioni vengano svolte da professionisti diversi dal progettista e direttore dei lavori;
le prestazioni di cui sopra fanno riferimento alle Classi e Categorie di cui all'art. 14 della tariffa, avvertendo che, se un lavoro professionale interessa più di una categoria, gli onorari spettanti al professionista vanno commisurati separatamente sugli importi dei lavori di ciascuna categoria e non globalmente;
le prestazioni di cui sopra sono da considerarsi autonome e quindi non soggette alla maggiorazione di cui all'art. 10, 16, 18 della tariffa salvo nel caso dello svolgimento di incarico parziale per ogni singolo settore;

le valutazioni degli onorari di cui sopra rivestono un carattere sperimentale mancando infatti ancora i decreti applicativi e il coordinamento nei riguardi dei lavori pubblici attraverso l'art. 31 della legge 109/1994 e successive modificazioni e quindi sono suscettibili di variazioni, adeguamenti e modificazioni desunte dall'esperienza e dalla pratica;
la riscrittura del D.Lgs. 494/1996 ed il completamento delle disposizioni integrative previste nella stessa legge porteranno di fatto a ridefinire il quadro prestazionale attraverso ulteriori direttive sull'argomento da parte di questo Consiglio Nazionale.

Le indicazioni di cui sopra, comunque, costituiscono una prima ipotesi di omogeneo inquadramento dei compensi per il D.Lgs. 494/1996 e consentono anche, pur nell'indicazione delle variabilità, sufficienti riferimenti perchè gli Ordini possano svolgere anche una attività di consulenza, di controllo e di vidimazione degli onorari se richiesta.


CNI_26_11_98

CIRCOLARE CONSIGLIO NAZIONALE INGEGNERI 26 Novembre-1998 n° 258

PIANI URBANI DEL TRAFFICO (PUT) - DIRETTIVA TARIFFARIA - TRASMISSIONE TESTO

Si invia la direttiva tariffaria sul PUT elaborata dalla Commissione nazionale tariffe ed approvata da questo Consiglio nella seduta del 10.7.1998
Gli Ordini potranno adottare tale direttiva secondo i contenuti del penultimo capoverso dell'art. 2 della tariffa e con riferimento all'art. 5 lettera c).
La struttura poi della presente tariffa fa ovviamente riferimento alle direttive e alle precisazioni che il Ministero dei LL.PP. ha emanato a suo tempo e precisamente:
- Direttiva per la redazione, adozione ed attuazione dei piani urbani del traffico rese ai sensi dell'art. 36 del D. Lgs. 285/1992 nuovo codice della strada (s.o. della G.U. n. 146 del 24.6.1995)
- Circolare del M. LL.PP. 06372 del 2.12.1997 (G.U. n. 38 del 16.2.1997)
Quanto sopra richiamato e pareri a riguardo espressi dal C.N.I. sono comunque consultabili dagli Ordini nella banca dati.
Gli onorari indicati nell'allegato fanno riferimento alle documentazioni progettuali del PUT così come richiamate nelle prime tre pagine.
La direttiva elaborata è da considerarsi sperimentale e suscettibile di modifiche e rielaborazione.
Gli Ordini sono pertanto invitati a dare il loro fattivo contributo facendo pervenire a questo Consiglio entro il 31 maggio 1999 osservazioni e suggerimenti utili per consentire alla Commissione di procedere alla sua verifica dopo un primo periodo di pratica applicazione.

Allegato:
A) PROPOSTA DI PROCEDURA OPERATIVA DI FORMAZIONE DEL PIANO URBANO DEL TRAFFICO (PUT)

La procedura operativa di formazione del PUT è costituita dalle seguenti fasi:
1. Formulazione degli obiettivi ed individuazione della variabili strategiche.
2. Analisi dei dati esistenti e realizzazione delle indagini di traffico ed ambientali.
3. Sistematizzazione dei fenomeni e definizione degli scenari di intervento.
4. Definizione delle Ipotesi di piano.
5. Valutazione e scelta dello scenario ottimale, in base a parametri di ordine
tecnico, economico ed ambientale.

Formulazione degli obiettivi ed individuazione delle variabili strategiche.

Gli obiettivi che i PUT si prefiggono sono:
- migliorare le condizioni della circolazione per le diverse componenti di traffico e della sicurezza stradale; preservare e mantenere le particolari vocazioni ambientali dell'area in studio, ridurre l'inquinamento acustico ed atmosferico e favorire il recupero dell'ambiente e degli spazi urbani;
- contenere i costi pubblici e privati, il consumo energetico e più in generale il dispendio delle risorse.

Analisi dei dati esistenti e realizzazione delle indagini di traffico ed ambientali.
La progettazione degli schemi migliorativi della circolazione si fonda su una idonea conoscenza della azione attuale delle condizioni di deflusso sulla rete
e degli effetti indotti nell'ambiente (alto ed area vasta interessati). Occorre analizzare:
- la domanda di mobilità mezzo individuale e collettivo (compreso la sosta) e il suo andamento nel corso del periodo preso in esame (giorno festivo, feriale -
estate/inverno);
- le capacità delle attuali infrastrutture di trasporto;
- i volumi di traffico lungo le arterie e negli incroci;
- le condizioni di inquinamento acustico ed atmosferico;
- le statistiche di incidentalità;
- la valutazione del consumo energetico complessivo della circolazione sulla base delle condizioni di traffico.

Schematizzazione dei fenomeni e definizione degli scenari d'intervento.
Analizzato lo stato del sistema di traffico di cui innanzi potranno identificarsi, anche sulla base del grafico rappresentativo della rete. sistemi migliorativi
della circolazione applicando i seguenti principi:
- separazione delle componenti di traffico (percorsi pedonali, percorsi veicolari, sosta veicolare);
- classificazione funzionale della rete stradale in base alle caratteristiche di itinerario (traffico di attraversamento, penetrazione/uscita, locale), e norme
CNR (strade primarie, di scorrimento, di quartiere, locali);
- adeguamento dell'organizzazione semaforica e dell'arredo stradale alla domanda dei flussi di manovra, rendendo congruenti le capacità degli incroci;
- realizzazione di un piano della sosta finalizzato all'adeguamento dell'offerta di sosta alla domanda.

Definizione delle ipotesi di piano
Dall'applicazione del principi esposti ti perviene alla definizione di un numero limitato di scenari ipotizzabili. L'insieme delle alternative di intervento costituirà oggetto di valutazione di scelta interna (Amministrazione), o allargata (rappresentanze cittadine), sulla base dei pesi da attribuire ai vari scenari in relazione a ciascuno degli obiettivi che la collettività si pone, privilegiando la eventuale flessibilità delle soluzioni dei sistemi proposti.

Valutazione della scelta
La valutazione viene eseguita con riferimento alle priorità indicate dall'Amministrazione. Lo schema prescelto rappresenterà la base di partenza sulla quale dettagliare i vari interventi esecutivi dei PUT.

B) PROPOSTA DI REDAZIONE DEL PIANO URBANO DEL TRAFFICO - PUT

Modalità di progettazione di un PUT
a) Fasi della progettazione di un PUT
Si identificano le seguenti fasi:
- definizione degli obiettivi e delle variabili che ne misurano il raggiungimento;
- analisi dello stato attuale ed individuazione della criticità;
- formulazione di schemi di intervento;
- valutazione degli effetti sugli utenti del sistema stradale e del trasporto collettivo sui pedoni e ciclisti;
- valutazione sul livello di sicurezza;
- valutazione sugli effetti esterni indotti, in particolare sui livelli di inquinamento acustico ed atmosferico;
- valutazione dei costi, dei ricavi e della fattibilità finanziaria;
- verifica della coerenza degli interventi con la strumentazione urbanistica vigente;
- scelta degli interventi ed individuazione dalle priorità.

b) Livelli di dettaglio
Per la redazione e realizzazione di un PUT si identificano i seguenti livelli di dettaglio:
b.1) Progetto di sistema, in cui si definisce la struttura complessiva del sistema della mobilità con un livello di dettaglio tale da consentire la valutazione dei costi e degli effetti. Nel caso più generale esso comprende:
- schema della rete della viabilità del sistema di trasporto individuale (automobili e veicoli merci) e collettivo (STC);
- politica di parcheggio e del livello di protezione dei STC nello diverse tipologie di zone (centro storico, area residenziali, aree urbane diffuse);
- sistemi tecnologici di controllo e regolazione per l'informazione dell'utenza, per la viabilità privata ed il STC;
- politiche di controllo e tariffazione della domanda di mobilità;
- assetti organizzativi e gestionali.
b.2) Progetti esecutivi d'intervento relativi alla definizione di dettaglio degli
elementi attuativi dei PUT, differenziati per tipologia di area e relativi a:
- circolazione veicolare e relativa segnaletica;
- sistema di controllo e regolazione dell'informazione all'utenza del trasporto individuale e collettivo;
- organizzazione, tariffazione, controllo e gestione della sosta;
- aree e reti pedonali e ciclabili;
- piani per il trasporto merci;
- piani di controllo delle infrazioni;
- piani del traffico nelle fasi di emergenza ambientale;
- piani di monitoraggio del traffico e dell'ambiente;
- piano gestionale e finanziario.
Il PUT dovrà essere predisposto facendo ricorso ad adeguati sistemi tecnologici, su base informatica, di regolamentazione e controllo dei traffico, nonché di verifica dei rallentamento della velocità e di dissuasione della sosta, al fine di consentire modifiche ai flussi della circolazione stradale che si rendano necessarie in relazione agli obiettivi da perseguire.

C) PROPOSTA DI TARIFFA PER COMPETENZE REDAZIONE PUT

Parzializzazione dei capitoli progettuali corredati dei necessari elaborati grafici, della normativa di applicazione e della valutazione complessiva dei costi di realizzazione

Tabella riassuntiva

a) | ANALISI DELLE CONDISIONI ATTUALI DEL SISTEMA | 0,05
b) | ANALISI ECONOMICA E FINANZIARIA DEGLI SCENARI | 0,05
c) | PIANO DELLA MOBILITA' | 0,20
d) | PIANO DELLA SEGNALETICA | 0,15
e) | PIANO DELLA SOSTA | 0,12
f) | PIANO INFORMATIVO PER I CITTADINI | 0,05
g) | PIANO DEI PERCORSI PEDONALI E CICLABILI | 0,05
h) | PIANO DEL TRASPORTO MERCI | 0,05
i) | PIANO DELLA SICUREZZA | 0,05
j) | PIANO MONITORAGGIO TRAFFICO | 0,03
k) | PIANO DELLA DIFESA INQUINAMENTO | 0,08
l) | PIANO REGOLAZIONE SEMAFORICA | 0,03
m) | PIANO ZONE A TRAFFICO LIMITATO | 0,03
n) | PIANO DEL TRAFFICO PUBBLICO | 0,03
o) | PIANO DELL'ARREDO URBANO | 0,03
 | SOMMANO | 1,00

Nel caso di incarico parziale possono individuarsi tre fasi, come di seguito
distinte:

1a Fase, analisi

a) | ANALISI DELLE CONDIZIONI ATTUALI DEL SISTEMA | 0,05
b) | ANALISI ECONOMICA E FINANZIARIA DEGLI SCENARI | 0,05
 | SOMMANO | 0,10

2a Fase

c) | PIANO DELLA MOBILITA' | 0,20
d) | PIANO DELLA SEGNALETICA | 0,15
e) | PIANO DELLA SOSTA | 0,12
 | SOMMANO | 0,47

3a Fase

Le rimanenti parzializzazioni | 0,43
SOMMANO | 0,43

Se l'incarico è limitato a una o due delle tre fasi le aliquote vengono incrementate del 10%.

D) PROPOSTA DI PARCELLA PER LA REDAZIONE DEI PIANI URBANI DEL TRAFFICO

Gli elementi da prendere in considerazione per la determinazione dell'onorario spettante al progettista, attesa la sostanziale natura di "piano di settore" con riferimento alla Circolare del Ministero LL.PP. 1^ dicembre 1969 n. 6679 (Tariffa Urbanistica), sono la superficie territoriale ed il numero di abitanti, desunti dai dati ISTAT. Nel caso di comuni a spiccata vocazione turistica il numero di abitanti da porre a base del calcolo può essere quello dei residenti più la punta di massima affluenza nell'ultimo triennio desunta dai dati dell'Azienda di soggiorno e turismo locale.

La formula proposta è la seguente:

(K x Stot x 100.000 + K' x Nab x K'' x 500) x (1 + %Sp)

dove
le costanti 100.000, 1 e 500 sono state determinate empiricamente in analogia alla tariffa urbanistica
K rappresenta il coefficiente correttivo della superficie
- fino a 50 Kmq = 1,0
- oltre 200 Kmq = 0,5
per valori intermedi si procede all'interpolazione lineare
K' rappresenta il coefficiente correttivo della densità abitativa
- fino a 500 Ab/Kmq = 1,0
- oltre 5000 Ab/Kmq = 2,0
per valori intermedi si procede all'interpolazione lineare
K" rappresenta il coefficiente di concentrazione abitativa
- per Sres/Stot<0,10 = 2,0
- per Sres/Stct>0,50 = 1,0
essendo Sres la superficie delle zone A, S, C, D e delle altre zone residenziali previste dal P.R.G.
Per valori intermedi si procede all'interpolazione lineare
%Sp rappresenta la percentuale delle spese e compensi accessori
- fino a 40.000.000 di onorario = 0,60
- oltre 500.000.000 di onorario = 0,15
per valori intermedi si procede all'interpolazione lineare
Possono inoltre individuarsi incrementi dell'onorario base dovuti:
- al particolare carattere storico o turistico della città (fino ad un massimo del 20%);
- alle difficoltà orografiche, altimetriche e idrologiche del territorio (fino ad un massimo del 20%);
- alla contiguità territoriale con comuni capoluogo di provincia (fino ad un massimo del 20%).

I suddetti incrementi sono cumulabili tra loro facendone la somma.
L'aggiornamento dell'onorario è legato alle variazioni dell'indice ISTAT al pari di quanto prevista della Tariffa Urbanistica (Circolare Ministero LL.PP. 1^ dicembre 1969 n. 6679).
Gli onorari a percentuale comprendono tutto quanto e dovuto al professionista per l'esaurimento dell'incarico, restando a carico dello stesso tutto le spese salvo la cartografia di base che dovrà essere fornita dal committente.
Considerazioni sui coefficienti adoperati:
Coefficiente di superficie:
all'aumentare della superficie territoriale, a parità di altre condizioni, si diluisce sul territorio medesimo l'effetto del traffico e quindi diminuiscono le difficoltà in esame e di progettazione del PUT. Appare quindi proponibile individuare un coefficiente di abbattimento dell'onorario legato alla superficie (peraltro molto limitato rispetto a quello legato al numero di abitanti, soprattutto per città popolose) che vada diminuendo al crescere della superficie medesima.
Coefficiente di densità abitativa
Non appare proponibile un parametro parcellabile semplicemente riferito al rapporto tra numero di abitanti e superficie perché, proprio per essere un rapporto, potrebbe avere lo stesso valore sia per i comuni piccoli che per quelli grandi. E' comunque vero che a parità di abitanti (e delle altre condizioni= se diminuisce la superficie aumenta la difficoltà di circolazione e crescono i problemi del traffico e quindi occorre prevedere un incremento di onorario per le maggiori difficoltà di analisi, di ricerca dati e di progettazione.
Coefficiente di concentrazione abitativa
Se la popolazione del comune è tutta o prevalentemente concentrata nelle zone residenziali del P.R.G. la estensione del territorio "agricolo" o esterno al nucleo abitato ha scarsa rilevanza ai fini delle difficoltà di progettazione, mentre rileva maggiormente la specifica densità abitativa degli stessi nuclei residenziali. In altri termini, se a parità di numero di abitanti e di superficie territoriale (complessiva) il nucleo urbano si restringe, pur rimanendo invariata la densità abitativa (Nab/Stot), aumenta la concentrazione nel nucleo abitato e quindi, ivi, i flussi di traffico. Occorre quindi correggere il compenso legato al numero di abitanti con un parametro che cresca al diminuire del rapporto tra la superficie degli insediamenti e quella totale del comune (Sres/Stot).


CNI_27_02_02

CIRCOLARE CONSIGLIO NAZIONALE INGEGNERI 27 Febbraio 2002

COMPETENZE PER LE PRESTAZIONI DI INGEGNERIA GEOTECNICA A SEGUITO DELLA APPROVAZIONE DELLA TARIFFA PROFESSIONALE DI CUI AL D.M. 04.04.2001 SUI LL. PP. PUBBLICATA SULLA G.U. DEL 26 APRILE 2001 - INDICAZIONI DI CARATTERE GENERALE

27/02/2002 CIRCOLARE - XVI SESSIONE CNI n. 188

Facendo seguito ad una richiesta pervenuta a questo Consiglio, avente per oggetto i criteri di valutazione delle prestazioni di Ingegneria Geotecnica a seguito della nuova tariffa, a tutt'oggi vigente, si forniscono indicazioni di carattere generale, nel contesto della legislazione e della normativa vigenti.
1. Legge 109/94 e regolamento di attuazione
La Legge 109/94, all'art. 16, Attività di Progettazione, prescrive che:
- il Progetto Preliminare sia corredato da indagini di prima approssimazione, fra le quali, ovviamente, quelle geotecniche;
- per il Progetto Definitivo siano eseguite indagini sui terreni fino ad un livello tale da consentire calcoli preliminari delle strutture (ivi comprese le fondazioni);
- il Progetto esecutivo sia redatto sulla base degli studi e delle indagini compiuti nelle fasi precedenti e degli eventuali ulteriori studi ed indagini di dettaglio o di verifica delle ipotesi progettuali.
Tale obbligo di legge è confermato dal Regolamento di Attuazione che, agli artt. 25 e 27 per il Progetto Definitivo e per quello Esecutivo, rispettivamente, elenca fra gli elaborati di progetto la Relazione Geotecnica.
Lo stesso Regolamento, all'art. 18 prescrive che nel caso in cui un Progetto Preliminare debba essere utilizzato per un appalto concorso o per una concessione di lavori pubblici, devono essere effettuate, anche in tale fase di progettazione, le indagini geotecniche i cui risultati devono essere esposti in apposita relazione .
2. Contenuti della Relazione sulle Indagini Geotecniche e della Relazione Geotecnica
Per quanto innanzi la Legge 109/94 introduce una nuova prestazione consistente nella Relazione sulle Indagini Geotecniche, che non deve essere confusa con la Relazione Geotecnica di cui al D.M. 11.03.88.
Infatti, nella Relazione sulle Indagini Geotecniche sono raccolti ed elaborati criticamente i risultati delle indagini geotecniche in sito ed in laboratorio.
La Relazione Geotecnica è, invece, l'elaborato conclusivo dello studio geotecnico che deve essere svolto in tutti i casi indicati dal D.M. 11.03.88, che ne fissa anche i contenuti. Tale studio comprende un insieme di attività che vanno dalla individuazione dei problemi geotecnici relativi al progetto in elaborazione, alla programmazione delle indagini finalizzate alla acquisizione dei dati necessari per affrontare tali problemi, alla predisposizione del progetto delle indagini con relativo computo metrico estimativo e capitolato di appalto, alla assistenza (non esclusa la Direzione dei Lavori) alle indagini, alla interpretazione dei risultati con la scelta dei parametri geotecnici di calcolo significativi per il problema in studio. Lo studio geotecnico comprende inoltre, le scelte progettuali di carattere geotecnico, giustificate da valutazioni comparative tecnico - economiche con altre possibili soluzioni, e comprende, infine, i calcoli geotecnici relativi alla soluzione in definitiva prescelta. Infine, lo studio si sviluppa anche nella fase di esecuzione dell'opera con verifiche e calcoli, se necessari, e prosegue con l'assistenza alla D.L., fino al collaudo.
3.Competenze professionali inserite nella nuova tariffa.
Nella tab. B1 della nuova tariffa sono state inserite aliquote integrative alla progettazione e direzione dei lavori da applicare per le ulteriori prestazioni introdotte dalla L.109 /94. Si legge in calce alla medesima tabella che: Al fine della determinazione dell'onorario le prestazioni della tab. B1 devono essere specificatamente richieste dal responsabile del procedimento. Eventuali studi specialistici richiesti dal Responsabile del Procedimento relativi a modellazioni, indagini e simulazioni, sono compensati a parte in relazione alla loro consistenza e complessità.
Per quanto innanzi appare evidente che la Relazione alle Indagini Geotecniche rappresenta una nuova prestazione richiesta in alcuni casi, ma non necessaria in altri. Per tale Relazione, avente i contenuti innanzi indicati, è previsto il compenso pari al 3% delle competenze del Progettista per l'elaborato relativo al Progetto Preliminare e al 6% per quello relativo al Progetto Definitivo.
Lo studio geotecnico (con la relativa Relazione Geotecnica) è, invece, uno studio specialistico che dovrà essere richiesto dal Responsabile del Procedimento e, comunque, condotto in tutti i casi previsti dal D.M. 11.03.88. Per la quantificazione del compenso, in attesa che possa normarsi sotto il profilo tariffario tale prestazione, gli Ordini potranno continuare ad utilizzare i criteri fino ad oggi adottati.
4. Considerazioni conclusive
Per quanto innanzi, non vi è motivo per confondere i compensi previsti nella nuova tariffa per le Relazioni sulle Indagini Geotecniche, con quelli relativi allo studio specialistico di ingegneria geotecnica.
Pertanto in sintesi:
- i compensi per la Relazione sulle Indagini Geotecniche per il Progetto Preliminare e per il Progetto Definitivo, ai quali, nella nuova tariffa, corrispondono le aliquote 01 e r1 rispettivamente, sono dovuti nel caso in cui la prestazione professionale è limitata alla redazione di una relazione nella quale viene illustrato il piano delle indagini, finalizzate al progetto per la realizzazione di un'opera, e vengono raccolti ed elaborati i risultati ottenuti;
- il professionista che redige lo studio geotecnico e che sviluppa la prestazione in conformità a quanto indicato dal D.M. 11.03.88 (individuazione dei problemi geotecnici, compilazione del programma delle indagini con preventivo e capitolato speciali di appalto, supervisione nello svolgimento delle indagini e delle prove, esame delle possibili soluzioni e calcolazioni geotecniche relative alla soluzione in definitiva prescelta, relazione geotecnica con relativi allegati, consulenza ed assistenza in fase di realizzazione dell'opera, assistenza al collaudo ed alle operazioni di liquidazione dei lavori) potrà continuare ad essere compensato con la specifica tariffa fino ad oggi adottata da ciascun Ordine.
I compensi non sono cumulabili in quanto la prestazione completa, comprende anche la prestazione relativa alle indagini di cui alla nuova tariffa e pertanto il compenso relativo allo studio geotecnico assorbe anche quello per la relazione sulle indagini geotecniche.
Nella applicazione del criterio indicato innanzi si dovrà valutare se le prestazioni per le quali si richiede il compenso siano state effettivamente eseguite.
E' bene sottolineare che entrambi i compensi relativi alla relazione sulle indagini e/o quello per lo studio geotecnico sono dovuti anche nel caso in cui tali prestazioni siano eseguite dal progettista.


CNI_17_09_02

CIRCOLARE CONSIGLIO NAZIONALE INGEGNERI 17 Settembre 2002

DECRETO DI AGGIORNAMENTO DELLA TARIFFE (D.M. 4 APRILE 2001) - SENTENZA 6552/2002 DEL TAR LAZIO - ART.. 7 , COMMA 1, DELLA LEGGE 1 AGOSTO 2002 N. 166 (CD "COLLEGATO INFRASTRUTTURE") - PRECISAZIONI

A seguito dei recentissimi interventi legislativi e non in materia di onorari professionali per la progettazione di opere pubbliche, ad evitare possibili incertezze e difficoltà applicative, sembra opportuno, con la presente nota, comunicare agli Enti in indirizzo una sintesi riepilogativa della vicenda in oggetto, unitamente ad alcune indicazioni generali.
Con il decreto 4 aprile 2001 del Ministero di Giustizia (G.U. 26 aprile 2001 n. 96) sono stati individuati gli onorari spettanti agli ingegneri e agli architetti per le attività di progettazione per i lavori pubblici a seguito di quanto previsto al comma 14-bis dell'art. 17 della nuova legge quadro in riferimento ai nuovi oneri finanziari assicurativi e al pagamento dei corrispettivi per le attività di supporto ecc..
Il suddetto decreto è stato poi impugnato in sede giurisdizionale dai geologi e dalla associazione dei comuni italiani (ANCI) e da altre professioni tecniche, per ragioni diverse.
Nello stesso tempo il Governo ed il Parlamento, all'interno del cd Collegato Infrastrutture, approvato in via definitiva dalla Camera il 17 luglio 2002, inserivano, all'articolo 7, comma 1, dedicato alle modifiche alla legge quadro sui lavori pubblici, la lettera i), punto 6), contenente l'aggiunta all'art. 17, legge 11/2/1994 n. 109, comma 12-ter.
Il nuovo art. 17, comma 12-ter, l. 109/94 che si trascrive ora dispone: "Il Ministro della Giustizia, di concerto con il Ministro delle Infrastrutture e dei trasporti determina, con proprio decreto, le tabelle dei corrispettivi delle attività che possono essere espletate dai soggetti di cui al comma 1 del presente articolo, tenendo conto delle tariffe previste per le categorie professionali interessate. I corrispettivi sono minimi inderogabili ai sensi dell'ultimo comma dell'articolo unico della legge 4 marzo 1958 n. 143, introdotto dall'articolo unico della legge 5 maggio 1976 n. 340. Ogni patto contrario è nullo. Fino all'emanazione del decreto continua ad applicarsi quanto previsto nel decreto del Ministro della Giustizia del 4 aprile 2001, pubblicato nella G.U. n. 96 del 26 aprile 2001>>.
Nel frattempo il 23 luglio 2002 il TAR Lazio, sez. I, ha depositato la sentenza n. 6552 (vedi di seguito) , con cui annullava il citato D.M. 4/4/2001, mentre il Collegato Infrastrutture era approvato, ma non ancora pubblicato in G.U..
Il Collegato, divenuto legge 1/8/ 2002 n. 166, "Disposizioni in materia di infrastrutture e trasporti", è stato poi pubblicato nella Gazzetta Ufficiale s.g. del 3 agosto 2002.
Si è verificata quindi la singolare situazione per cui il decreto sulle tariffe è stato annullato dal giudice amministrativo, mentre il Collegato Infrastrutture - pur approvato dalle Camere - era in attesa di pubblicazione in Gazzetta Ufficiale.
Si pone quindi il problema di stabilire e appurare la sorte del D.M. 4/4/2001, a seguito delle descritte vicende.
Ebbene, nessun serio dubbio può porsi circa la attuale e legittima vigenza delle disposizioni e dei contenuti del suddetto decreto di aggiornamento delle tariffe per le opere pubbliche.
Già all'indomani del deposito della sentenza del TAR Lazio citata, il Governo, tramite un autorevole comunicato stampa, ha provveduto ad eliminare ogni incertezza al riguardo, osservando che la previsione contenuta nel Collegato Infrastrutture sulle tariffe era stata inserita proprio per fronteggiare eventuali decisioni giurisprudenziali sfavorevole al D.M. 4/4/2001 e che la salvezza delle sue disposizioni, stabilita nel Collegato, è da intendersi come rinvio recettizio ai contenuti del decreto, anziché al decreto ministeriale in sé.
Negli stessi termini vedasi comunicato congiunto CNI-CNA (di seguito), di cui alla circolare CNI n. 215/XVI Sess. del 25 luglio 2002.
Del resto lo stesso TAR nella citata Sentenza ha riconosciuto che, fermo il principio del contraddittorio, l'Amministrazione ha il potere discrezionale di introdurre una regolamentazione transitoria della materia tariffaria, differenziata per categorie professionali, anche avvalendosi del contenuto del decreto annullato, proprio come ha ritenuto di fare il legislatore.
Tale concetto è stato ribadito anche nella seconda Sentenza n. 7067 emessa nel medesimo senso dallo stesso TAR Lazio in data 8/8/2002.
Ne deriva, si ripete, che il testo del Collegato Infrastrutture (ora legge 1/8/2002 n. 166) è chiarissimo e univoco nel disporre la proroga e la continuata applicazione di <> nel decreto del Ministero della Giustizia del 4 aprile 2001, così manifestando espressamente la volontà del Legislatore di fare riferimento a quanto contenuto nel decreto e alle sue tabelle, anziché alla fonte regolamentare per se stessa.
A ciò si aggiunga che - anche in seguito alle precisazioni e alle dichiarazioni governative - pure la prima interpretazione dei commentatori della riforma è nel senso della permanente vigenza del disposto del decreto sui corrispettivi per le opere pubbliche.
Si può ancora aggiungere che nel corso del recente Congresso Nazionale di Sanremo, a seguito di nostra specifica richiesta, il Sottosegretario alla Giustizia On. Vietti, dopo aver ribadito le validità della tesi suesposta, si è impegnato a dare riscontro scritto in tal senso ad un nostro eventuale quesito.
Appena ciò avverrà ne sarà data opportuna comunicazione.
In conclusione, essendo indubbia la prevalenza della fonte legislativa rispetto a qualunque sentenza amministrativa, oggi può dirsi che grazie alla norma di salvaguardia contenuta nel comma 1 dell'art. 7 della l. 166/2002 restano salve le previsioni tariffarie contenute nel D.M. 4 aprile 2001, fino alla revisione degli onorari prevista dal nuovo comma 12 ter dell'art. 17 della legge quadro sui lavori pubblici.

SENTENZA n. 6552 TAR LAZIO - I SEZ. (23/07/2002)

TARIFFA OPERE PUBBLICHE - PROCEDIMENTO DI FORMAZIONE D.M. 4 APRILE 2001 - ILLEGITTIMITA'

FATTO

Con i ricorsi in epigrafe il Consiglio nazionale dei Geologi, il Consiglio nazionale dei Periti Industriali ed il Consiglio nazionale degli Agronomi e Forestali insorgevano avverso il decreto del 4 aprile del 2001 (pubblicato nella Gazzetta Ufficiale del 26 aprile del 2001) emanato dal Ministero della Giustizia con il Ministero dei Lavori Pubblici con l'originaria intitolazione "Aggiornamento degli onorari spettanti agli ingegneri e agli architetti", recante i corrispettivi per le attività di progettazione e per le altre attività previste dall'art. 17, comma 14-bis, della legge 11 febbraio 1994 n. 109 e successive modificazioni ed integrazioni.
Posta la premessa che le attività della cui remunerazione si tratta non costituiscono competenza esclusiva di ingegneri ed architetti, ma coinvolgono anche le competenze delle professioni rappresentate dai consigli ricorrenti, questi prospettavano con molteplici motivi di analogo contenuto censure di violazione di legge e di eccesso di potere con particolare riferimento ai seguenti profili:
- poiché il d.m. impugnato ha determinato i corrispettivi in questione facendo esclusivo riferimento alla tariffa degli ingegneri e degli architetti, in questa maniera tutte le attività progettuali sarebbero state attratte nelle competenze dei medesimi, indebitamente dilatate a detrimento di quelle delle altre categorie professionali;
- professionisti appartenenti ad ordini professionali diversi da quelli degli ingegneri e degli architetti non potrebbero essere sottoposti alle tariffe proprie di questi ultimi, e questo anche perché il loro organi non sarebbero più in condizione di esprimere il parere di congruità di loro competenza;
- il procedimento seguito per l'adozione del d.m. avrebbe violato i principi della partecipazione, in quanto le rappresentanze professionali ricorrenti non sarebbero state poste in grado di perteciparvi.
Nelle more della proposizione dei ricorsi veniva pubblicato nella Gazzetta Ufficiale del 5 giugno 2001 un comunicato del Ministero della Giustizia di rettifica della titolazione del decreto in discorso, con il quale si informava che il titolo pubblicato era affetto da un errore materiale e che il suo testo corretto era il seguente: "Decreto 4 aprile 2001 - Corrispettivi delle attività di progettazione e delle altre attività, ai sensi dell'art. 17, comma 14-bis, della legge 11 febbraio 1994, n. 109, e successive modifiche".
A seguito di tanto le parti ricorrenti introducevano motivi aggiunti di ricorso, insistendo sulle loro doglianze e deducendo ulteriori censure.
Le argomentazioni dei ricorrenti venivano riprese e sviluppate con l'ausilio di memorie, con le quali si insisteva per l'annullamento del decreto in contestazione.
Si costituiva in giudizio per i Ministeri intimati l'Avvocatura generale della Stato, deducendo l'infondatezza delle impugnative; resistevano ai ricorsi anche i consigli nazionali degli ingegneri e degli architetti, eccependone l'inammissibilità per carenza di interesse e comunque l'infondatezza.
Alla pubblica udienza del 22/5/2002 i ricorsi sono stati trattenuti in decisione.

DIRITTO

I ricorsi in epigrafe vanno opportunamente riuniti, in considerazione della loro connessione, allo scopo di poter essere decisi con un'unica sentenza.
1. Ciò premesso, si deve introduttivamente ricordare che il decreto ministeriale che forma oggetto di gravame riguarda i corrispettivi per le attività di progettazione e le altre attività previste dall'art. 17, comma 14-bis, della legge 11 febbraio 1994 n. 109 e successive modificazioni ed integrazioni. Questa disposizione recita: "I corrispettivi delle attività di progettazione sono calcolati, ai fini della determinazione dell'importo da porre a base dell'affidamento, applicando le aliquote che il Ministro di grazia e giustizia, di concerto con il Ministro dei lavori pubblici, determina, con proprio decreto, ripartendo in tre aliquote percentuali la somma delle aliquote attualmente fissate, per il livelli di progettazione, dalle tariffe in vigore per i medesimi livelli. Con lo stesso decreto sono rideterminate le tabelle dei corrispettivi a percentuale relativi alle diverse categorie di lavori .... E la percentuale per il pagamento dei corrispettivi per le attività di supporto di cui all'articolo 7, comma 5, nonché le attività del responsabile di progetto e le attività dei coordinatori in materia di sicurezza...".
In origine il decreto figurava intitolato "Aggiornamento degli onorari spettanti agli ingegneri e agli architetti". E questa circostanza, pur priva di altri elementi di supporto, avrebbe forse potuto suggerire l'idea che l'Esecutivo avesse inteso procedere in momenti diversi agli adempimenti previsti dal citato art. 17, comma 14-bis: dapprima, appunto, per gli ingegneri e gli architetti, e solo in un momento successivo per le altre categorie professionali parimenti dotate (come quelle ricorrenti) di competenze per le attività la cui remunerazione è in questione.
Una illazione del genere è tuttavia preclusa dalla rettifica apparsa nella Gazzetta Ufficiale del 5 giugno 2001, con la quale un comunicato del Ministero della Giustizia ha informato che il titolo pubblicato era affetto da un errore materiale, e che il suo testo corretto era il seguente: "Decreto 4 aprile 2001 - Corrispettivi delle attività di progettazione e delle altre attività, ai sensi dell'art. 17, comma 14-bis, della legge 11 febbraio 1994, n. 109, e successive modifiche".
Con questa rettifica ad opera della competente Amministrazione, della quale il Tribunale non può che prendere atto, è venuto meno l'unico elemento che avrebbe potuto indurre ad attribuire al decreto impugnato una portata limitata alle anzidette due categorie professionali (ingegneri ed architetti). Non pare più possibile alcun dubbio, dunque, sulla circostanza che il decreto, in aderenza all'oggettivo contenuto delle sue disposizioni, detti una disciplina dei compensi applicabile a tutte le categorie professionali abilitate alle attività di cui si occupa il citato art. 17, comma 14-bis, secondo quanto hanno osservato tutte le parti in causa. Lo stesso Ministero dei Lavori Pubblici, del resto, con nota del 23 maggio 2001 indirizzata al Consiglio nazionale dei Geometri, ha tratto dalla premessa che il decreto era stato adottato in attuazione della disposizione appena richiamata la conclusione che "i corrispettivi ivi indicati si applicano a tutte le attività di progettazione e alle altre prestazioni previste dalla legge quadro sui lavori pubblici, da chiunque effettuate, ivi compresi i geometri, periti industriali, etc., nei limiti, come è ovvio, delle specifiche competenze".
1. Il decreto in contestazione disciplina, quindi, nei limiti del proprio campo di applicazione, anche la remunerazione delle prestazioni dei professionisti rappresentati dalle odierne parti ricorrenti (geologi, periti industriali, agronomi e forestali).
Questa considerazione appare determinante al fine di conoscere la legittimazione delle ricorrenti all'impugnativa, dal momento che gli interessi generali ed unitari delle rispettive categorie professionali sono investiti in modo immediato e diretto dalla disciplina tariffaria in questione, e risultano pertanto idonei a giustificare la reazione impugnatoria degli ordini che istituzionalmente le rappresentano senza che la relativa contestazione possa essere differita (e frazionata) alla posteriore fase dell'applicazione del decreto nei confronti dei singoli professionisti (e questo è particolarmente evidente a proposito della formulazione della censura di violazione della partecipazione al procedimento, la cui fondatezza porterà all'accoglimento delle impugnative).
La giurisprudenza insegna, infatti, che la legittimazione degli ordini e dei collegi professionali ad agire in giudizio non è circoscritta alla tutela degli interessi propri dell'ente come soggetto, ma si estende anche alla difesa degli interessi del gruppo nel suo complesso (cfr. C.d.S. VI, 10-11-1978 n. 1187; C.G.A. 9-3-1984 n. 22; C.d.S. V, 1-10-2001 n. 5193): e non sembra seriamente discutibile che tutto quanto attiene alla disciplina dei compensi di una professione inerisca, appunto, ad interessi unitari della collettività degli individui che la esercitano (cfr. T.A.R. Lazio, I, n. 249 del 25-3-1981).
I ricorsi sono, pertanto, ammissibili.
1. Ai fini del merito di causa è innanzi tutto il caso di notare che il provvedimento impugnato, sia per la natura del potere con esso esercitato, sia per la tipologia ed il tenore delle sue previsioni, non contiene - né, del resto, avrebbe potuto dettare - previsioni suscettibili di incidere sulla latitudine degli ambiti di competenza delle diverse professioni interessate.
La sua funzione attiene al diverso profilo della (mera) disciplina dei corrispettivi per le attività professionali alle quali ha riguardo il più volte detto comma 14-bis. Di conseguenza, deve essere respinta la generica ed appena abbozzata doglianza con la quale le parti ricorrenti hanno ascritto al decreto impugnato un effetto restrittivo dei propri rispettivi ambiti di competenza professionale a vantaggio di quelli degli architetti e degli ingegneri, che avrebbero per converso beneficiato di una correlativa ed indebita dilatazione, posto che in realtà niente di tutto ciò si è verificato.
4. I ricorsi sono invece fondati sotto il profilo, lamentato da tutti i consigli ricorrenti, della violazione dei principi della partecipazione al procedimento.
Il decreto ministeriale astrattamente previsto dal citato comma 14-bis, pur dovendo occuparsi della disciplina dei compensi di una pluralità di categorie di professionisti, può sicuramente assumere come base di riferimento il modello tariffario proprio di una di queste (sempre che risultino assicurate, all'esito, la esaustività e la razionalità della nuova disciplina); la ragionevolezza di una soluzione del genere è particolarmente evidente quando venga prescelto come modello l'impianto tariffario delle professionalità di più diffuso impiego nel settore dei lavori pubblici, e questo presenti la disciplina tariffaria più completa. Questa scelta tecnica, pertanto, non integra di per se stessa una irragionevole disparità di trattamento.
Il punto è, però, che, avendo il decreto la funzione di disciplinare i compensi di molteplici categorie professionali, tutti i loro soggetti istituzionalmente rappresentativi avrebbero dovuto essere coinvolti nel relativo procedimento, laddove ciò è avvenuto unicamente per le organizzazioni rappresentative degli ingegneri e degli architetti. L'Amministrazione, difatti, mentre ha acquisito la proposta dei consigli nazionali riuniti degli ingegneri e degli architetti, non ha fatto partecipare al procedimento - né ha in qualsiasi altro modo assunto in via preventiva il punto di vista de- gli organi rappresentativi delle altre professioni interessate, le quali sono state sostanzialmente ignorate.
Questa omissione comporta la sussistenza del denunziato vulnus ai canoni della partecipazione al procedimento, la quale, sebbene esclusa a livello di doverosità di principio per gli atti normativi e gli atti amministrativi generali dall'art. 13 della legge n. 241 del 1990, è imposta dalle singole leggi professionali per la specifica materia della tariffe (si vedano l'art. 59 della legge n. 3 del 7-1-1976 per i dottori agronomi e forestali, l'art. 17 della legge n. 616 del 25-7-1966 per i geologi e l'art. 19 R.D. 11 febbraio 1929 n. 275 per i periti industriali; cfr. anche C.G.A., Sez. consultiva, 14 giugno 1999 n. 254), materia su cui il decreto in contestazione indiscutibilmente incide.
E va da sé che il vizio rilevato, a proposito del quale le resistenti difese non hanno potuto opporre argomento alcuno, non potrebbe essere stato di certo sanato attraverso le riunioni tenute dall'Amministrazione con i rappresentanti di tutti gli ordini professionali interessati soltanto in epoca successiva alla pubblicazione del provvedimento impugnato.
5. Manifestandosi per la ragione appena indicata l'illegittimità del provvedimento i ricorsi devono essere accolti, con l'assorbimento dei motivi che residuano.
L'annullamento giurisdizionale che da ciò consegue non può che investire integralmente ed erga omnes il decreto che forma oggetto d'impugnativa, attesa la configurazione unitaria con la quale il potere da cui esso promana è stato conformato dal citato art. 17, comma 14-bis. Il decreto ha infatti natura di atto amministrativo generale: e la norma che ne prevede l'adozione richiede chele regole sui compensi per le attività di cui si tratta siano concepite all'interno di un quadro unitario valido per tutte le categorie professionali interessate.
Resta salvo, peraltro, nelle more del nuove procedimento che dovrà essere condotto nel pieno rispetto dei principi del contraddittorio, il potere discrezionale dell'Amministrazione di introdurre una regolamentazione di natura transitoria della materia, anche, se del caso, differenziata per categorie professionali (come del resto già previsto dal comma 14-ter dello stesso art. 17), a questi limitati fini avvalendosi eventualmente anche dei contenuti del decreto in epigrafe.
Si ritengono motivi tali da giustificare la compensazione delle spese processuali tra tutte le parti in causa.

P.Q.M.

Il Tribunale Amministrativo Regionale per il Lazio, Sezione I, riuniti i ricorsi in epigrafe, li accoglie, e per l'effetto annulla il decreto ministeriale impugnato.
Spese compensate.

COMUNICATO STAMPA : TARIFFE LAVORI PUBBLICI - SENTENZA TAR LAZIO IN RIFERIMENTO AL DECRETO MINISTERIALE 4 APRILE 2001 - ANNULLAMENTO

Con riferimento alle notizie apparse sulla stampa specializzata, relative alla sentenza TAR Lazio che avrebbe annullato il Decreto ministeriale 4 aprile 2001 recante le tabelle dei corrispettivi in materia di lavori pubblici, il Presidente del Consiglio Nazionale degli Architetti, Pianificatori, Paesaggisti e Conservatori, Raffaele Sirica e il Presidente del Consiglio Nazionale degli Ingegneri, Sergio Polese dichiarano:
"E' destituita di ogni fondamento e destinata a suscitare tendenziosi equivoci la notizia secondo la quale, a seguito della sentenza del TAR Lazio che ha annullato il Decreto sulle tariffe nel settore dei lavori pubblici, diverrebbe inoperante la modifica alla legge Merloni (art. 17 comma ter) che ha delegato al Ministero della Giustizia la riforma delle tariffe, nelle more prorogando le attuali tabelle.
E' indubbio, infatti, che il collegato infrastrutture richiami "quanto previsto" nel regolamento annullato, per cui si tratta di un rinvio recettizio al contenuto delle tabelle e non alla fonte regolamentare. E' con preoccupazione che si registrano notizie non giustificate, che rischiano di aggravare un settore vitale per l'economia del Paese".
Il Presidente Polese e il Presidente Sirica sono convinti che "il Ministero della Giustizia e quello delle infrastrutture nell'esercizio della delega sapranno risolvere le questioni aperte nel generale interesse, sentendo tutti gli operatori del settore e le Amministrazioni, in modo da recepire le diverse istanze che legittimamente devono trovare tutela nella disciplina".


CNI_MISCELLANEA

MISCELLANEA CONSIGLIO NAZIONALE INGEGNERI

CONSIGLIO NAZIONALE INGEGNERI Assemblea dei Presidenti - Proposta di tariffa per prestazioni connesse alla legge n. 47185 (14 giugno 1985).

Pubblichiamo di seguito il testo della tariffa approvata con le modifiche proposte dai presenti all'Assemblea.

Prestazione professionale | Riferim. L. n. 47 | Attività necessaria | Riferimento tariffario | Note
1) Determinazione dell'oblazione | Art. 34 | Indagine edilizia/urbanistica per l'individuazione corretta dell'abuso e della somma dovuta | Discrezione 200.000 ÷ 1.300.000 | Oltre le spese vive sostenute e documentate
2) Procedura di sanatoria | Art. 35 |  |  |
2a) opera < 450 mc. |  | Domanda, descrizione, dichia razione | Discrezione (art. 5 tar.) 200.000 ÷ 500.000 | Idem c.s.
opera > 450 mc. |  | Domanda, descrizione, dichiarazione, perizia e certificazione |  |
2b) parziale in presenza di elementi progettuali, caratteristiche del terreno e dei materiali e direzione lavori |  | Collaudo statico | Come da tariffa professionale | 2b), 2c), 2d), 2e) L'importo da prendere a base per le opere è quello delle strutture. I compensi accessori saranno valutati ai sensi dell'art. 13 della tariffa professionale. La prestazione parziale è regolata dall'articolo 18 della tariffa professionale.
2c) parziale come al punto 2b) ma senza direzione lavori |  | Come al punto 2b) con eventuale revisione dei calcoli di stabilità | Come al punto 2b) + compenso come da art. 19f) della tariffa professionale (classe 1 cat. f-g) | (*)da compensarsi a vacazioni e a discrezione per l'elaborazione dei risultati, oltre il rimborso delle spese sopportate.
2d) totale in assenza di elementi progettuali, caratteristiche del terreno e dei materiali e di direzione dei lavori |  | Rilevamento della struttura al fine di consentire la redazione e verifica dei calcoli di stabi lità (*) eventuali prove di carico e carotaggi (*) | A vacazioni per il rilevamento. Calcolo statico (al. C) tab. B) classe I cat. f-g Collaudo statico |
2e) eventuale progetto di adeguamento strutturale | Art. 35 lett. e) | Progettazione statica | Come da tariffa pro fessionale classe I cat. f-g (aliq. a) b) c) e) g) i) Tab. B) | Compensi acc. art. 13T Tar. Inc. parz. (art. 18 Tar.)
3) Accatastamento |  |  |  |
3a) semplice variazione catastale |  |  | Compenso minimo 200.000 |
3b) introduzione in mappa e accatastamento per immobile ed in aggiunta per singolo appartamento |  |  | Compenso minimo500.000 + 250.000 per unità immobiliare |

Nota 1. Eventuali indagini geotecniche saranno compensate secondo la tariffa suggerita dal C.N.I.

Nota 2. Per le costruzioni in muratura le prestazioni di cui alle voci 2b) 2c) 2d) 2e) saranno ridotte del 50%.

Nota 3. La progettazione architettonica sarà compensata a vacazioni per il rilevamento più le spese nel caso 2b) e come progettazione di massima (aliq. a) Tab. B) nel caso 2d)

DECISIONE DEL CONSIGLIO NAZIONALE INGEGNERI : Onorari professionali. Progetto esecutivo e calcoli in cemento armato.

La tariffa già dal 1932 contemplava le categorie f) e g) della classe 1 per le «strutture o parti di struttura» in cemento armato (che prima erano tariffate nelle prestazioni a discrezione), pur mantenendo le aliquote delle altre categorie pressoché identiche a quelle preesistenti.

La calcolazione delle strutture in cemento armato è opera disciplinata dalle leggi, e perciò compresa fra le prestazioni aventi diritto a maggior compenso, come previsto dall'art. 21, secondo comma della tariffa.

D'altra parte per le opere pubbliche si esclude dal compito dei progettisti quello della progettazione di tale struttura, addossando il relativo onere, a carico dell'impresa costruttrice (art. 33 Capitolato speciale tipo per appalti di lavori edilizi - Ministero dei lavori pubblici).

Tale norma può essere contrattualmente prevista anche nei capitolati di lavori a carattere privato.

Per tali ragioni si è stabilito, fin da quell'epoca, che al progettista di un edificio, pure calcolatore del cemento armato, venga corrisposto, in aggiunta agli onorari a percentuale della progettazione, il compenso così determinato:

Importo delle strutture di cemento armato, aliquota ad esso afferente in base alla categoria f) o g) della classe I, parzializzate secondo le voci c) e e) della tabella B (0,32) senza maggiorazione di sorta. Invece al professionista solo calcolatore delle strutture in parola viene corrisposta l'aliquota corrispondente all'importo del cemento armato categoria f) e g), parzializzata per le voci a), b), c), e), della tabella B (0,42) con la maggiorazione del 25 per cento per incarico parziale.

PARERE DEL CONSIGLIO NAZIONALE INGEGNERI : Tariffa per il collaudo di opere in cemento armato.

Il Consiglio Nazionale ha comunicato il seguente parere circa la determinazione dei compensi relativi a collaudi di opere in cemento armato di carattere semplicemente tecnico:

- Considerato,che il collaudo delle strutture di cemento armato implica responsabilità di sensibile onere per il professionista

- tenuto conto che lo stesso svolge solo tale prestazione senza cioè verificare ed esaminare la contabilità e le eventuali riserve di ordine amministrativo

il professionista può adottare onorari a percentuale in base alle aliquote della tabella C ridotte del 10 per cento, corrispondenti agli importi delle opere di calcestruzzo armato, con facoltà di conglobare gli onorari a tempo e le spese nei modi previsti dalla tariffa (art. 5, decreto ministeriale 21/8/1958).

PARERE DEL CONSIGLIO NAZIONALE INGEGNERI : Liquidazione notule per compensi relativi ad edifici con struttura mista in cemento armato e in muratura ordinaria.

Le figure giuridiche principali che compaiono in una prestazione professionale, per l'esecuzione di un'opera, possono essere quattro: il progettista e il direttore dei lavori del progetto architettonico ed il progettista e il direttore dell'opera relativa alla calcolazione statica.

Le quattro figure giuridiche si possono però identificare anche nel medesimo professionista.

Da ciò deriva che, nel caso di liquidazione di notule per i compensi relativi ad edifici di struttura mista in cemento armato e muratura ordinaria, si possono presentare i seguenti due casi:

a) che sia il medesimo professionista a fare il progetto completo delle opere e i calcoli per il cemento armato: nel qual caso al professionista va corrisposto, in aggiunta agli onorari a percentuale della progettazione, il compenso così determinato: importo delle strutture di cemento armato aliquota ad esso afferente in base alla categoria j) o g) della classe I, parzializzata secondo le voci c) ed e) della tabella B (0,32) senza maggiorazioni di sorta;

b) che vi siano due professionisti, uno incaricato dei calcoli in cemento armato ed uno per tutte le rimanenti fasi di lavoro; in questo caso al professionista, solo calcolatore delle strutture in parola, va corrisposta l'aliquota corrispondente all'importo del cemento armato, categoria f) o g), parzializzata per le voci a), b), c), e), della tabella B (0,42) con la maggiorazione del 25 per cento per incarico parziale.


CNI_PAR_20_02_92

PARERE CONSIGLIO NAZIONALE INGEGNERI 20-febbraio-1992 n° 883

FUNZIONI PUBBLICA AMMINISTRAZIONE - COMMISSIONI EDILIZIE - COMPONENTI TECNICI - COMPENSO

Codesto Ordine pone quesito in merito alla configurabilita' della partecipazione, in qualità di membro, alla Commissione edilizia, del professionista tecnico in termini di attività professionale e dunque remunerabile ai sensi della vigente disciplina tariffaria.
Il quesito posto attiene, nella sostanza, alla qualificazione giuridica da attribuire all'atto di nomina mediante il quale l'Amministrazione, generalmente su designazione degli Ordini provinciali, sceglie il componente tecnico della Commissione edilizia.
L'atto di nomina a componente di un Collegio e/o Commissione rientra nella attività organizzatoria dell'Ente che vi provvede e la relazione giuridica che si instaura tra soggetto prescelto e pubblica Amministrazione e' inquadrabile come rapporto di servizio c.d. onorario.
Il soggetto cioè pur chiamato ad esercitare una funzione pubblica non entra in relazione con l'Amministrazione a titolo professionale (ossia come propria abituale attività lavorativa). Ciò comporta la gratuità dell'attività' svolta in favore dell'Amministrazione che ha proceduto alla nomina, salva naturalmente la espressa previsione normativa di compensi che comunque non assurgono mai a corrispettivo dell'attività' svolta ma piuttosto hanno natura di ristoro del sacrificio sopportato per dedicarsi all'ufficio e dunque rivestono una funzione meramente indennitaria.
Pertanto e' da escludere che la nomina a componente di Commissione edilizia sia qualificabile come prestazione professionale e dia luogo alla relativa remunerazione.


CNI_PAR_20_02_92

DELIBERAZIONE RIUNIONE CONSIGLIO NAZIONALE INGEGNERI 27-marzo-1992

PROGETTAZIONE INTEGRALE E COORDINATA - ONORARI - ART. 14 L. 143/1949 - INTERPRETAZIONE

Vengono da più parti rivolte richieste di norme interpretative della vigente tariffa professionale nei riguardi della sua applicazione nei casi di progettazione integrale e coordinata con riferimento all'art. 14 della legge 143/1949.

Il Consiglio Nazionale degli Ingegneri, allo scopo di uniformare i criteri di applicazione, riporta qui di seguito le norme deliberate al fine di chiarire le prestazioni integrali e coordinate e i relativi onorari.

In premessa giova rammentare che il Consiglio Nazionale Ingegneri aveva già emanato in accordo con gli Enti interessati (GESCAL) ai sensi dell'art. 15 della legge 14 febbraio 1963, n. 60, la circolare n. 658 del 18 maggio 1971, che per la prima volta, trattava gli incarichi di progettazione integrale e coordinata e determinava i relativi onorari a percentuale mediante l'utilizzo della tariffa vigente di cui alla legge 143/1949 con riferimento alle tabelle A e B.

Per progettazione integrale, a differenza di quella cosiddetta corrente, si intende quella progettazione preventivamente definita e completa in ogni dettaglio invariabile dal momento dell'accettazione da parte del committente, anteriormente all'inizio delle esecuzioni dei lavori e per la quale il committente stesso abbia affidato un formale e specifico incarico.

Pertanto tali progetti devono essere completi di tutti i dati necessari all'impostazione ed esecuzione dei lavori, minutamente dettagliati di ogni elemento, categoria e qualità delle opere specifiche in tutte le condizioni e modalità dello svolgimento del lavoro.

Si tratta pertanto di una progettazione evidentemente diversa da quella tradizionale cosiddetta corrente o specialistica, prevista nella tariffa vigente.

A riguardo giova altresì evidenziare che l'art. 14 della tariffa professionale in tema di determinazione degli onorari a percentuale, con l'uso delle tabelle A e B, dispone che, se un lavoro professionale interessa più di una delle categorie di opere di cui all'elenco contenuto nello stesso articolo, gli onorari vanno commisurati separatamente sugli importi di ciascuna categoria e classe di opere e non globalmente.

Infatti in tale senso e cioè solo nei riguardi della progettazione corrente o cosiddetta specialistica, va considerata l'interpretazione data recentemente dalla sentenza della Cassazione II n. 3990 del 7 maggio 1988, sul contenuto dell'art. 14.

Invece in presenza di progettazione integrale l'onorario a percentuale per detta prestazione va opportunamente integrato con un compenso calcolato sull'importo globale delle opere e cioè sul complessivo (per esempio nel caso di progettazione edilizia) anche degli importi delle strutture e degli impianti.

Ciò perché in tale fase, nell'esempio citato, il professionista deve tenere in particolare evidenza le necessità conseguenti alla ideazione delle opere strutturali e delle installazione impiantistiche.

La progettazione integrale va quindi innanzitutto compensata con un onorario a percentuale calcolato sull'importo globale e per la classe e categoria che caratterizza l'opera, con la relativa percentuale prevista nella tabella A, moltiplicata per la somma delle voci a), b) e di una aliquota dal 30% al 100% (a seconda del tipo di opera) della voce c) della Tabella B e senza maggiorazione per incarico parziale ma con l'aggiunta dei compensi accessori.

La progettazione integrale si completa con quella corrente o specialistica articolata in distinti progetti.

Per questi ultimi, l'onorario va valutato sull'importo a ciascuno di essi afferente con la percentuale della tabella A corrispondente alla classe e categoria di appartenenza, moltiplicata per le aliquote della tabella B in relazione alle prestazioni parziali fornite comprese la voce a), relativa al "Progetto di massima" e la voce b) relativa al "Preventivo sommario".

Su tale onorario vanno applicate la eventuale maggiorazione per incarico parziale e di norma i compensi accessori.

Per le prestazioni relative alle voci c), e) ed f) della Tabella B relative alla classe e categoria che caratterizza l'opera vanno poi corrisposti, come se fosse una prestazione corrente e specialistica, i relativi onorari e compensi accessori, nonché l'eventuale maggiorazione, se spettante.

Nel caso di progettazione integrale e coordinata (presenza di tre o più professionisti), l'onorario spettante al professionista incaricato della coordinazione va valutato con riferimento al 3° capoverso dell'art. 6 della legge 404/1977, in misura non superiore al 20% di quello spettante per le progettazioni specialistiche.

I compensi accessori relativi alle progettazioni vanno corrisposti come stabilità al 4° capoverso dell'art. 6 della legge 404/1977, trattandosi di incarichi che richiedono sempre una pluralità di apporti professionali.


CNI_21_10_94

PARERE CONSIGLIO NAZIONALE INGEGNERI 21-ottobre-1994 n° 5454

DIREZIONE LAVORI - CONSUNTIVO LORDO - IMPORTO DI RIFERIMENTO IN CASO DI APPALTO CON OFFERTA PREMI

Codesto Ordine richiede, con la nota sopraemarginata, parere in merito all'importo da assumere quale consuntivo lordo per il calcolo degli onorari professionali di direzione lavori quando l'appalto dei relativi lavori sia stato aggiudicato con la procedura di cui all'art. 5 della legge 2 febbraio 1974 n. 14.
La precitata disposizione prevede l'affidamento mediante offerta dei prezzi unitari. Siffatta procedura si discosta notevolmente da quelli pure previsti nella medesima disposizione normativa, poiché l'Amministrazione non dà indicazione dei prezzi ma si rimette alle valutazioni dei concorrenti che individueranno nella propria offerta i prezzi unitari ritenuti congrui per ciascuna categoria di lavoro e/o forniture.
Ne consegue una formazione del prezzo di appalto slegato dalle previsioni progettuali, a differenza di quanto accade nei casi in cui l'Amministrazione, con il metodo delle offerte segrete, fissa il prezzo ritenuto conveniente proprio sulla base delle indicazioni offerte dal progetto.
Venendo all'esame di ciò che debba intendersi per consuntivo lordo dell'opera l'art. 15 testualmente recita "... per consuntivo lordo dell'opera si intende la somma di tutti gli importi liquidati alle imprese o ditte per lavori o forniture computati al lordo degli eventuali ribassi aumentata degli eventuali importi suppletivi accordati alle stesse in sede di conto finale e di collaudo ...".
Il parametro del consuntivo lordo dunque comprende tutti gli importi erogati alle imprese "al lordo degli eventuali ribassi". Ciò significa che di questi ultimi non si debba tener conto nelle ipotesi in cui la gara di appalto sia stata aggiudicata a prezzo inferiore rispetto a quello fissato dall'Amministrazione sulla base delle previsioni progettuali. Nel caso di specie, però, non si assiste ad una eventuale offerta più bassa (che darebbe luogo alla sua irrilevanza ai fini del computo del consuntivo lordo) bensì ad un prezzo formato dagli stessi concorrenti indipendentemente da valutazioni di merito dell'Ente appaltante.
E' a tale prezzo, dunque, che va collegato l'importo consuntivo da prendere a base per il calcolo del lordo.


CNI_PAR_18_04_02

PARERE CONSIGLIO NAZIONALE INGEGNERI 18-Aprile-2002 n° 5649

DECRETO MINISTERO DELLA GIUSTIZIA 04/04/2001 CONCERNENTE "AGGIORNAMENTO DELLA TARIFFA PROFESSIONALE" - APPLICAZIONE ART. 3

Con riferimento alla richiesta di codesto Ordine di cui alla nota del 29/01/02 prot. n. 480/02, questo Consiglio Nazionale ritiene, in analogia ad uguale parere espresso dal CNA sull'argomento che, se l'incarico risulta affidato quando le spese e gli oneri accessori non costituivano minimo tariffario di cui alla legge 143/49 e successivi aggiornamenti, si applichi la percentuale per le spese e gli oneri accessori sull'onorario non ridotto fino al 20%.
Se invece l'incarico è stato affidato successivamente all'entrata in vigore del decreto 04/04/2001 la riduzione fino al 20% dovrà essere applicata sia sull'onorario che sulle spese e sugli oneri accessori.


CNI_PAR_29_05_02

PARERE CONSIGLIO NAZIONALE INGEGNERI 29-Maggio-2002 n° 6141

INTERPRETAZIONE TARIFFARIA - QUESITO

Con riferimento alla Vostra di pari oggetto del 7.5.2002, la soluzione al quesito trova riscontro nella facoltà, riconosciuta al professionista, di forfettizzare le spese in una percentuale degli onorari allorché questi siano conteggiati in ragione dell'importo dell'opera, nel rispetto delle previsioni delle vigenti tariffe professionali.
Per quanto poi riguarda l'altra Vostra dell'8.4.2002 prot. 4335/F, sempre di pari oggetto, il disposto di cui all'art. 12 bis della legge 26.4.1989 n. 155 appare poter trovare applicazione anche sui corrispettivi relativi alle prestazioni sulla sicurezza così come previsti dal D.M. 4.4.2001, vertendo la previsione di cui all'art. 31 comma 2 della legge 109/94 da Voi citato sulla diversa questione della non assoggettabilità a ribasso d'asta degli oneri per l'attività di cui sopra espressamente individuati nei bandi di gara.
Ferma rimanendo in subiecta materia l'autonomia degli Ordini provinciali e la conseguente possibilità di ogni proficuo e possibile confronto, si porgono cordiali saluti.


CNI_PAR_29_07_02

PARERE CONSIGLIO NAZIONALE INGEGNERI 29-luglio-2002 n° 6838

OFFERTE SU INCARICHI PROFESSIONALI - RIBASSO SUPERIORE AL 20% SU RIMBORSO SPESE

Viene segnalato al Consiglio Nazionale, chiedendo un parere in merito, che alcuni Enti pubblici usano, in sede di offerta per incarichi professionali, ammettere che i concorrenti pratichino sul rimborso spese a percentuale un ribasso superiore al 20%.
Si pone il problema di verificare se tali comportamenti siano legittimi, sotto il profilo della leale concorrenza tra professionisti e del rispetto dei minimi tariffari.
In primo luogo, trattandosi di prestazioni richieste da pubbliche amministrazioni, viene in rilievo il disposto del comma 12 bis dell'art. 4 del d.l. 2/3/1989 n. 65 (poi legge n. 155 del 26/4/1989).
Esso prevede che <>.
Tale disposizione costituisce quindi la cristallizzazione del massimo ribasso tariffario consentito, in ragione della natura dei soggetti destinatari della prestazione intellettuale.
La lettera della norma è, infatti, chiara nello statuire che è consentito, per le prestazioni rese a soggetti pubblici, operare una variazione in diminuzione dei compensi secondo tariffa entro, ma non oltre, il 20%.
Nel caso segnalato dall'Ordine di Genova i ribassi vengono richiesti, o comunque "sollecitati", sul rimborso spese a percentuale, giungendo a situazioni in cui, si afferma, taluni concorrenti alla gara rinunciano ad ogni rimborso delle spese, pur di ottenere migliori posizioni nella graduatoria.
Ebbene, non sembra che il laconico e stringato disposto del comma 12 bis della legge 155/1989 operi delle distinzioni e delle diversità di disciplina a seconda del tipo di onorario o voce tariffaria che viene in rilievo, limitandosi a prevedere che si tratti di lavori di realizzazione di opere pubbliche o di interesse pubblico, finanziate da enti pubblici.
D'altra parte, come noto, secondo l'art. 13 della tariffa professionale, per i lavori da liquidarsi a percentuale, committente e professionista possono accordarsi per conglobare i compensi per rimborso spese ex artt. 4 e 6 in una cifra che non superi il 60% degli onorari a percentuale.
Sul punto, quindi, è recentemente intervenuto il decreto Ministero di Giustizia 4 aprile 2001, di "Aggiornamento degli onorari spettanti agli ingegneri e agli architetti".
Esso, come ricordato nella circolare CNI n. 126 del 17/05/2001, riguarda i compensi per prestazioni su opere pubbliche e quindi vale ed è destinato a regolare soltanto i lavori di committenza pubblica.
Ebbene, entro tale tipologia di lavori, è ora applicabile il disposto dell'articolo 3 del D.M. 4/4/2001, che incide innovativamente sul rimborso delle spese.
E', infatti, previsto che il rimborso delle spese e dei compensi accessori relativi agli onorari a percentuale per le prestazioni disciplinate dal decreto, <>, debba avvenire a forfait nella misura minima del 30% per lavori pari a 50 milioni e del 15% per lavori pari o superiori a 100 miliardi (con obbligo di produrre i relativi giustificativi di spesa nel caso di superamento di tali importi).
Bisogna però rilevare, in mancanza di precedenti applicativi puntuali, come questa disposizione, a differenza della legge sui lavori pubblici, non qualifichi tale minimi espressamente come inderogabili, per cui non è dato sapere come si regolerà sul punto la giurisprudenza.
Alla luce di quanto sopra, per gli interventi sulle opere pubbliche i rimborsi delle spese devono obbligatoriamente rispettare i criteri di cui all'art.3 del D.M. 4/4/2001, per cui i ribassi degli importi non possono superare i minimi percentuali ivi previsti, salva diversa regolazione della materia.
Deve comunque farsi presente che il decreto sulle nuove tariffe è stato impugnato dalla Associazione dei Comuni Italiani e che la giurisprudenza amministrativa non è sempre uniforme in materia e quindi gli esiti giurisdizionali non possono dirsi certi.
Spetta infine all'Ordine provinciale valutare deontologicamente il comportamento di quegli eventuali iscritti che non abbiano rispettato i minimi tariffari previsti per legge.
Rammentando che il D.M. 4/4/2001 è disponibile anche sul sito Internet del Ministero di Giustizia, il suggerimento del Consiglio Nazionale all'Ordine provinciale è allora di diffidare le Amministrazioni coinvolte da ogni violazione delle prescrizioni sui minimi tariffari, esigendo il rispetto degli onorari fissati dal decreto ministeriale, chiedendo alle stesse giustificazione di ogni comportamento difforme.


CNA_GUIDAPARCELLA

Guida alla compilazione delle parcelle

(in “L’ARCHITETTO”, n. 8 - maggio 1985)

Schema di Parcella

ORDINE DEGLI ARCHITETTI DI ................

1. Parcella per prestazioni professionali di cui alla legge n. 143 del 2-3-1949 e successive modifiche e integrazioni

1.1. Competenze spettanti a

Dott. Arch. .............................. Iscritto all'Ordine degli Architetti di ....................... con il N. .........

Codice Fiscale............................ Partita I.V.A. ............................

Iscritto ad INARCASSA al n° ................ (1)

Indirizzo................ ...............................

1.2. Oggetto dell'incarico

............................... .............................................................. ...............................

1.3. Precedenti
............................... .............................................................. ...............................

1.4. Committente

Sig./Ditta./Ente ..........................................................

Codice Fiscale ............................ Partita I.V.A. ......................................

Indirizzo................ ...............................

1.5. Estremi dell'incarico

Lettera di incarico (contratto) del ............................................

Delibera n del ...................................................................

Altra documentazione ..................................

2. PROGETTAZIONE

2.1. Classe e categoria (art. 14) ........................
2.2. Importo delle opere L ........................

desunto da:
2.2.1. Preventivo sommario (art. 19/b)

2.2.2. Preventivo particolareggiato (art. 19/d)

2.2.3. A base d'asta

2.2.4. A consuntivo finale
2.2.5. Importo calcolato per opere ripetute

2.3. Percentuale di tariffa sull'importo delle opere

2.3. Percentuale di tariffa sull'importo delle opere (2) Tab. A ................... %
2.4. Prestazioni parziali (art. 19 Tab. B)

2.4.1. a. Progetto di massima 0,

2.4.2. b. Preventivo sommario 0,

2.4.3. c. Progetto esecutivo 0,

2.4.4. d. Preventivo particolareggiato 0,

2.4.5. e. Particolari costruttivi e decorativi 0,

2.4.6. f. Capitolati e contratti 0,

Totale aliquote 0,

2.5. Calcolo dell'onorario

Onorario base (importo opera x percentuale di tariffa x aliquota di applicazione)

L ......... x ........% x 0,...... = L .........................

2.6. Competenze aggiuntive
2.6.1. Stralcio richiesto su progetto esecutivo generale. (I comma art. 10 DM n. 22608)

- Importo dello stralcio L .....................

- Percentuale di tariffa relativa .................... %

- Percentuale di applicazione (percentuale relativa allo stralcio x 0,25) = .................... %

- Prestazioni parziali

c. progetto esecutivo 0,

d. preventivo particolareggiato 0,

f. capitolati e contratti 0,

Totale aliquote 0,

- Determinazione dell'onorario (importo stralcio x percentuale di applicazione x aliquota)

L ......... x ........% x 0,....... = L ..............................

2.6.2. Ripartizione dell'esecutivo in lotti richiesta inizialmente e contestualmente (II comma art. 10 D.M. n. 22608)

- Importo progetto generale L .....................

- Percentuale di tariffa relativa. .................... %

- Prestazioni parziali

c. progetto esecutivo 0,

d. preventivo particolareggiato 0,

e. particolari costruttivi e decorativi 0,

f. capitolati e contratti 0,

Totale aliquote 0,

- Determinazione dell'onorario (importo progetto generale x percentuale di tariffa x aliquote x 0,15)

L .......... x ........% x 0,...... x 0.15 = L ..........................

2.6.3. Progetto generale di massima e progettazione esecutiva per singoli lotti (III. Comma art. 10 D.M. n. 22608) compensi aggiuntivi agli onorari della progettazione esecutiva calcolati lotto per lotto.

- Importo del lotto L ..........................

- Percentuale di tariffa relativa .......................... %

- Prestazioni parziali

c. progetto esecutivo 0,

d. preventivo particolareggiato 0,

e. particolari costruttivi e decorativi 0,

f. capitolati e contratti 0,

Totale aliquote 0,

- Determinazione del compenso aggiuntivo (importo lotti x percentuale di tariffa x aliquota x 0,15)

L .......... x ........% x 0,...... x 0.15 = L ..........................

2.6.4. Compenso per modificazioni ed aggiunte in corso di lavoro (art. 22)

- Importo delle opere progettate e non eseguite L ...................

- Percentuale di applicazione (riferita all'importo globale del progetto originario) ................... %

- Prestazioni parziali

a. progetto di massima 0,

b. preventivo sommario 0,

c. progetto esecutivo 0,

d. preventivo particolareggiato 0,

e. particolari costruttivi e decorativi 0,

f. capitolati e contratti 0,

Totale aliquote 0,

- Determinazioni degli onorari (importo opere x percentuale di tariffa x aliquote interessate)

L .......... x ........% x 0, = L ...........................

2.6.5. Redazione di perizie di variante e perizie suppletive

- Importo delle opere (somma degli incrementi e delle detrazioni) L .........................

- Percentuale di applicazione relativa all'importo delle opere (Tab. A) ......................... %

- Aliquota lettera d) (Tab. B) 0,..............

- Determinazione dell'onorario: (importo opere x percentuale di tariffa x aliquota)

L .......... x ........% x 0,... = L ....................

2.6.6. Applicazione art. 21

Compensi da esporre a discrezione sulla base dei calcoli seguenti:

a) Per soluzioni distinte (L comma - art. 21) .........% di aumento sulle voci a b Tab. B (3)

(importo opere x percentuale. di tariffa x a+b x percentuale di aumento x coefficiente spese)

L ....... x ...% x 0,... x ...% x 1,.. = L .............. (4)

b) Per speciali difficoltà (IL comma - art. 21) ….% di aumento sulle voci a b c d e f Tab. B (3)

(importo opere x percentuale di tariffa x 0,. aliquote x percentuale di aumento art. 21 x coefficiente di spese)

L ..... x ....% x 0,... x ...% x 1,... = L .............. (4)

c) Per lavori di trasformazione (III Comma art. 21) ….% di aumento sulle voci a e c Tab. B (3)

(importo opere x percentuale di tariffa x 0,. aliquote x percentuale di aumento art. 21 x coefficiente di spese)

L ..... x ....% x 0,... x ...% x 1,... = L .............. (4)

2.6.7. Onorari a discrezione (Art. 5)

- Per predisposizione al progetto esecutivo L ........................

- Per ................ L ........................

Totale L ........................

2.6.8. Onorari a vacazione (Art. 4)

- Professionista L/h .......... x ore .... = L ........................

- Aiuto laureato L/h .......... x ore .... = L ........................

- Aiuto concetto L/h .......... x ore .... = L ..,,,,,,,,,,,,,,,,,,,,,,

Totale L ........................

2.6.9. Compenso per speciale urgenza (Art. 2)

a) Sull'onorario base

- Prestazioni parziali

a. progetto di massima 0,

b. preventivo sommario 0,

c. progetto esecutivo 0,

d. preventivo Particolareggiato 0,

e. particolari costruttivi e decorativi 0,

f. capitolati e contratti 0,

Totale aliquote interessate 0,

- Determinazione dell'onorario (importo opere x percentuale di tariffa x aliquota x 0,15) (5)

L .......... x ........% x 0, x 0.15 = L .......................

b) Sulle competenze aggiuntive

0,15 x ........... (6)= L ......................

2.7. Eventuale aumento del 25% per incarico limitato (art. 10 e 18)

2.5 L ....... x 0,25 = L

2.6.1 L ....... x 0,25 = L

2.6.5 L ....... x 0,25 = L

2.8 Rimborso delle spese e compensi accessori

2.8.1. Art. 13 conglobamento spese di cui all'art. 6 e compensi accessori di cui all'art. 4 (percentuale concordata x importo onorari a percentuale = L.)

...........% x L ................ = L

2.8.2. Rimborso delle spese (art. 6)

(come da nota allegata) L ......................

2.8.3. Conglobamento dei soli compensi accessori di cui all'art. 4 (7)

(percentuale concordata x importo onorari a percentuale = L.)

...........% x L ................ = L

2. IMPORTO COMPLESSIVO COMPETENZE PROGETTAZIONE L .............................

3. DIREZIONE DEI LAVORI

3.1. Classe e categoria (art. 14) .............
3.2. Importo delle opere L ....................

desunto da:

3.2.1. Importo dei lavori a base d'asta L ..................

3.2.2. Importo maggiorato di eventuale perizia di variante e suppletiva L ..................

3.2.3. Importo stato d'avanzamento depurato di eventuali precedenti L ..................

3.2.4. Importo stato finale L ..................

3.2.5. Importo finale comprensivo di eventuali revisioni L ..................

3.3. Percentuale di tariffa sull'importo delle opere .......... %
3.4. Prestazioni parziali

3.4.1. g. direzione lavori 0,

3.4.2. i. assistenza collaudo 0,

3.4.3. 1. liquidazione 0,

aliquota totale 0,

3.5. Determinazione onorario base

(importo opere x percentuale di tariffa x aliquota )

L .......... x ........% x 0, = L ..................

3.6. Competenze aggiuntive
3.6.1. Applicazione art.21 III.comma per lavori di trasformazione o per maggiori prestazioni assistenza

Onorario da esporre a discrezione sulla base dei seguenti calcoli

.....% di aumento sulla voce g) Tab. B (8)

(importo opere x percentuale di tariffa x g x percentuale di aumento x coefficiente spese)

L .............. x ....% x 0,.... x ...% x l,... = L ...................

3.6.2. Maggiorazione art. 17

Onorario da esporre a discrezione sulla base dei seguenti calcoli

.....% di aumento sulla voce g) Tab. B (9)

(importo delle opere x percentuale di tariffa x g x percentuale di aumento x coefficiente di spese)

L .............. x ....% x 0,.... x ...% x l,... = L ...................

3.6.3. Maggiorazione art. 19 D.M. n. 22608/15/12/55

Importo complessivo appalti L ......................

10% di aumento sulla voce g)

(importo opere x percentuale di tariffa x g x 10%)

L ....... x ...% x 0,... x 0,10 = L .......................

3.6.4. Onorario a discrezione

per .............................................................. L ....................

3.6.5. Onorario a vacazione

per ...............................................................

- Professionista L/h .......... x ore .... = L ........................

- Aiuto laureato L/h .......... x ore .... = L ........................

- Aiuto concetto L/h .......... x ore .... = L ..,,,,,,,,,,,,,,,,,,,,,,

Totale L ........................

3.7. Eventuale aumento del 25% per incarico limitato (artt. 10 e 18)

(onorario base x 0,25)

L .................... x 0,25 = L ............................

3.8 Rimborso delle spese e compensi accessori

3.8.1. Art. 13 conglobamento spese di cui all'art. 6 e compensi accessori di cui all'art. 4 (percentuale concordata x importo onorari a percentuale)

...........% x L ................ = L

3.8.2. Rimborso delle spese (art. 6)

(come da nota allegata) L ......................

3.8.3. Conglobamento dei soli compensi accessori di cui all'art. 4 (7)

(percentuale concordata x importo onorari a percentuale)

...........% x L ................ = L

3. IMPORTO COMPLESSIVO COMPETENZE PER LA DIREZIONE LAVORI L .....................

4. MISURAZIONE, E CONTABILITA’ DEI LAVORI (ART. 23A)

4.1. Importo dei lavori contabilizzato (da suddividere in scaglioni da Tab. E) L ...................
4.2. Onorario base (Tab. E)

......x ......%= L .................

......x ......%= L .................

......x ......%= L .................

......x ......%= L .................

......x ......%= L .................

Totale L .................

4.3. Onorario ridotto per lavori di classi diverse dalla classe I (edilizia)

L ......x 0,70= L .....................

4.4. Onorario maggiorato per lavori di trasformazione e riparazione

L ......x 1,20= L .....................

4.5. Onorario maggiorato per aggiunte e ampliamenti

L ......x 1,10= L .....................

4.6. Onorario maggiorato per ordinaria manutenzione

L ......x 1,40= L .....................

- Onorario misurazione e contabilità L ........................
- A detrarre eventuali acconti percepiti L ........................
Onorario L ........................
4.7 Onorario a vacazione (art. 4)

per ...............................................................

- Professionista L/h .......... x ore .... = L ........................

- Aiuto laureato L/h .......... x ore .... = L ........................

- Aiuto concetto L/h .......... x ore .... = L ..,,,,,,,,,,,,,,,,,,,,,,

Totale L ........................

4.8 Rimborso delle spese e compensi accessori

4.8.1. Art. 13 conglobamento spese di cui all'art. 6 e compensi accessori di cui all'art. 4 (percentuale concordata x importo onorari a percentuale)

...........% x L ................ = L

4.8.2. Rimborso delle spese (art. 6)

(come da nota allegata) L ......................

4.8.3. Conglobamento dei soli compensi accessori di cui all'art. 4 (7)

(percentuale concordata x importo onorari a percentuale)

...........% x L ................ = L

4. TOTALE COMPLESSIVO COMPETENZE MISURAZIONE E CONTABILITÀ L ...................

5. REVISIONE PREZZI (art. 23C)

5.1. Importo contabilità revisionata (da suddividere in scaglioni come da Tab. E) L ...................
5.2. Onorario di riferimento (tab. E)

......x ......%= L .................

......x ......%= L .................

......x ......%= L .................

......x ......%= L .................

......x ......%= L .................

Totale L .................

5.3. Revisione analitica (art. 23C I. comma) (Importo onorario di riferimento x 0,40)

L ............ x 0,40= L .......................

5.4. Revisione parametrica (art. 23 C IL comma) (Importo onorario di riferimento x 0,20)

L ............ x 0,20= L .......................

5.5. Revisione eseguita dallo stesso professionista (art. 23C IV. comma)

- Importo computato come da voci 5.3. o 5.4. x 0,75

L ................ x 0,75 = L .................

5.6 Onorario a vacazione (art. 4)

per ...............................................................

- Professionista L/h .......... x ore .... = L ........................

- Aiuto laureato L/h .......... x ore .... = L ........................

- Aiuto concetto L/h .......... x ore .... = L ..,,,,,,,,,,,,,,,,,,,,,,

Totale L ........................

5.7 Rimborso delle spese e compensi accessori

5.7.1. Art. 13 conglobamento spese di cui all'art. 6 e compensi accessori di cui all'art. 4 (percentuale concordata x importo onorari a percentuale)

...........% x L ................ = L

5.7.2. Rimborso delle spese (art. 6)

(come da nota allegata) L ......................

5.7.3. Conglobamento dei soli compensi accessori di cui all'art. 4 (7)

(percentuale concordata x importo onorari a percentuale)

...........% x L ................ = L

5. TOTALE COMPLESSIVO ONORARIO REVISIONE PREZZI L ..................

6. AGGIORNAMENTO PREZZI (art. 23B)

6.1. Classe e categoria ................
6.2. Importo delle opere a prezzi aggiornati L ...................
6.3. Percentuale di tariffa : .............% (Tab. A)
6.4. Aliquota di applicazione (voce di Tab. B)

6.4.1. In base a variazioni percentuali : (0,..... x 0,20 = 0,.... )

6.4.2. In base a nuove analisi : (0,..... x 0,40 = 0,.... )

6.5. Onorario

(importo opere x percentuale. di tariffa x aliquota di applicazione)

L ......x ....% x 0,.... = L .....................

6.6 Onorario a vacazione (art. 4)

per ...............................................................

- Professionista L/h .......... x ore .... = L ........................

- Aiuto laureato L/h .......... x ore .... = L ........................

- Aiuto concetto L/h .......... x ore .... = L ..,,,,,,,,,,,,,,,,,,,,,,

Totale L ........................

6.7. Eventuale aumento del 25% per incarico limitato (artt. 10 e 18)

se altro professionista (onorario (voce 6.5.) x 0,25)

L .................... x 0,25= L ...........................

6.8 Rimborso delle spese e compensi accessori

6.8.1. Art. 13 conglobamento spese di cui all'art. 6 e compensi accessori di cui all'art. 4 (percentuale concordata x importo onorari a percentuale)

...........% x L ................ = L

6.8.2. Rimborso delle spese (art. 6)

(come da nota allegata) L ......................

6.8.3. Conglobamento dei soli compensi accessori di cui all'art. 4 (7)

(percentuale concordata x importo onorari a percentuale)

...........% x L ................ = L

6 IMPORTO COMPLESSIVO COMPETENZE PER AGGIORNAMENTO PREZZI L .....................

7. COLLAUDO DI LAVORI E FORNITURE E/O REDAZIONE CERTIFICATO REGOLARE ESECUZIONE

7.1. Importo delle opere a consuntivo lordo L ..........................
7.2. Percentuale di tariffa (Tab. C) per interpolazione = ........... %
7.3. Onorario base

(importo opere x percentuale di tariffa)

L ....... x ......% = L .....................

7.4. Maggiorazione per incarico dall'inizio dell'appalto (art. 19 d) (10)

(onorario base x %)

L ....... x ......% = L .....................

7.5. Maggiorazione per opere di manutenzione (art. 19 c) (11)

(onorario base x ...%)

L ....... x ......% = L .....................

7.6. Revisione calcoli di stabilità (art. 19 f)
7.6.1. Classe e categoria .............
7.6.2. Importo delle opere L .......................
7.6.3. Percentuale di tariffa ………% (Tab. A)
7.6.4. Aliquota di applicazione

(voce C. Tab. B x 0,20 = 0,..........)

7.6.5. Onorario

(importo opere per percentuale di tariffa x aliquota di applicazione)

L ....... x .....% x 0,.... = L ...................

7.7 Onorario a vacazione (art. 4)

per ...............................................................

- Professionista L/h .......... x ore .... = L ........................

- Aiuto laureato L/h .......... x ore .... = L ........................

- Aiuto concetto L/h .......... x ore .... = L ..,,,,,,,,,,,,,,,,,,,,,,

Totale L ........................

7.8 Rimborso delle spese e compensi accessori

7.8.1. Art. 13 conglobamento spese di cui all'art. 6 e compensi accessori di cui all'art. 4 (percentuale concordata x importo onorari a percentuale)

...........% x L ................ = L

7.8.2. Rimborso delle spese (art. 6)

(come da nota allegata) L ......................

7.8.3. Conglobamento dei soli compensi accessori di cui all'art. 4 (7)

(percentuale concordata x importo onorari a percentuale)

...........% x L ................ = L

7. TOTALE COMPLESSIVO COMPETENZE PER COLLAUDO L ...........................

__________________________________

NOTE:

(1) Qualora il professionista non risulti iscritto dichiarare il motivo ed eventualmente allegare quanto prescritto dall'art. 62, 3. comma dei R.D. n. 2537 del 23.10.1925,

(2) Le percentuali per importi intermedi si ottengono per interpolazione lineare.

(3) Aumento fino al 100%. Evidenziare le prestazioni interessate.

(4) Importo da esporre a discrezione.

(5) Aumento degli onorari pari al 15% salvo diversa pattuizione.

(6) Indicare la sommatoria degli importi delle competenze aggiuntive soggette ad urgenza.

(7) In applicazione della legge 404 del 22.7.81, art. 6.

(5) Aumento fino al 100%

(9) Maggiorazione fino al 50% dell'onorario della D.L. per lavori in economia o per maggiore assistenza ai lavori da documentare.

(10) Dal 15% al 30% di aumento.

(11) Fino al massimo del 50%.

COMMENTO ALLO SCHEMA DI PARCELLA

1.1. Deve essere indicato il professionista che ha ricevuto l'incarico oppure i professionisti incaricati unitariamente dello stesso oggetto con eventuale indicazione del capogruppo e, se richiesta, la suddivisione in quote spettanti ai singoli.

Nei caso di incarico collegiale (art. 7 T.P.) che deve essere specificatamente espresso nel disciplinare di incarico ciascun professionista presenterà la propria specifica.

Le indicazioni anagrafiche, con relativi codici, sia del professionista che del committente sono necessarie alla luce delle disposizioni fiscali per la conseguente emissione delle fatture.

1.2. Indicare l'oggetto dell'incarico e la prestazione per la quale si richiede parcella.

1.3. Indicare, se esistono , gli estremi di precedenti parcelle riguardanti lo stesso oggetto.

1.5. Nel caso di mancanza di documentazione scritta, è necessario allegare dichiarazione sostitutiva.

2. PROGETTAZIONI

2.1. La classe e categoria devono essere quelle che risultano dai documenti di incarico e, comunque, corrispondenti, secondo la Tabella, all'oggetto della prestazione fornita. Di norma non sono accettabili passaggi di categoria se non espressamente concordati con la committenza.

E opportuno ricordare che eventuali maggiori prestazioni ed oneri progettuali non implicano passaggio di categoria, ma hanno la possibilità di essere compensati con altri dispositivi della T.P.

Nel caso di prestazioni che riguardino più classi c/o categorie, andrà compilata una scheda per ognuna di esse.

Cenno particolare meritano i casi delle progettazioni complesse o integrali ove, oltre alla completa progettazione architettonica, vengano richieste in modo specialistico quelle delle strutture e degli impianti. Il metodo prevalentemente adottato per la determinazione degli onorari per progettazioni “integrali”, nei vari casi che si possono verificare, è il seguente:

1. Le opere sono oggetto di un unico appalto

a) Progettazione generale edilizia

Onorario: importo complessivo opere, comprensivo delle strutture e di tutti gli impianti x percentuale di Tab. A x aliquote Tab. B (a, b ,c, d, e ,f,)= L

Esempio catg. I/c

L. 1.000.000.000 x 4,62831% x 0,65 = L ..........................

b) Progettazione strutture

Onorario: importo delle sole strutture (comprensivo degli scavi) x percentuale

Tab. A x aliquote Tab. B (c, e)= L .........................

Esempio catg. I/g

L. 300.000.000 x 6,89868% x 0,32 = L ........................

c) Progettazione impianti

L'importo di ogni impianto dei quale si è eseguita la progettazione esecutiva specialistica, deve essere sommato per ogni categoria e deve essere al netto delle opere murarie afferenti.

Onorario: importo impianto o impianti della stessa categoria x percentuale Tab. A x aliquota Tab. B (a, b, c, e)= L

Esempio catg. III/b

L. 200.000.000 x 7,28193% x 0,45= L

N.B. Vengono compensate le voci a) e b) in quanto prestazioni con connotati diversi da quelle analoghe già compensate nella progettazione generale edilizia.

2. Le opere sono eseguite con più appalti.

Le prestazioni di cui alle aliquote d) e f) della tab. B sono, di conseguenza, oggetto di elaborati specifici.

a) Progettazione generale edilizia

Onorario:

a.1. Importo complessivo opere, comprensivo delle strutture e di tutti gli impianti x percentuale Tab. A x aliquote Tab. B (a, b, c, e)=

a.2. Importo delle sole opere edili (comprese le strutture) e cioè le opere oggetto di appalto edile x percentuale Tab. A x aliquote Tab. B (d, f,)

Esempio catg. l/c

a.l. L. 1.000.000.000 x 4,62831% x 0,52 = L ..........................

a.2. L. 800.000.000 x 4,80716% x 0,13 = L ..........................

Totale onorario L ..........................

b) Progettazione strutture

Onorario:

importo delle sole strutture (comprensivo degli scavi) x percentuale Tab. A x aliquote Tab. B (c, d, e, f)= L

Esempio catg. I/g

L. 300.000.000 x 6,89868% x 0,45 = L ...........................

c) Progettazione impianti

L'importo di ogni impianto dei quale si è eseguita la progettazione esecutiva specialistica deve essere sommato per ogni categoria e deve essere al netto delle opere murarie afferenti.

Onorario:

importo impianto o impianti della stessa categoria x percentuale tab. A x aliquote Tab. B (a, b, c, d, e, f)= L.

Esempio catg. III/b

L. 200.000.000 x 7,28193% x 0,65 = L ...........................

N.B.: vengono compensare le aliquote a) e b) in quanto prestazioni con connotati diversi da quelle analoghe già compensate nella progettazione generale edilizia.

2.2. L'importo delle opere è uno dei tre elementi predominanti per il calcolo del compenso professionale essendo gli altri due la percentuale e le aliquote di lavoro svolto. Va tenuto presente che nel caso di prestazioni che interessino più classi c/o categorie devono essere individuati gli importi per ciascuna di esse.

Quale logica conseguenza ne deriva che, salvo diversi accordi, all'interno di un incarico per più componenti architettonici, di norma devono essere sommati tutti gli importi appartenenti alla stessa classe e categoria sempre che i componenti stessi non richiedano prestazioni specifiche e che non abbiano autonomia funzionale.

In generale, inoltre, va segnalato che l'importo delle opere da porre a base della valutazione della prestazione professionale deve essere quello più vicino al costo reale delle opere al momento della progettazione (se l'incarico si esaurisce con essa) oppure corrispondere al costo consuntivo lordo dell'opera realizzata (nel caso di incarico completo).

Nel caso di sola progettazione, gli importi sono desunti da preventivo (sommario, dettagliato e a base d'asta a seconda del livello a cui è giunta corrispondentemente la progettazione stessa) o, nel caso di incarico completo, dal consuntivo finale lordo.

A tale riguardo, per maggiori dettagli, ci si riferisca alla circolare del Min. LL.PP. del 22 luglio 1977, n. 5350/61.

2.2.1. Gli importi del preventivo sommario devono essere congrui e verificabili tramite parametri unitari (L./mq; L mc; etc.) desunti da Tabelle di mercato o predisposti da Enti istituzionalmente preposti ad emanare in tal senso.

2.2.2. L'importo è desunto dal computo metrico estimativo. In esso non devono essere computate, di norma, le somme per imprevisti, le somme a disposizione per espropri, spese tecniche, IVA, le somme cioè indicative messe a bilancio che non derivino da un effettivo lavoro di progettazione o di necessario coordinamento nel progetto generale. Le somme per imprevisti possono essere, invece, inserite nell'importo nel caso di incarico limitato o sospeso (Cassazione Il sezione sent. n. 7 del 30-3-60).

2.2.3. Di fatto coincide con il punto 2.2.2. - Nel caso di incarico completo, comprensivo anche della direzione lavori l’emissione di parcelle calcolate sulla base di tale importo costituisce acconto sulle competenze che risulteranno a consuntivo finale.

2.2.4. Per l'importo a consuntivo lordo finale si rimanda all'art. 15 T.P.

In ogni caso esso è l'importo su cui, a prestazione avvenuta (progettazione e D.L.), deve essere calcolata l'intera competenza o ricalcolata nel caso fosse stata emessa parcella di acconto basata su importi di preventivo.

In esso è compreso l'importo liquidato a titolo revisionale e, quindi, al netto dell’alea contrattuale, sempreché essa non superi le percentuali ammesse.

2.2.5. Vedere D.M. 21-8-1958- Esso è un importo virtuale ed è costituito dalla somma del costo del prototipo più il costo delle ripetizioni. ridotte, queste ultime, da 1/2 a 1/5 (da concordarsi con la committenza e formalizzarsi nei documenti di incarico).

In ogni caso vanno aggiunti i costi delle opere che non si ripetono, ma che fanno parte del complesso (ad esempio: sistemazioni esterne, costruzioni accessorie comuni, etc.). Con particolare riferimento all'edilizia residenziale, si esclude che il presupposto di ripetitività possa in alcun modo afferirsi alla ripetitività di cellule abitative singole

inserite in fabbricati tipologicamente compositi sia in senso verticale che orizzontale.

La locuzione “esecuzione di opere complete dì tipo e caratteristiche costruttive identiche”, di cui al testo del Decreto; deve essere riferita al concetto di fabbricato nella sua unitarietà fisica e tipologica. In ogni caso il disposto del Decreto, per quanto attiene al calcolo della prestazione, non può essere riferito alla Direzione Lavori che, pur se eseguita su progettazioni ripetitive, deve essere in ogni caso ritenuta operazione professionale unica e mai identicamente ripetibile.

2.3. La percentuale di applicazione è quella corrispondente all'importo delle opere di una determinata classe e categoria e viene desunta per interpolazione lineare dalla Tab. A della Tariffa in vigore al momento delle prestazioni, tenendo presente che per semplicità e per prassi la prestazione parziale che è in svolgimento al momento del cambio di Tariffa è tutta compensata con la nuova percentuale. Le prestazioni parziali intere svolte precedentemente al cambio di Tariffa vanno compensate, dunque, con l'applicazione della percentuale corrispondente alla vecchia Tariffa e quelle in corso al momento del cambio della Tariffa e le successive sono da compensare con la percentuale corrispondente alla nuova Tariffa.

Nel caso di prestazioni complesse o che, comunque, interessano più classi e/o categorie, come già detto, le percentuali saranno determinate con riferimento agli importi complessivi per ciascuna classe o categoria.

La percentuale di applicazione per interpolazione lineare risulta dal calcolo con le seguenti formule:

p1 - p2 p1 – p2

p = p1 - --------- (I - I1) = p2 + --------- (I2 – I)

I2 - I1 I2 – I1

dove:

p = percentuale di applicazione

I = importo delle opere a base d'onorario

I1 = importo di Tab. A immediatamente inferiore a I

I2 = importo di Tab. A immediatamente superiore a I

p1 = percentuale di Tab. A per I1

p2 = percentuale di Tab. A per I2

2.4. Prestazioni parziali

1) Per la definizione dei contenuti delle singole prestazioni parziali si rimanda all'art. 19 T.P.

2) Si premette che possono essere richiesti i compensi per le prestazioni di cui alla Tabella, solo se effettivamente svolte e documentabili.

3) Nel caso in cui, per richieste particolari (vedi presentazione progetti alle autorità comunali) o comunque per prestazioni della Tabella B non interamente eseguite, non possa essere applicata l'intera aliquota relativa, stante la legislazione vigente, il compenso relativo viene determinato in ragione del lavoro effettivamente svolto, comprensivo delle spese eventualmente conglobate ed esposto a discrezione.

Nel caso di prosecuzione di incarico, tale quota esposta a discrezione deve essere considerata acconto.

Si nota peraltro che la Nuova T.P., non ancora convertita in legge, prevede all’art. 25, la possibilità di ulteriore parzializzazione delle aliquote. A titolo indicativo si riporta quanto più usualmente adottato dagli Ordini, ai fini della parzializzazione delle aliquote base del calcolo per la determinazione dei compensi discrezionali.

- Progetto preliminare di indagine o volumetrico: viene valutato sulla base della metà (0,05) del progetto di massima.

- Progetto per il rilascio della concessione edilizia (ad integrazione del progetto di massima e preventivo sommario già compensati a percentuale): viene valutato dallo 0,08 allo 0,12 (quota parte dell’aliquota del progetto esecutivo) secondo la complessità della documentazione richiesta.

2.4.1. Si ricorda che, a norma dell'ultimo comma dell'art. 19, al progetto esecutivo vanno sempre sommate le aliquote precedenti.

2.4.2. L'aliquota del preventivo sommario viene, di norma, compensata quando sia stato prodotto l'elaborato corrispondente a tale prestazione.

2.4.5. Si ricorda che in nessun caso l'esecuzione dei particolari costruttivi e decorativi può essere considerata integrativa di eventuali incompletezze del progetto esecutivo.

2. 6 Competenze aggiuntive

Le competenze facenti parte di questo titolo, quando non specificatamente normate dalla vigente T.P. stessa, vengono assunte per analogia in base all'art. 2 della T.P.

Alcune di esse, come in appresso specificato, quando svolte da professionista diverso dal progettista, danno luogo all'applicazione dell'art. 18.

2.6.1. Le competenze aggiuntive di questo numero e dei due seguenti sono stabilite dal D.M. 15-12-55, n. 22608 che, all'art. 10 descrive al 1, 2. e 3. comma, i vari casi che si possono verificare.

In questo primo caso trattasi della prestazione professionale che si configura quando di un progetto esecutivo già redatto e compensato verira richiesto uno stralcio per l’esecuzione di opere particolari.

Le aliquote interessate possono essere, quando effettivamente svolte, oltre al progetto esecutivo quelle relative al preventivo particolareggiato ed ai capitolati e contratti.

Si ricorda che solo nel caso tale prestazione venga svolta da professionista diverso dal progettista le competenze base saranno maggiorate del 25% (art. 18).

Esempio per il compenso aggiuntivo:

Stralcio di 50.000.000 su progetto esecutivo generale di catg. I/c - Aliquote interessate c, d, f.

L. 50.000.000 x 11,4978% x 0, 38 x 0,25= L

2.6.2. Trattasi di un compenso supplementare oltre a quello relativo al progetto di massima e preventivo sommario (compensati al punto 2.4) per il maggior onere della prestazione, dovuto alla redazione di progetto esecutivo da predisporre originariamente per una successiva esecuzione in lotti.

Esempio per il compenso aggiuntivo:

Progetto di L. 100.000.000 (catg. I/c) redatto in lotti da L. 50.000.000 ciascuno

Aliquote interessate c, d, e, f.

L. 100.000.000 x 10,220 x 0,53 x 0,15= L

2.6.3. Trattasi del caso in cui ad una progettazione generale di massima, faccia seguito una progettazione esecutiva limitata ad una sola parte delle opere (lotto).

Il progetto generale di massima viene compensato con la percentuale afferente all'importo complessivo.

La progettazione esecutiva viene compensata con la percentuale relativa all’importo del lotto e su tali competenze viene applicata una maggiorazione del 15%, Il dispositivo in oggetto è relativo al solo calcolo di tale maggiorazione, mentre il progetto esecutivo sarà stato calcolato in precedenza sulla scheda principale.

Esempio:

- Progetto di massima = L. 100 milioni

- Progetto stralcio = L. 10 milioni

1) Onorario per progetto di massima : 100.000.000 x 10,22% x 0,12 = L.

2) Onorario per progetto di stralcio : 10.000.000 x 14,308% x 0,53 = L.

3) Competenza aggiuntiva (di cui al calcolo del punto 2.6.3.) : 10.000.000 x 14,308% x 0,53 x 0.15 = L.

2.6.4. Il criterio adottato è quello di compensare le prestazioni relative a parti di opere progettate e poi modificate il cui importo per il fatto che esse non sono state realizzate (o comunque non comprese nel soggetto definitivo) non rientra in quello finale (di progetto o di consuntivo). Per stabilire l'entità del compenso si applica la percentuale relativa all'importo complessivo del progetto originario sul costo delle opere modificate con le aliquote di prestazione professionale svolta.

2.6.5. Si premette che il compenso per la prestazione progettuale di variante è da stabilirsi ai sensi dell'art. 22 T.P., già commentato al punto 2.6.4.; per quanto riguarda l'aspetto relativo alla perizia vera e propria, si verificano i due seguenti casi: a) perizie suppletive che riguardano unicamente variazioni di quantità, si compensano con l'inserimento conseguente degli incrementi nel consuntivo lordo finale.

b) perizie di variante che riguardano l'introduzione di nuovi lavori e prezzi sono invece compensate con l'onorario calcolato sull'importo lordo delle opere oggetto della variante, ove per importo lordo deve intendersi la somma dei valori assoluti delle opere comparate (opere in meno + opere in aggiunta).

Le prestazioni di cui sopra, se svolte da professionista diverso dal progettista danno luogo all'applicazione dell'art. 18.

2.6.6. a) Per soluzioni distinte e diverse devono intendersi quelle espressamente richieste dal committente all'atto dell'incarico allo scopo di meglio definire l'oggetto proprio dell'incarico. Pertanto, non rientrano in questa casistica l'usuale prassi di affinamento delle soluzioni progettuali di massima.

b) L'applicazione delle maggiorazioni di cui al II comma si è sovente prestata ad interpretazioni opinabili; si ricorda che, comunque, le maggiori difficoltà, qualora si evidenzino anche nel corso dell'incarico, devono essere motivate e segnalate alla committenza, che lo sviluppo di particolari tecnici e contabili va commisurato all'entità, caratteristica ed importanza dell'opera e, infine, che con altri dispositivi della Tariffa possono essere meglio definiti e quantificati i compensi per maggiori prestazioni.

(Esempio: aumento del conglobamento spese e compensi accessori o esposizione a vacazione delle maggiori prestazioni, discrezione su voci bene individuate).

e) Le maggiorazioni di cui al III. comma sono da applicare in tutti i casi in cui si operi su fabbricati preesistenti, non solo nei casi di modifiche di destinazioni d'uso, ma anche per trasformazioni sostanziali dell'esistente senza cambiamenti di destinazione.

Pertanto, con questo articolo è possibile incrementare i compensi per tutte le prestazioni professionali (cat. 1/b-I/ c) che non si configurano in quelle specifiche del restauro (cat. I/d).

2.6.7. Come già detto al punto 2.4., nei casi in cui la presentazione dei progetti per le Pubbliche Autorità richieda la predisposizione di alcuni degli, elaborati più propriamente facenti parte della progettazione esecutiva ,tale prestazione va compensata con una somma a discrezione (art. 5) relazionata al lavoro effettivamente svolto.

L'importo discrezionale può essere definito in una quota dei progetto esecutivo a cui siano sommati le spese ed i compensi accessori eventualmente conglobati e, ove fosse previsto, dell'aumento per incarico parziale.

Gli onorari a discrezione possono essere richiesti per tutti i casi di cui all'art. 5 o in casi in cui non sia possibile procedere per analogia.

Si ricorda, comunque, che è opportuno ricorrere il meno possibile a tale forma di onorario che può prestarsi a opinamenti e a contenziosi,

Le spese ed i compensi accessori devono fare parte integrante del compenso discrezionale.

2.6.8. Tali compensi sono quelli derivanti da prestazioni per le quali viene concordata tale forma di onorario.

Possono, inoltre, essere in questa forma compensate le prestazioni di cui all'art. 4, quando non venisse esercitata la facoltà del conglobamento delle spese e dei compensi accessori di cui all'art. 13.

L'eventuale “particolare disagio” di cui all'ultimo comma, dovrà essere evidenziato e l'entità dell'aumento dovrà essere concordata.

2 6 9. Il maggior compenso di tale prestazione (pari al 15% di aumento o salvo diversa pattuizione) va esposto solo se preventivamente concordato e stabilito nei documenti di incarico. Esso si applica alle sole prestazioni per le quali ricorra l'urgenza.

2.7. Premesso che l'art. 18 della T.P., insieme a quanto disposto dall'art. 16, consente l'incremento dei compensi qualora la somma delle aliquote di cui alla Tab. B sia inferiore allo 0,80, si ricorda che l'incarico limitato originariamente alla sola progettazione dà diritto all'aumento del 25% sull'onorario base. Qualora la prestazione professionale si completasse anche in presenza di una limitata soluzione di continuità, l'eventuale aumento esposto è da considerarsi quale acconto sulle prestazioni ancora da svolgere.

L'aumento dei 25% si applica sull'onorario base. Sulle competenze aggiuntive di cui ai nn. 2.6.1 2.6.4. 2.6.5. si applica quando l'incarico sia circoscritto ad esse e svolto da professionista diverso dal progettista.

2.8. L'art. 13 della T.P. prevede il rimborso delle spese e dei compensi accessori di cui agli artt. 4, 6, 17, in base a note specifiche o mediante il conglobamento in una percentuale dell'onorario base (2.5.1.) (sommato ad eventuali competenze aggiuntive esposte a percentuale v. punti 2.6.1.- 2.6.2.- 2.6.3.- 2.6.4.- 2.6.5.) che non deve superare il 60%.

Il conglobamento delle spese è una facoltà dei professionista, introdotta per semplificare i rapporti con la committenza.

La percentuale di conglobamento deve essere sempre concordata al momento del perfezionamento dell'incarico; in caso di mancato accordo l'entità di detta percentuale sarà determinata dall'Ordine competente entro il predetto limite.

La facoltà di conglobamento non deve tradursi, con l'applicazione di percentuali, anche concordate, non congrue alla entità delle spese rimborsabili, in surrettizi sconti o aumenti degli onorari.

Nel caso in cui le caratteristiche di un incarico facciano presumere una incidenza delle spese e dei compensi accessori superiori al limite consentito, il professionista dovrà avere l'accortezza di esporre tali rimborsi a piè di lista per le spese (art. 6) e a vacazione per i compensi accessori (art. 4).

Nei casi in cui venga richiesta l'applicazione della legge n.404/77, la facoltà di conglobamento viene limitata ai soli compensi accessori, mentre le spese devono essere esposte a piè di lista; comunque, il coacervo di tali importi non deve superare il 60% dell'onorario base. Nella parcella sono individuati con i nn. 2.8.l./2.8.2./2.8.3., i casi possibili per i rimborsi delle spese e dei compensi accessori.

A titolo puramente indicativo si riportano le percentuali di conglobamento più generalmente adottate nei vari casi

 | Progettazione | Direzione Lavori | Incarico Completo
Lavori nel Comune di residenza | 30%-40% | 45%-55% | 30%-45%
Lavori fuori residenza ed entro i 100 km | 40%-50% | 50%-60% | 45%-55%
Lavori oltre i 100 km | 45%-55% | 55%-60% | 50%-60%

3. DIREZIONE DEI LAVORI

Per la determinazione dei compensi per la D.L. nel caso di acconti in corso d'opera a S.A.L., sono possibili due metodi ugualmente applicabili.

Il metodo più usuale prevede il calcolo delle competenze relative ad uno S.A.L. intermedio con l'applicazione della percentuale generale dell'importo dei lavori a base d'asta, sull’importo dello S.A.L. depurato di tutti gli eventuali precedenti.

In questo modo la rateizzazione dei compensi avviene in modo omogeneo e direttamente proporzionale ai lavori diretti (salvo il conguaglio finale).

Il secondo metodo prevede di adeguare gradatamente le percentuali di applicazione, utilizzando di volta in volta quella che deriva dalla somma degli importi già diretti, applicata agli stessi importi e detraendo gli acconti percepiti in precedenza.

Con questo metodo la rateizzazione dei compensi non avviene in modo omogeneo, ma con andamento decrescente fino al raggiungimento del compenso complessivo uguale in entrambi i casi.

Per semplicità e perché maggiormente usato, lo schema della parcella riproduce il primo metodo; è però possibile con alcune notazioni particolari utilizzarla per il secondo metodo.

Esempio di rateizzazione dei compensi per la D.L. (compresa liquidazione ed assistenza al collaudo) secondo le due modalità.

- Importo di avanzamento lavori ogni L. 100.000.000.

- Importo a consuntivo finale L. 520.000.000.

I. Metodo (assunto nello schema di parcella)

1. S. A. L.

Percentuale sull'importo lavori a base d'asta 5,36564%

L. 100.000.000 x 5,36564% x 0,35 = L. 1.877.974

2. S. A. L.

Percentuale C.S. 5,36564%

L. 100.000.000 x 5,36564% x 0,35 = L. 1.877.974

3. S. A. L.

Percentuale C.S. 5,36564%

L. 100.000.000 x 5,36564% x 0,35 = L. 1.877.974

4. S. A. L.

Percentuale C.S. 5,36564%

L. 100.000.000 x 5,36564% x 0,35 = L. 1.877.974

5.S A. L.

Consuntivo

Percentuale sull'importo totale a consuntivo 5,319646%

L. 520.000.000 x 5,319646% x 0,35= L. 9.681.755

- L. 7.511.896

---------------

L. 2.169.859

Il. Metodo (ugualmente applicabile poiché non in contrasto con alcuna norma)

1. S. A. L.

Percentuale sull'importo lavori fin qui diretti 10,2202%

L. 100.000.000 x 10,2202% x 0,35= L. 3.577.070

2. S. A. L.

Percentuale C.S. 8,30396%

L. 200.000.000 x 8,30396% x 0,35= L. 5.812.772

- L. 3.577.070

--------------

L. 2.235.702

3. S. A. L.

Percentuale C.S. 6,89868

L. 300.000.000 x 6,89868% x 0,35= L. 7.243.614

- L. 5.812.772

--------------

L. 1.430.842

4. S. A. L.

Percentuale C.S. 6,0044%

L. 400 000.000 x 6,0044% x 0,35= L. 8,406.160

- L. 7.243.614

---------------

L. 1.162.546

5. S. A. L.

Consunt.

Percentuale sull'importo totale a consuntivo 5,319646%

L. 520.000.000 x 5,319646% x 0,35= L. 9.681.755

- L. 8.406.160

--------------

L. 1.275.595

3.1. Classe e categoria

Si fa riferimento al punto 2.1. con l’avvertenza che essa deve essere la stessa della progettazione anche in caso sia svolta da professionisti diversi.

3.2. Importo delle opere

In ogni caso si ricorda che l'importo dei lavori è sempre al lordo dei ribasso d'asta e comprensivo degli eventuali aumenti.

Fanno sempre parte dell'importo delle opere anche le ritenute a garanzia.

3.2.1. E’ l'importo inizialmente considerato per le parcelle preventive o per determinare la percentuale di applicazione. per la richiesta di acconti con il metodo omogeneo.

3.2.2. E l'importo dei lavori a base d'asta maggiorato delle eventuali perizie di variante e suppletive corrispondenti ai lavori effettivamente diretti.

Pertanto, tale importo non coincide con quello virtuale che si utilizza per la determinazione degli analoghi compensi per la progettazione.

3.2.3. Tale importo è da considerare quando si adotti il metodo della rateizzazione omogenea e siano stati richiesti i compensi relativi a eventuali S.A.L. precedenti.

3.2.4. t l'importo risultante dallo stato finale dei lavori. Da considerare per il calcolo della parcella complessiva quando non intervenga revisione prezzi.

Nel caso di incarico completo sarà ricalcolata, sulla stessa base, la quota attinente la progettazione.

3.2.5. Importo finale che comprende le somme pagate a titolo di revisione prezzi e che esclude, quindi, l'alea contrattuale sempre che essa non superi le percentuali ammesse.

3.3. Si rimanda al n. 2.3.

3.4. Di fatto le prestazioni professionali delle voci g, i, 1, formano l'insieme inscindibile della direzione dei lavori e, pertanto, appare legittimo conglobarle nella richiesta di compensi in corso d'opera.

3.6. Competenze aggiuntive. 3.6.1. Si rimanda a quanto già detto al punto 2.6.6.

3.6.2. Il maggior compenso e l’entità dello stesso dovranno essere segnalati e concordati con la committenza. 3.6.3. La maggiorazione che deriva dell'art. 19 del D./M. 22608, non espressamente prevista dalla vigente T.P. viene assunta per analogia in base all'art. 2 T.P.

3.7. La maggiorazione di cui all'art. 18 è prevista quando l'incarico sia limitato alla D.L. e in ogni caso quando la somma delle aliquote (Tab. B) non raggiunge lo 0,80. Essa si applica sull'onorario base e sulla eventuale maggiorazione di cui al n. 3.6.3

3.8. Rimborso spese e compensi accessori. Si rimanda a quanto detto al punto 2.8.

Nella D L. la base di valutazione delle spese. quando conglobate, è costituita dall'onorario base (3,5.) eventualmente sommato con la sola maggiorazione di cui al punto 3.6.3. in quanto le maggiorazioni di cui ai punti 3.6.1., 3.6.2., essendo riportate a discrezione come la voce 3.6.4. già contengono la quota spese.

4.MISURAZIONE E CONTABILITA’ DEI LAVORI

4.1. L'importo dei lavori è ai lordo dei ribassi d’asta, comprensivo degli eventuali aumenti e delle ritenute di garanzia e deve riferirsi a quelli effettivamente contabilizzati con prezzi unitari non revisionati.

Nel caso di contabilità per S.A.L., si ricorda che l'importo da ripartire negli scaglioni della Tab. E, è sempre l'importo somma dei lavori contabilizzati fino al momento della richiesta, con la conseguente detrazione di eventuali onorari già percepiti a tale titolo.

5. REVISIONE PREZZI

5.I. L'importo della contabilità revisionata è l'importo che è stato oggetto di revisione e non l'importo che risulta alla fine delle operazioni di revisione.

L'importo su cui si esegue la revisione avrà, dunque, i prezzi al lordo dei ribassi d'asta comprensivi degli eventuali sconti o riduzioni per cattiva esecuzione.

6. AGGIORNAMENTO PREZZI

6.2. L'importo da prendere a base del calcolo delle competenze relative all'aggiornamento dei prezzi, è quello risultante dalle operazioni di aggiornamento stesso, in quanto, a differenza del metodo per la determinazione del compenso per revisione prezzi che prevede di adottare la Tab. E indipendentemente dalla classe e categoria dei lavori revisionati, si fonda sulla applicazione delle percentuali dì Tabella A per la classe e categoria afferente le opere soggette ad aggiornamento secondo il dispositivo a percentuale della T.P.

7. COLLAUDI

7.1. L'importo delle opere a cui si deve fare riferimento per il calcolo delle competenze, si determina con le modalità del punto 2.2.4

Sono in esso compresi, pertanto, gli importi liquidati a titolo di revisione prezzi se rientranti nell'operazione di collaudo.

Inoltre, l'importo comprenderà l'ammontare delle eventuali riserve discusse indipendentemente dalla loro soluzione.

Se le operazioni di collaudo sono richieste per opere, importi e contratti separati (con certificazione separata), le competenze vanno calcolate sugli importi dei singoli contratti.

7.2. Di norma desunta dalla prima finca della Tabella C. Le percentuali della seconda finca vengono applicate allorché il dispositivo di collaudo determini le quote di spesa di ciascun condomino.

7.6. La revisione dei calcoli di stabilità di cui all'art. 19 f consiste nella verifica delle operazioni di definizione strutturale dell'opera, eseguite dal progettista. Può essere oggetto di incarico a se stante o essere complementare ad altri incarichi di collaudo.


CNA_30_10_87

DIRETTIVA CONSIGLIO NAZIONALE ARCHITETTI
30-OTTOBRE-1987

Adeguamento tariffa professionale

Con riferimento al decreto di adeguamento della Tariffa Professionale per gli Architetti e gli Ingegneri, si forniscono le seguenti indicazioni:

  1. per quanto attiene la decorrenza del decreto, lo stesso va in vigore dopo 15 giorni dalla sua pubblicazione sulla Gazzetta Ufficiale (n. 138 del 16.6.1987);
  2. in merito alle modalità di applicazione dell'aumento, sì richiama il contenuto di una circolare interpretativa del Ministero dei Lavori Pubblici - Direzione Generale degli Affari Generali e del Personale - (allegata alla presente) con la quale si sancisce che l'aumento trova applicazione per quella parte di prestazioni effettuate dopo l'entrata in vigore della nuova disposizione, anche se l'incarico sia stato conferito anteriormente;
  3. infine, il richiamo al D.M. 29.6.1981 nelle opere di importo superiore ai 5 miliardi, si intende nel senso che fino a tale importo è previsto l'attuale adeguamento, mentre solo per la parte in eccedenza va applicato il decreto precedente.


CNA_08_03_88

DIRETTIVA CONSIGLIO NAZIONALE ARCHITETTI
8-MARZO-1988

Adeguamento dei compensi per prestazioni urbanistiche nei casi in cui il professionista incaricato non possa svolgere tempestivamente le prestazioni per ritardi addebitabili al committente

Il pagamento rateizzato dei compensi spettanti ai professionisti, per le prestazioni attinenti la redazione di progetti urbanistici, è regolato secondo le aliquote previste nel disciplinare d'incarico o (in carenza di disciplinare) secondo le aliquote indicate all'art 12, V comma della Tariffa professionale per le prestazioni urbanistiche (Circ. Min. LL.PP. n.6679 dell'1 Dicembre 1969).

Qualora per difetto del committente (mancato svolgimento di compiti amministrativi spettantigli, ritardo nella formulazione di parere circa le proposte di massima presentate dal professionista, ritardo nella trasmissione al professionista di dati urbanistici, di cartografie, di indagini specifiche, ecc.), il professionista sia costretto ad espletare le sue prestazioni con ritardo rispetto alle scadenze previste dal disciplinare, il compenso (onorario + spese) relativo alle prestazioni svolte in forzato ritardo sarà valutato con l'applicazione dell'indice ISTAT vigente al momento della ripresa del lavoro, che dovrà essere, in ogni caso, specificatamente documentata.

Con riferimento al decreto di adeguamento della Tariffa Professionale per gli Architetti e gli Ingegneri, si forniscono le seguenti indicazioni:

  1. per quanto attiene la decorrenza del decreto, lo stesso va in vigore dopo 15 giorni dalla sua pubblicazione sulla Gazzetta Ufficiale (n. 138 del 16.6.1987);
  2. in merito alle modalità di applicazione dell'aumento, sì richiama il contenuto di una circolare interpretativa del Ministero dei Lavori Pubblici - Direzione Generale degli Affari Generali e del Personale - (allegata alla presente) con la quale si sancisce che l'aumento trova applicazione per quella parte di prestazioni effettuate dopo l'entrata in vigore della nuova disposizione, anche se l'incarico sia stato conferito anteriormente;
  3. infine, il richiamo al D.M. 29.6.1981 nelle opere di importo superiore ai 5 miliardi, si intende nel senso che fino a tale importo è previsto l'attuale adeguamento, mentre solo per la parte in eccedenza va applicato il decreto precedente.


CNA_1995

DIRETTIVA CONSIGLIO NAZIONALE ARCHITETTI
1995

TARIFFA: COMPENSI PER OPERE SUPERIORI A 5 MILIARDI
pubblicato in "L'ARCHITETTO", n. 103 - 1995

La Direzione Generale degli Affari Civili e delle Libere Professioni del Ministero di Grazia e Giustizia ha espresso alcuni pareri dai quali si evince che la rivalutazione ed aggiornamento delle tariffe professionali di cui al D. M. 11 giugno 1987 n. 233, nel caso in cui l'importo delle opere sia superiore a 5 miliardi di lire non si applicherebbe neanche per la parte inferiore a tale cifra.
Poiché tale valutazione contrasta con l'interpretazione dei Consigli Nazionali degli Architetti e degli Ingegneri, resa nota in più occasioni e a vari livelli tramite comunicazioni ai Ministeri di competenza e agli Ordini provinciali, e quindi in corso di applicazione dalla data di pubblicazione del D.M. di aggiornamento tariffario sulla G.U. n. 238 del 16.6.1987, è seguito un intervento congiunto CNA/CNI Presso il Ministero di G. G., il cui contenuto è riportato di seguito.

Si ribadisce che ai compensi per prestazioni a percentuale per opere di importo superiore a 5 miliardi di lire viene applicato l'adeguamento tariffario di cui al D.M. n. 233 dell'1 1.06.87 sino all'importo di 5 miliardi di lire, mentre non viene applicato l'adeguamento tariffario e si mantiene il precedente adeguamento di cui al D.M, 29.06.1981 per la sola parte eccedente il sopraccitato limite di 5 miliardi ci lire; ciò nel rispetto del D,M. n. 233 dell'11,06.1987 che prevede l'aumento dei 20% dei compensi "ad eccezione dei compensi per opere di importo superiore a cinque miliardi che rimangono fissati nella misura prevista dal D.M. 29.11.1981".
Poiché la Tariffa Professionale (legge 4 marzo 1949, n. 143) prevede come unico riferimento per la determinazione degli onorari a percentuale l'ammontare delle opere (ai sensi dell'art. 15 dei T.U.), aumentando il valore di queste ultime a fronte di un maggiore impegno professionale, la valutazione restrittiva dell'adeguamento tariffario (disposto dal D.M. 233/87) comporterebbe una ingiustificata riduzione tariffaria nel caso di opere di importo superiore a 5 miliardi di lire.
L'interpretazione dei Consigli Nazionali degli Architetti e degli Ingegneri trova riscontro nei criteri formulativi della Tariffa Professionale di cui alla legge n. 143/49 e successivi aggiornamenti e modificazioni, ed in particolare nei seguenti elementi.

· Le aliquote di cui alla tabella A, allegata alla legge, sono inversamente proporzionali al crescere degli importi delle opere, con una progressiva matematica di diminuzione. Per i valori intermedi si opera per interpolazione lineare.

· La medesima tabella A si sviluppa sino ad un importo di 5 miliardi di lire; oltre detto importo si applicano costantemente le ultime aliquote percentuali di detta tabella A, diversificate nelle varie categorie.

· Per importi superiori a 5 miliardi, la tabella A mantiene la medesima aliquota in considerazione dell'importanza dell'opera e nel riconoscimento dell'impegno e responsabilità professionale derivanti da siffatti interventi, rifuggendo da qualsiasi artifizio matematico tendente alla minor valutazione possibile di prestazioni professionali.

· Il limite di 5 miliardi di lire di cui alla tabella A, se si considera il valore di 5 miliardi proposto dalla legge n, 143 nell'anno 1949, rappresentava un limite di opere unitarie raramente raggiungibile. Tale limite, se aggiornato ad oggi. supererebbe i cento miliardi. Infatti gli adeguamenti tariffari esclusivamente delle aliquote e non degli importi relativi in riferimento, hanno già da tempo creato un non corretto equilibrio riferito al rapporto tra costo dell'opera, costo della vita e valore dell'onorario, notevolmente a danno di quest'ultimo.

· Il mantenimento delle aliquote precedenti (ai sensi dei D.M. 29.06.81) per opere di importo superiore a 5 miliardi di lire sia per la parte inferiore sia per la parte superiore a 5 miliardi, rappresenta:

1. una grave penalizzazione ed assurda iniquità tra opere di valore sino a 5 miliardi ed opere oltre i 5 miliardi. esempio:
Opera: Classe I Categoria c
L. 5.000.000.000 x aliq. aggiornata 4.1020% L. 205,100.000
L. 6.000.058.509 x aliq. precedente 3.4183% L. 205.100.000
Per valori di opere intermedi, l'onorario conseguente risulta addirittura inferiore per opere di importo maggiore,

2. una iniqua ed illegittima forma di riduzione della Tariffa in netto contrasto con la Legge n. 143/1949 non solamente per opere di importo superiore a 5 miliardi, ma anche tra opere di importo inferiore e leggermente superiore, come risulta dal seguente esempio:
Opera: Classe 1 Categoria c
L. 4.000.000.000 x aliq. aggiornata 4.2794% L.171.176.000
L. 5.010.000.000 x aliq. precedente 3.4183% L.1711.256.830

Inoltre, se si considerano valori di opere compresi tra i 5 miliardi e 5 miliardi e dieci milioni, l'onorario professionale si riduce ingiustamente di L. 33.843.170, pari al 16.5%, come rappresentato dall'esempio seguente:

Opera: Classe I categoria c
L. 5.000.000.000 x aliq. aggiornata 4.1020% L.205.100.000
L. 5.010.000.000 x aliq. precedente 3.4183% L.171.256.830

La valutazione restrittiva di codesta Direzione Generale, quindi, contrasta con i criteri strutturali della stessa legge 143/49 e con quanto affermato nei precedenti punti, rivelandosi penalizzante, iniqua ed illegittima anche perché promotrice di una immotivata riduzione tariffaria, contraria allo spirito oltre che alla lettera della Legge. Tale criterio interrompe la continuità matematica dei decrescere delle aliquote, dando luogo ad un uguale, se non addirittura inferiore, onorario per prestazioni relative ad opere di valore compreso tra i 4 e 5 miliardi di lire e tra i 5 e 6 miliardi di lire.
L'orientamento dei Consigli Nazionali, quindi, è conforme al disposto della legge 143/49 e dell'ultimo D.M. n. 233/87 di adeguamento, anche nelle applicazioni matematiche e di principio poiché, originando un sistema a due fasi (fino a 5 miliardi e oltre 5 miliardi), in analogia con criteri già contemplati nei meccanismi applicativi degli onorari professionali di cui alla legge 143/49. salvaguarda il corretto e proporzionale compenso delle prestazioni.


CNA_10_07_1995

DIRETTIVA CONSIGLIO NAZIONALE ARCHITETTI
10 luglio 1995

Determinazione dell'onorario professionale in caso di lavori interamente eseguiti e condotti a termine dal direttore dei lavori mediante dirette indicazioni in cantiere durante la loro esecuzione.

Per incarichi di progettazione e direzione lavori valutati a percentuale:

  • il T.U. della Tariffa Professionale di cui alla legge n. 143 del 2.3.1949 e successivi aggiornamenti e modificazioni, all'art. 19 ed alla successiva tab. B stabilisce le operazioni comprese nella prestazione complessiva del professionista per l'adempimento del proprio mandato;
  • ai sensi dell'art. 15 e dell'art. 16 del T.U., al professionista è dovuto l'onorario integrale quando l'opera viene eseguita in tutto il suo sviluppo, dal progetto iniziale fino al compimento ed alla liquidazione dei lavori,
  • l'art. 16, inoltre, consente che nell'adempimento dell'intero incarico non siano eseguite o siano solo parzialmente eseguite alcune delle particolari operazioni specificate dall'art. 19, stabilendo altresì le modalità applicative della tariffa professionale.

Per quanto detto sopra, quindi, l'onorario professionale deve essere commisurato alle prestazioni parziali effettivamente svolte in rapporto alle funzioni di cui all'art. 19 che, si ricorda, rivestono carattere obbligatorio negli incarichi di progettazione e di direzione lavori previste da tutte le norme vigenti in materia di lavori pubblici e, non ultima, dalla legge 2 giugno 1995, n. 216, di conversione del decreto-legge n. 101/95.
Ai fini della valutazione dell'onorario, non riveste alcuna rilevanza il fatto che l'opera sia stata compiuta, se non per la valutazione complessiva delle prestazioni professionali effettivamente svolte, senza alcun vincolo per le prestazioni parziali non effettuate, come disciplinato dall'art. 16 del T.U.
La non effettuazione della prestazione relativa al progetto esecutivo e dei partico1ari costruttivi non può in alcun modo essere sostituita da indicazioni dirette verbali prestate in sede di direzione lavori, proprio per il carattere progettuale, previsionale, amministrativo, tecnico, documentale, e contrattuale che queste prestazioni rivestono e, non ultimo, anche per la funzione propedeutica alle prestazioni successive.
La direzione lavori ha il compito della vigilanza sulla conformità delle opere e della caratteristica dei materiali alle prescrizioni tecniche, giuridiche, amministrative e contrattuali previste ed in precedenza stabilite proprio dai progetti esecutivi, preventivi particolareggiati, particolari costruttivi e capitolati tecnici e, di, non certo minore importanza, contrattuali predisposti e non tutti con caratteristica documentale e vincolanti.
La direzione lavori ha eventualmente il dovere di integrare i progetti esecutivi e particolari costruttivi esistenti con ulteriori specificazioni tecniche durante il corso dei lavori. Ciò a maggior ragione quando in situazioni di particolare impegno e per opere di particolare complessità tecnica e vincolistica, il T.U. prevede un compenso aggiuntivo, come disciplinato dall'art. 21 (commi 2 e 3) e dall'art. 17 (comma. 2). Quanto sopra è previsto non certo per prestazioni sostitutive di altre parziali non eseguite.
In relazione a quanto esposto, occorre ancora valutare il caso in cui il professionista è incaricato esclusivamente della direzione di lavori su un progetto non da lui eseguito. In questo caso, oltre alla prestazione di cui all'incarico principale, dovrà essere sommato quello dell'eventuale e necessaria progettazione esecutiva direttamente e documentalmente eseguita con le caratteristiche e funzioni già richiamate, oltre alla maggiorazione per l'incarico parziale di cui all'art. 18 del T.U.


CNI_PAR_18_04_02

PROPOSTA INARSIND SULLE TARIFFE PROFESSIONALI

PROFESSIONE E TARIFFE: UN PROGETTO DI INARSIND

Roma, dicembre 2006

PREMESSE

Situazione in Italia

Lo scenario della professione presenta oggi numerosi aspetti critici, ai diversi livelli tecnico, amministrativo, fiscale, legislativo.

Il tema delle tariffe è solo uno dei tanti, tuttavia esso si ripercuote, forse più di altri, su tutto il campo delle attività professionali.

Da un lato è palese la totale inadeguatezza delle tariffe attuali, che suggeriscono remunerazioni in misura estremamente diverse, per attività similari, senza alcuna giustificazione.

Dall’altro lato non sembra ragionevole eliminare ogni riferimento a parametri oggettivi per la valutazione dei compensi, nell’interesse sia del professionista, sia del committente.

Situazione in Europa

Vediamo ora quale sia il panorama internazionale su questo tema.

In generale nella Europa continentale sono in vigore tariffe obbligatorie o raccomandate, a differenza del mondo anglosassone (USA, UK) in cui vige la totale libertà di negoziazione. Notiamo che queste ultime nazioni a mercato “libero” sono anche quelle in cui la redditività degli studi professionali è più elevata, probabilmente perché la cultura della committenza è molto elevata e perché il mercato assicurativo, che richiede premi diversi basati sulla qualità, stimola verso livelli più alti di prestazioni e quindi di parcelle.

Abbiamo confrontato tra loro i criteri vigenti nei paesi europei per la quantificazione dei compensi professionali ed abbiamo rilevato la presenza di elementi validi in diverse realtà e la necessità di differenziare notevolmente il corrispettivo in funzione delle oggettive difficoltà del progetto.

I valori assoluti sono tuttavia assai diversi tra loro e mostrano che in alcuni paesi la remunerazione percentuale è notevolmente più elevata che in altri.

In Europa sono recentemente comparsi due documenti molto aggiornati sugli aspetti legali ed economici dei contratti di progettazione.

Il primo documento è stato pubblicato nel 2003 dalla FIDIC (Federazione Internazionale Degli Ingegneri Liberi Professionisti) ed è intitolato: “Linee Guida per la selezione dei consulenti”. FIDIC sottolinea la enorme importanza della selezione nel processo di realizzazione ed elenca i vari metodi utilizzabili. A fianco di metodi semplificati, adatti per piccoli-medi lavori privati, che tengono conto dei rapporti interpersonali, delle conoscenze locali etc, FIDIC fornisce una descrizione dei pro e dei contro dei diversi metodi di selezione. FIDIC raccomanda caldamente la adozione del sistema basato puramente sulla qualità del progettista (Quality Based Selection o QBS), in cui il fattore economico è oggetto di negoziazione individuale durante la selezione.

Per gli altri metodi suggerisce alcune limitazioni:

- sistema basato su qualità e costi: solo in caso di lavori con bassa complessità e basso impatto ambientale

- sistema a prezzo predeterminato: solo per studi di fattibilità e indagini

- concorso di idee: su progetti molto grandi e importanti

- sistema a prezzo negoziato: altamente sconsigliato

- offerta al massimo ribasso: suggerito solo per lavori semplicissimi, per l’elevato rischio connesso

- affidamento diretto: suggerito per lavori di entità media, tra soggetti prequalificati in QBS, per eliminare i costi di gara

Il secondo documento viene dall’Olanda, ove nel 2005 le associazioni degli architetti e degli ingegneri olandesi (la BNA, Royal Institute of Dutch Architects e la ONRI, Organisation of Consulting Engineers) hanno collaborato per emanare un documento congiunto di notevole importanza: si tratta dei “Rapporti legali tra cliente e architetto, ingegnere o consulente”, il cosiddetto DNR 2005.

Questo documento affronta con grande lucidità e competenza i rapporti professionali per la redazione di un progetto di qualunque tipologia e dimensione. Secondo questo documento il valore di un contratto professionale è normalmente composto da tre voci: la parcella per il progetto, il costo della “supervisione” (direzione dei lavori), le spese (che includono viaggi, indagini, strumentazioni, copie, presentazioni, comunicazioni, visure, attività di gara). L’allegato al DNR 2005 conferma che il testo non comprende tabelle per la valutazione a priori della parcella, né per la ripartizione tra le varie discipline, poiché si afferma che tali tabelle e coefficienti sono troppo difficili per essere formulati in modo “inequivoco” per differenti discipline. Tuttavia il testo fornisce le indicazioni per come definire i rapporti tra il cliente e i vari consulenti e per come calcolare le parcelle e gli altri valori economici. Indicativamente si suggeriscono tre modalità di base alternative per la definizione della parcella: a percentuale, a costo orario, a forfait fisso.

Se invece l'incarico è stato affidato successivamente all'entrata in vigore del decreto 04/04/2001 la riduzione fino al 20% dovrà essere applicata sia sull'onorario che sulle spese e sugli oneri accessori.

Iniziativa di INARSIND

INARSIND ha deciso di preparare un documento, da usare come linea guida per la redazione di contratti e di parcelle negoziate.

L’idea base è quella di definire, a livello provinciale (tramite i Sindacati, le Regioni e gli Ordini) il valore della remunerazione oraria media per la prestazione professionale tecnica.

Anche senza arrivare a livelli di eccellenza assoluta, sarà chiara la necessità di attestarsi su livelli ben superiori ai minimi sindacali. Saranno elencate le diverse prestazioni, nell’ambito di ogni disciplina, con pesi orari e percentuali indicative. L’approccio dovrà tenere in conto i diversi aspetti del problema, come, per citarne solo alcuni, la differenziazione tra Nord e Sud (sia in Italia, sia in Europa), tra studi singoli, associati (o società di ingegneria), tra esigenze del professionista (chiarezza ed equilibrio), del committente (certezza e completezza), della società (qualità), tra prestazioni generiche e specialistiche.

Il primo nodo che viene al pettine è quello delle campo di applicazione.

La tariffa italiana (L143/49) copriva solamente una parte delle competenze degli ingegneri e architetti: essa includeva praticamente tutte le attività che fanno capo alla legge sui lavori pubblici, come edilizia e infrastrutture, nonché una serie di opere che fanno capo ad una committenza privata tradizionale, come gli impianti industriali e le attrezzature relative.

Apparentemente restava esclusa la gran parte delle attività che vengono svolte per le grandi società (informatica, chimica, fisica nucleare, aerospaziale) e forse anche delle attività di processo.

Sembra ragionevole assumere che, nell’intento del legislatore del 1949, la tariffa controllata dovesse riguardare solo i campi delle opere pubbliche e quello della medio-piccola committenza privata; infatti nel primo caso c’è la necessità, da parte della pubblica amministrazione, di avere una certezza dei costi in sede di pianificazione, nel secondo si riscontra la massima asimmetria informativa tra il professionista e il cliente, e pertanto il formatore avrebbe inteso fornire un elemento di supporto al cliente. Osserviamo che anche le Linee Guida FIDIC si occupano di lavori inerenti all’”ambiente costruito o naturale” e che il DNR 2005 parla di attività relative a pratiche “catastali”, con ciò lasciando intravedere una implicita delimitazione del campo di applicazione. Tuttavia non si vede perché, in un campo liberalizzato, si debba fare differenza tra prestazioni rese nell’edilizia e nell’informatica e pertanto il nostro documento cercherà di fornire strumenti tali da consentire una omogeneizzazione dei compensi nei vari settori predetti.

Il secondo nodo riguarda la specifica dei contenuti della prestazione: indicativamente si dovrebbe prevedere un elenco, sul tipo di quello previsto dalla legge 109/94 e dal DPR 554/99 per i lavori pubblici, con qualche chiarimento in più, perché ancora si riscontrano discrepanze di interpretazione sul livello di dettaglio delle singole fasi progettuali.

Il terzo nodo è quello di prevedere una flessibilità territoriale della remunerazione, per poterla adattare alle diverse realtà in sede locale. Indicativamente potrebbero esser i Sindacati e gli Ordini provinciali (o le Regioni) a definire il valore della remunerazione oraria di riferimento.

Il quarto aspetto cardine è quello della quantificazione della parcella: si ritiene che l’importo della remunerazione non possa essere legato ad una prestazione generica, ma solo al dettaglio delle prestazioni fornite ed al relativo impegno orario. In questo modo si dovrebbe evitare di assumere contratti palesemente sottostimati, e insieme si potrà garantire al committente che, con tale importo, egli potrà ottenere una prestazione completa.

Si pone infine il quinto, e forse più importante, nodo, che è quello delle condizioni al contorno.

La tariffa minima inderogabile non ha alcun senso, ovvero rischia di avere implicazioni negative, in un contesto in cui non esista un puntuale e rigido controllo della qualità della prestazione.

Tutti i professionisti hanno interesse affinché l’unico tipo di prestazioni di cui si parla e si negozia sia costituito da una prestazione completa e qualitativamente ineccepibile, con adeguati istituti normativi, nonché incentivi e penali, atti a garantirlo. In questo contesto non si darebbe spazio alla concorrenza al ribasso senza limiti, e si finirebbe anche per “educare” la mentalità di tutti i committenti, inclusi i privati e le piccole amministrazioni, ad esigere servizi “di qualità”.


CNI_PAR_18_04_02

PROPOSTA INARSIND SULLE TARIFFE PROFESSIONALI

PROPOSTA DI NUOVI CRITERI DI REMUNERAZION

Marzo 2007

Il recente documento DNR 2005 (redatto dalle associazioni di architetti e ingegneri olandesi) suggerisce 3 modalità alternative, per remunerare i servizi professionali:

- a percentuale sul valore delle opere

- a costo orario

- a forfait fisso

Sembra ragionevole mantenere la flessibilità tra più sistemi e si suggerisce che la scelta tra di essi sia effettuata dal committente in sede di gara (per le opere pubbliche), ovvero insieme al professionista (per le opere private).

In ogni caso il criterio sarà conforme alle linee guida esposte nei paragrafi seguenti.

1. REMUNERAZIONE A PERCENTUALE

Numerosi paesi europei utilizzano tabelle a percentuale per la remunerazione delle prestazioni professionali.

Negli ultimi anni, tuttavia, nessuna delle tabelle a percentuale è stata aggiornata, anche in relazione ad alcune sentenze di infrazione contro le associazioni professionali che le applicavano.

L’unica tabella che ci risulta sia stata rivista di recente è quella dello stato di Washington (USA- 1998), predisposta congiuntamente dalle autorità statali e dalle associazioni di architetti e ingegneri. Prendendo spunto da questa, il prof Carr della Cornell University (USA) conferma la utilità (2003) di simili tabelle di riferimento e propone una formula per il compenso dei servizi “basici”:

K=1 ,25/(logC)1,5

ove K è il compenso in percentuale e C è il costo in dollari (che dovrebbe tramutarsi in euro, nella trasposizione europea).

Anche Carr condivide la convinzione che le diverse situazioni all’interno dei singoli progetti debbano portare a coefficienti correttivi rilevanti nei singoli casi. Abbiamo predisposto una ipotesi di remunerazione che prevede un compenso base e diversi parametri correttivi o integrativi.

Si propone che la remunerazione sia legata alla seguente formula:

K = m / (log C)1,5

ove K è il compenso in percentuale sul costo totale delle opere in euro (C) e m è un coefficiente variabile tra 0,9 e 1,45, in relazione alla tipologia di opera, come edifici (1,25), infrastrutture puntuali (1,45), infrastrutture a rete (0,9). Per tutte le opere si prevedono coefficienti di adeguamento per la complessità del progetto, che coprono la presenza di sisma, di locali interrati o di terreni acclivi, il caso del restauro, il progetto di interni. Incrementi specifici sono legati alla urgenza con cui è richiesta la consegna del progetto.

Determinato il corrispettivo totale per l’opera, si forniscono parametri per suddividere l’importo tra le varie discipline e le varie fasi.

La tabella dell’allegato A espone i criteri principali per la determinazione del corrispettivo.

2. REMUNERAZIONE A COSTO ORARIO

Per valutare la remunerazione in questo modo, occorre innanzitutto determinare i costi orari unitari dei singoli professionisti, ovvero quelli medi dello studio, e quindi calcolare il numero di ore/uomo necessarie per svolgere la prestazione.

La prima operazione deve tenere conto di tutti gli elementi costitutivi del costo industriale, come la formazione, il coordinamento, i costi di sede e attività. Per individuare i costi orari di una attività professionale si può partire dal costo annuo dei collaboratori, che vengono suddivisi in 4 categorie convenzionali, in funzione della esperienza o del ruolo:

4 junior : esperienza 0 - 2 anni, ruolo esecutivo

3 senior : esperienza 5 – 7 anni, autonomia progettuale

2 responsabile : esperienza 10 – 15 anni, responsabile operativo

1 direttore : esperienza 25 anni, ruolo gestionale

A titolo di esempio la categoria 4 può rappresentare un giovane con contratto di formazione, o un neo-laureato senza esperienza.

E’ ovvio che possono essere definiti livelli intermedi o classificazioni più precise, ma questo esula dalla presente necessità di stabilire un criterio semplice e convenzionale.

Ogni collaboratore può essere remunerato con modalità diverse, indicativamente con il contratto collettivo degli studi professionali, ovvero come collaboratore a contratto, ovvero con altre forme intermedie.

A prescindere dall’aspetto contrattuale, alle categorie si attribuisce un costo annuale, che può essere tramutato nell’equivalente percepito mensilmente dal collaboratore.

Nell’ambito di uno studio organizzato, ovvero di una progettazione integrata, il costo complessivo della prestazione deve partire da questo costo di base, ma deve includere anche una serie di altri fattori, che sono valutati come incremento percentuale del costo orario di base.

Si tratta di :

- costi di formazione (F): includono la partecipazione a corsi, convegni, seminari, lo studio di nuove norme o software e simili.

- costi di coordinamento (C): includono le attività pre-contratto (promozione), le riunioni di gestione e di qualità, il recupero dei crediti.

- costi indiretti (I): includono i costi di segreteria e logistica, fitto, ammortamenti di hardware, software, arredi, consulenti, assicurazioni, trasporti, copie, abbonamenti. In prima approssimazione, dopo l’applicazione dei predetti coefficienti di amplificazione, si potrebbero assumere le seguenti forchette per i costi orari:

- junior: da 15 a 25 €/h

- senior: da 26 a 40 €/h

- responsabile: da 45 a 60€/h

- direttore: da 70 a 100 €/h

Parametri di produzione

Per una corretta pianificazione e preventivazione è opportuno predisporre un completo elenco degli elaborati.

Per determinare il costo presunto di una prestazione occorre moltiplicare il costo orario medio per il numero di ore stimate per ogni singolo elaborato.

Si suddividono gli elaborati in:

- disegni

- calcoli

- relazioni

- computi

- specifiche

Per ogni elaborato, si valuta quale sia ragionevolmente il carico di lavoro nelle varie fasi del processo produttivo, come la concezione, la elaborazione (disegno, calcolo), il controllo, la emissione.

Pianificazione

Per avvicinarsi alla negoziazione occorre predisporre un elenco degli elaborati, da produrre nelle diverse fasi del servizio di progettazione.

Ad ogni elaborato si attribuisce il relativo carico di ore, scelto con adeguato criterio tra il minimo ed il massimo, quindi si calcola la somma delle ore e si moltiplica per il valore dell’ora media. Si ottiene quindi il valore totale dei servizi al quale vanno aggiunti gli eventuali costi per trasferte, per assicurazioni, per prestazioni speciali (plastici, sondaggi, indagini etc.). Ove si operi a consuntivo, sarà sufficiente avere tenuto la contabilità delle ore effettivamente impegnate e ripartirle sui vari elaborati.

3. REMUNERAZIONE A FORFAIT FISSO

Una valutazione dell’importo di remunerazione deve necessariamente essere fatta sulla base di un metodo analitico. Si suggerisce che essa sia basata su entrambi i metodi precedenti (a percentuale e a costo orario) e che sia legata comunque al costo preventivo delle opere.

Tale valore deve essere condiviso dal committente e dal professionista.

In questo caso si suggerisce che sia attivato un unico incarico di servizi integrati, ad un unico professionista, e che sia soggetto ad un meccanismo di premio. Laddove il professionista riesca a contenere i costi al di sotto del preventivo di progetto (da verificare alla fine dei lavori), egli avrà diritto ad un premio, proporzionato al minore costo (indicativamente il 10%).

4. CONSIDERAZIONI

Sono state condotte diverse simulazioni di compensi con i differenti metodi: tariffa minima (L143/49), compenso a percentuale variabile (Carr modificato), compenso a costo effettivo (costo orario per impegno complessivo), compenso a forfait fisso (con premio).

L’analisi di diversi esempi mostra che i differenti metodi portano a valori di ordine comparabile.

Tuttavia, mentre la tariffa minima italiana non consente di adattare la remunerazione al singolo caso, gli altri metodi permettono di calibrare il compenso sulle effettive complessità ed esigenze specifiche del progetto.

Si noti altresì come il metodo a forfait coinvolga anche il progettista nel perseguimento dell’obiettivo del committente.

E’ chiaro che un tale meccanismo può essere attivato esclusivamente in regime di totale validazione dei progetti.

METODO CARR MODIFICATO ALL'ITALIANA |  |
 | descrizione | note
Tipologia onorari | orientativi |
Modalità di calcolo | percentuale globale sul costo delle opere | K= m/(logC)1,5
 | ove: | K= valore percentuale
 | m= 0,9-1,45 | C= valore in Euro
Classificazione delle opere | edifici civili e industriali con relativi impianti e strutture | m=1 ,25
 | infrastrutture puntuali (ponti, dighe, depuratori etc) | m=1 ,45
 | infrastrutture a rete (strade, acquedotti, fognature etc) | m=0,9
Fasi dell'incarico | fatto 100% il totale dei servizi |
 | fattibilità | 4%
 | preliminare | 10%
 | definitivo | 26%
 | esecutivo | 24%
 | documenti gara | 6%
 | direzione lavori | 25%
 | assistenza collaudo | 5%
Elementi di classificazione | fatto 100% il corrispettivo per un servizio "normale"
 | terreno in pendenza | +10%
 | locali interrati e muri controterra | +10%
 | sisma | +30%
 | edifici adiacenti | +20%
 | opere nuove | 0%
 | ricostruzione, trasformazione, estensione | +20%
 | restauro | +30%
 | interni | +30%
 | urgenza >50mEuro/g | +30%
 | urgenza >25mEuro/g | +10%
 | ripetizione | -50%
Specialità |  |
fatto 100% il totale | PROGETTAZIONE | 100%
 | architettura, tecnica di infrastrutture | 35%
 | impianti civili e industriali | 27%
 | geotecnica | 6%
 | strutture | 28%
 | sicurezza | 4%
fatto 100% il totale | ATTIVITA' ACCESSORIE | 100%
 | urbanistica/SIA | 20%
 | geologia e sondaggi | 25%
 | rilievi geometrici | 10%
 | rilievi funzionali | 23%
 | pratica VVF | 5%
 | pratica ASL | 5%
 | varie | 12%
fatto 100% il totale | DIREZIONE DEI LAVORI | 100%
 | supervisione | 50%
 | sicurezza | 30%
 | contabilità | 20%
fatto 100% il totale | GESTIONE PROGETTO | 100%
 | documento preliminare | 30%
 | coordinamento e verifica | 15%
 | supervisione DL e sicurezza | 15%
 | funzioni amministrative | 10%
 | validazione | 30%


CNI_PAR_18_04_02

PROPOSTA INARSIND SULLE TARIFFE PROFESSIONALI

Esempio di Metodo Inarsind per la verifica sommaria del metodo a costo orario e Raffronto fra tariffe

Formula: K= m/(logC)1,5

K: percentuale per il calcolo della parcella.

C: costo complessivo dell’opera espresso in euro.

Esempio: Percentuale che spetta al professionista per la progettazione e la direzione lavori di un edificio multipiano.

6,75% = 1,25/(log10 mln)1,5

La percentuale sul valore dell’opera che spetta al professionista è data da una formula in cui è in gioco il coefficiente “m”, che varia a seconda del tipo di struttura da progettare: 1,25 per edifici civili o industriali; 1,45 per ponti, dighe e tutte le altre infrastrutture puntuali; 0,9 per le infrastrutture a rete, come strade, acquedotti e fognature. Nell’esempio proposto, la percentuale dovuta al progettista sul costo dell’opera pari a 10 milioni di euro è di 6,75%. Quindi, la

remunerazione è dell’ordine di 675.000 euro, fatte salve le eventuali maggiorazioni o diminuzioni derivanti dall’applicazione degli elementi di calibrazione.

Questa formula serve solo per un controllo sommario dei valori ottenuti con la analisi dei costi orari.

Elementi di calibrazione (indicativi) | Percentuale
Zona sismica | +30%
Ricostruzione, trasformazione o estensione | +20%
Interni | +30%
Urgenza | +30%
Ripetizione | -50%

Raffronto fra le tariffe.

opera medio-piccola |  |  | Raffronto della remunerazione |  |  |
 | Classe Categoria | Importo | Calcolo con | Costo orario | Costo orario | A percentuale
Opere civili | I c | 500.000 | tariffa DM01 | Caso semplice | Caso complesso | Calibrato
Strutture speciali | I g | 300.000 | 205.000 | 195.000 | 285.000 | 181.000
Impianti idrico sanitari | III a | 50.000 |  |  |  |
Impianti termici | III b | 250.000 |  |  |  |
Impianti elettrici | III c | 200.000 |  |  |  |
TOTALE |  | 1.300.000 |  |  |  |

opera medio-grande |  |  | Raffronto della remunerazione |  |  |
 | Classe Categoria | Importo | Calcolo con | Costo orario | Costo orario | A percentuale
Opere civili | I c | 4.500.000 | tariffa DM01 | Caso semplice | Caso complesso | Calibrato
Strutture speciali | I g | 3.000.000 | 1.340.000 | 1.305.000 | 1.430.000 | 1.285.000
Impianti idrico sanitari | III a | 1.000.000 |  |  |  |
Impianti termici | III b | 2.500.000 |  |  |  |
Impianti elettrici | III c | 2.000.000 |  |  |  |
TOTALE |  | 13.000.000 |  |  |  |

Il confronto tra i diversi metodi di calcolo della remunerazione mostra che il metodo a costo orario consente un adattamento alla reale complessità del progetto e che il controllo sommario a percentuale fornisce comunque un ordine di grandezza accettabile.


PARERE LL.PP. 25.01.1979

PARERE Autorità per la vigilanza sui contratti pubblici di lavori, servizi e forniture

Determinazione n. 4/2007 del 29 marzo 2007 : Indicazioni sull’affidamento dei servizi di ingegneria ed architettura a seguito dell’entrata in vigore del D.Lgs. 12 aprile 2006, n. 163 e della legge 4 agosto 2006, n. 248.

IL CONSIGLIO

Considerato in fatto

A seguito dell’entrata in vigore della legge n.248/2006, di conversione del Decreto Legge 4 luglio 2006, n. 223, sono pervenuti all’Autorità numerosi quesiti da parte delle Associazioni di Categoria, Ordini ed Albi Professionali e stazioni appaltanti circa il regime dei compensi professionali per l’affidamento dei servizi di ingegneria e architettura.

Data la rilevanza delle questioni prospettate, l’Autorità ha proceduto ad effettuare apposite audizioni con i rappresentanti degli Ordini Professionali,dell’Organizzazione delle Società di Ingegneria e con i rappresentanti delle stazioni appaltanti e del Ministero della Giustizia.

In particolare, alcuni Ordini Professionali hanno rilevato l’inapplicabilità della abolizione dei minimi inderogabili delle tariffe professionali, disposta dall’articolo 2, della legge n. 248/06, agli appalti rientranti nell’ambito applicativo del D.lgs. 163/2006 (d’ora innanzi “Codice”).

Le stazioni appaltanti hanno rappresentato difficoltà applicative in relazione alle modalità di valutazione delle offerte anomale e chiesto chiarimenti circa la possibilità di continuare ad applicare agli affidamenti in questione il comma 12-bis, dell’articolo 4, del decreto legge 2 marzo 1989 n. 65, convertito con modificazioni dalla legge 26 aprile 1989, n. 155, che consente di ribassare i corrispettivi minimi fino al 20%.

Inoltre, hanno segnalato gli elevati ribassi registrati nelle prime gare effettuate applicando la suindicata nuova normativa.

Ritenuto in diritto

In data 4 luglio 2006 è stato pubblicato il decreto legge 223/2006 che, all’articolo 2, comma 1, ha disposto che “……sono abrogate le disposizioni legislative e regolamentari che prevedono, con riferimento alle attività libero professionali e intellettuali: a) la fissazione di tariffe obbligatorie fisse o minime ovvero il divieto di pattuire compensi parametrati al raggiungimento degli obiettivi perseguiti;…..”.

In sede di conversione del suddetto decreto, da parte della legge 4 agosto 2006, n. 248, la disposizione è stata così modificata alla lettera a): l’obbligatorietà di tariffe fisse o minime ovvero …..”. Inoltre, è stata aggiunta al comma 2 del medesimo articolo 1, la seguente disposizione: “nelle procedure ad evidenza pubblica, le stazioni appaltanti possono utilizzare le tariffe, ove motivatamente ritenute adeguate, quale criterio o base di riferimento per la determinazione dei compensi per attività professionali”.

L’articolo 92, comma 2, ultimo periodo del Codice, entrato in vigore il 1 luglio 2006, dispone che: “I corrispettivi sono minimi inderogabili ai sensi dell'ultimo comma dell'articolo unico della legge 4 marzo 1958, n. 143, introdotto dall'articolo unico della legge 5 maggio 1976, n. 340. Ogni patto contrario è nullo.”

Disposizioni analoghe sono contenute nell’articolo 92, comma 4, nell’ultimo periodo del comma 3, dell’articolo 53, del Codice stesso.

Appare evidente come le disposizioni sopra citate disciplinano in modo confliggente il regime dei corrispettivi per le attività libero professionali ed intellettuali. Tuttavia, poiché le due fonti normative citate sono di pari grado, ma emanate in momenti diversi, detta antinomia deve essere risolta ricorrendo al criterio cronologico previsto dall’articolo 15, delle disposizioni preliminari del Codice Civile, dalla cui applicazione deriva che l’articolo 2, del D.L. 223/2006, convertito nella legge 248/2006, emanato successivamente, prevale sulle norme contenute nel D.lgs. 163/2006 per sopravvenuta regolamentazione della materia già disciplinata da fonte anteriore (si veda una prima conferma, se pure indiretta, nella giurisprudenza in TAR Marche, 19/07/2006, n. 632).

Né si può sostenere che le disposizioni citate del D.lgs. 163/2006 costituiscano norma speciale rispetto all’articolo 2, della legge 248/2006. Dal punto di vista oggettivo, infatti, le “attività libero professionali e intellettuali” cui si riferisce il decreto Bersani, sono tutte le attività professionali o servizi professionali, compresi i servizi attinenti all’architettura e all’ingegneria, nonché le attività tecnicoamministrative connesse; tale interpretazione è confermata dal diritto comunitario, i cui principi sono richiamati nella disposizione in esame, ed in particolare dall’articolo 50, del Trattato che precisa che i servizi comprendono, tra l’altro, le attività di libera professione. Inoltre, l’affidamento di tali servizi da parte delle amministrazioni aggiudicatrici è disciplinato dalle direttive comunitarie di settore.

Peraltro, a favore di tale interpretazione depone anche il comma 2, dell’articolo 2, della legge 248/2006, che fa esplicito riferimento alle procedure ad evidenza pubblica.

Né può condurre a conclusioni diverse il divieto di abrogazione implicita contenuto nell’articolo 255, comma 1, del Codice: sia la dottrina che la giurisprudenza costituzionale (cfr. Corte Cost. sentenza 13 gennaio 1972, n. 4) hanno precisato che il fatto stesso che tali clausole “di resistenza” siano disposte da fonti subordinate alla Costituzione porta ad escludere che le norme cui si riferiscono possano resistere agli effetti abrogativi determinati da leggi incompatibili. Nessuna fonte subcostituzionale può infatti attribuirsi potenzialità normative maggiori a quelle peculiari del tipo a cui appartiene.

Pertanto, in considerazione delle innovazioni legislative sopra richiamate, sono da considerare implicitamente abrogati l’ultimo periodo del comma 2, dell’art. 92, il comma 4, dell’art. 92, del Codice (i corrispettivi determinati ai sensi del Decreto del Ministero della Giustizia 04/04/2001 sono minimi inderogabili) e l’ultimo periodo del comma 3, dell’art. 53 (le spese di progettazione esecutiva sono minimi inderogabili). Attualmente, l’applicazione di tale ultima disposizione è sospesa fino al 1 agosto 2007, per effetto del D.lgs. 26 gennaio 2007, n. 6. Tuttavia, può considerarsi implicitamente abrogata la identica disposizione, applicabile fino al 1 agosto 2007, contenuta nell’articolo 19, comma 1-ter, della legge 109/94.

Per quanto riguarda il DPR 21 dicembre 1999 n. 554, le disposizioni di cui all’art. 62, e quelle di cui all’art. 210, che prevedono rispettivamente che “la quota del corrispettivo complessivo riferita alla progettazione è determinata sulla base delle percentuali ed aliquote di prestazioni parziali previste dalle vigenti tariffe professionali…..” e che “ i compensi spettanti ai collaudatori non appartenenti all’organico della stazione appaltante per l’effettuazione del collaudo e della revisione degli atti contabili, si determinano applicando le tariffe professionali degli ingegneri ed architetti….” si devono intendere nel senso che gli importi così determinati non sono più da considerare come minimi inderogabili.

Stante, quindi, l’asserita applicabilità dell’articolo 2, della legge 248/2006, anche al settore degli affidamenti di servizi di ingegneria e di architettura disciplinati dal Codice, si ritiene opportuno affrontare le problematiche applicative derivanti dall’abrogazione dei minimi tariffari.

Innanzitutto, va precisato che la questione qui trattata non riguarda gli incarichi di progettazione interna all’amministrazione, in quanto i dipendenti non percepiscono un compenso professionale per le attività richieste dall’amministrazione stessa, ma un mero compenso incentivante. Quindi le previsioni del codice dei contratti (art. 92, comma 5) in merito alla percentuale da destinare ai dipendenti interni all’amministrazione per le attività di progettazione, direzione lavori e collaudo rimangono in vigore.

Per quanto riguarda, poi, l’importo stimato da porre a base di gara, si deve anzitutto ribadire quanto già affermato nella determinazione di questa Autorità 19 gennaio 2006, n. 1, circa la necessità che le stazioni appaltanti indichino nelle procedure di conferimento degli incarichi gli elementi essenziali della prestazione ed in particolare l’importo stimato, dovendosi ritenere insufficiente il semplice richiamo all’applicazione delle tariffe professionali da effettuarsi ex post, ancor più alla luce dell’abrogazione dei minimi tariffari.

Si deve, poi, tenere presente che prima dell’entrata in vigore della legge 248/2006, in presenza di tariffe minime stabilite per legge, le gare per gli affidamenti prevedevano il ribasso soltanto sulle spese per l’espletamento dell’incarico. Con l’abolizione dei minimi tariffari, il ribasso riguarda ora l’intero importo della prestazione (onorario più le spese).

Per quanto riguarda le modalità di definizione dell’importo stimato dell’appalto, l’articolo 2, comma 2, della legge 248/2006, indica quale criterio per individuare l’importo da porre a base di gara le vigenti tariffe “ove motivatamente ritenute adeguate”. Al riguardo si deve richiamare il principio di adeguatezza previsto dal secondo comma, dell’articolo 2233, del Codice Civile, che stabilisce che “in ogni caso la misura del compenso deve essere adeguata all’importanza dell’opera e al decoro della professione”. Ciò significa che per gli affidamenti di servizi di architettura ed ingegneria, le stazioni appaltanti possono legittimamente determinare il corrispettivo a base d’asta applicando il D.M. 4 aprile 2001, che è richiamato dall’articolo 253, comma 17, del Codice e la cui validità è stata confermata dalla Corte Costituzionale con ordinanza n. 352 del 2006.

In relazione alla questione dell’applicabilità del comma 12-bis, dell’articolo 4, del decreto legge 2 marzo 1989, n. 65, convertito con modificazioni dalla legge 26 aprile 1989, n. 155 - disposizione citata espressamente dall’articolo 92, comma 4, del Codice - si ritiene che la riduzione del 20% disposta dalla norma in questione non abbia più rilevanza alcuna in relazione al fatto che l’importo effettivo verrà stabilito dal mercato (in sede di gara).

Sono state, poi, segnalate ulteriori problematiche connesse alla liberalizzazione delle tariffe e segnatamente, gli elevati ribassi e la valutazione delle offerte anomale.

Si deve premettere che le stazioni appaltanti possono affidare i servizi di ingegneria ed architettura sia con il criterio del prezzo più basso che con il criterio dell’offerta economicamente più vantaggiosa, anche se tale ultimo criterio appare più indicato in relazione alla specificità ed alla complessità dei servizi in questione, la cui natura richiede spesso la valutazione aspetti qualitativi ed innovativi.

Negli affidamenti con il criterio del prezzo più basso, che ad oggi è pienamente utilizzabile stante la abolizione dei minimi tariffari, si rammenta che, per gli appalti di importo inferiore alla soglia comunitaria, è possibile, ai sensi dell’articolo 124, comma 8, del Codice, procedere all’esclusione automatica delle offerte anomale individuate secondo il criterio previsto nell’articolo 86, comma 1, del Codice. Per gli affidamenti di importo superiore alla soglia comunitaria si deve invece sempre applicare la procedura di valutazione delle offerte anomale prevista dagli articoli 86- 88, del Codice.

In caso di utilizzo del criterio dell’offerta economicamente più vantaggiosa, si applica per i contratti di qualsiasi importo, l’articolo 86, comma 2, sulla valutazione della congruità delle offerte. Sempre in relazione a tale criterio di aggiudicazione, al fine di evitare le problematiche rilevate in fase di scelta dell’esecutore della prestazione professionale, si suggerisce alle stazioni appaltanti di utilizzare i fattori ponderali indicati dal comma 3, dell’art. 64, del DPR 554/99, anche per gli appalti soprasoglia, ove possibile.

Si ritiene, infine, utile fornire alcune indicazioni circa gli aspetti procedurali delle gare per i servizi di architettura ed ingegneria, a seguito dell’entrata in vigore del Codice.

Per i servizi tecnici di importo inferiore ad euro 100.000, l’articolo 91, comma 2, del Codice dispone che detti incarichi possono essere affidati dalle stazioni appaltanti, a cura del responsabile del procedimento, ad operatori economici in possesso di specifiche qualificazioni economiche finanziarie e tecnico organizzative uguali a quelle previste per l’affidamento di contratti di pari importo mediante le procedure aperta, ristretta o negoziata con bando, nel rispetto dei principi di non discriminazione, parità di trattamento, proporzionalità e trasparenza e secondo la procedura negoziata senza pubblicazione di un bando di gara (articolo 57, comma 6, del Codice) previa selezione di almeno cinque operatori economici da consultare se sussistono in tale numero soggetti idonei; l’affidamento all’operatore economico che ha offerto le condizioni più vantaggiose, determinate sulla base del criterio del prezzo più basso o dell’offerta economicamente più vantaggiosa. Al riguardo si rinvia alle indicazioni formulate da questa Autorità con la citata determinazione 19.1.2006, n. 1.

Per completezza del tema in esame, si pone, infine, la rilevante questione dell’applicabilità agli incarichi di progettazione dell’art 125, del D.lgs. 163/2006, recante la disciplina di lavori, servizi e forniture “in economia”, e in particolare della parte finale del comma 11, che per servizi (e forniture) di importo inferiore a ventimila euro, consente, l’affidamento diretto da parte del responsabile del procedimento.

In merito a ciò, in linea generale, si osserva che difficilmente i servizi tecnici in materia di lavori pubblici possano essere ricompresi tout court tra i servizi in economia, sia perché l’affidamento dei servizi tecnici è sottoposto a specifica ed autonoma disciplina, dove le regole si diversificano a seconda che l’importo stimato del compenso superi o meno la soglia di 100.000 euro, sia perché l’acquisizione in economia deve essere preceduta dall’assunzione di specifico provvedimento interno da parte di ciascuna stazione appaltante con cui essa individui i singoli servizi da acquisire con lo speciale metodo dell’economia, con riguardo alle proprie specifiche esigenze e in relazione all’oggetto ovvero in riferimento coerente alle categorie indicate dal comma 10, del detto art. 125.

Fermi restando tali limiti, dal combinato disposto degli articoli 91, comma 2, e 125, comma 11, del Codice, non si può tuttavia escludere che una stazione appaltante, in relazione alle proprie specifiche esigenze ed attività, possa ricomprendere nel regolamento interno per la disciplina della propria attività contrattuale, anche l’affidamento in economia dei servizi tecnici e, pertanto, per le prestazioni di importo inferiore a 20.000 euro, in base all’articolo 125, comma 11, del Codice, procedere alla scelta del tecnico mediante affidamento diretto. In tal caso il ribasso sull’importo della prestazione, stimato ai sensi del citato decreto del Ministro della Giustizia del 4 aprile 2001, viene negoziato fra responsabile del procedimento e l’operatore economico cui si intende affidare la commessa.

In base a quanto sopra considerato

Il Consiglio

a) E’ dell’avviso che l’abrogazione dell’obbligatorietà dei minimi tariffari disposta dall’articolo 2, della legge 248/2006, si applica anche agli affidamenti di servizi di ingegneria ed architettura disciplinati dal D.lgs. 163/2006; b) Ritiene che siano da considerarsi implicitamente abrogate le seguenti disposizioni del decreto legislativo 163/2006: l’ultimo periodo del comma 2, dell’art. 92, il comma 4, dell’art. 92 e l’ultimo periodo del comma 3, dell’art. 53;

c) Ritiene che le stazioni appaltanti possono legittimamente determinare il corrispettivo a base d’asta utilizzando il D.M. 4 aprile 2001, attualmente in vigore;

d) E’ dell’avviso che non ha rilievo la norma richiamata dal comma 12 bis, dell’articolo 4, del decreto legge 2 marzo 1989, n. 65, convertito con modificazioni

dalla legge 26 aprile 1989, n. 155;

e) Ritiene che i servizi tecnici di importo stimato inferiore a 100.000 euro possano essere affidati dalle stazioni appaltanti ai sensi dell’articolo 91, comma 2, del Codice, nel rispetto dei principi di non discriminazione, parità di trattamento, proporzionalità e trasparenza e secondo la procedura negoziata senza pubblicazione di un bando di gara, previa selezione di almeno cinque operatori economici da consultare se sussistono in tale numero soggetti idonei; al riguardo si rinvia anche alle indicazioni formulate da questa Autorità con la determinazione 19.1.2006, n. 1;

f) Ritiene che per i servizi tecnici di importo inferiore a 20.000 euro le stazioni appaltanti possono procedere mediante affidamento diretto, ai sensi del combinato disposto degli articoli 91, comma 2 e 125, comma 11, del Codice, previa indicazione dei servizi tecnici nel regolamento interno per la disciplina dell’attività contrattuale in economia.

I Consiglieri Relatori :Guido Moutier Alfonso M. Rossi Brigante

Il Presidente :Alessandro Botto


Disciplinare Tipo

SCHEMA DI DISCIPLINARE TIPO

Schema disciplinare tipo contenente le norme e condizioni per il conferimento a ... liber ... professionist .... dell'incarico della compilazione del progetto (e della direzione, contabilità, misura, liquidazione ed assistenza al collaudo dei lavori)

Art. 1.

Il Ministero dei lavori pubblici affida a ...................................... inscritt ............. all'albo professionale di .............................. l'incarico della compilazione del progetto (della direzione) dei lavori di .................

Art. 2.

I ... Professionist ....... svolg ........ l'incarico alla dipendenza dell'ingegnere capo dell'Ufficio del Genio Civile dal quale ricev ..... istruzioni circa la compilazione del progetto (e la direzione dei lavori).

Ess ........... pertanto rest ......... obbligat ......... alla osservanza delle norme del regolamento per la compilazione dei progetti di opere dello Stato approvato con decreto ministeriale 29-5-1895 (del regolamento per la direzione, contabilità e collaudazione dei lavori dello Stato approvato con Regio decreto 25-5-1895, n. 350), e del regolamento per il servizio del Genio Civile approvato con Regio decreto 2-3-1931. n. 287.

Si chiarisce il n. 5 dell'art. 23 del regolamento per la compilazione dei progetti 29-5-1895, intendendosi per “Tutti i particolari costruttivi e decorazione interna ed esterna” quelli che servono ad individuare completamente il progetto.

Art. 3.

Sia nello studio che nella sua compilazione, il progetto dovrà essere sviluppato in tutti i suoi particolari ed allegati, giusta le norme per la compilazione dei progetti di opere di Stato, che sono nelle attribuzioni del Ministero dei lavori pubblici, di cui al decreto ministeriale 29-5-1895; ed in base alle altre disposizioni che impartirà in proposito l'Ingegnere capo.

Art. 4.

Il progetto, oltre agli allegati di cui al decreto ministeriale 29-5-1895, dovrà pure comprendere il piano particolareggiato di esecuzione, descrittivo dei terreni ed edifici di cui sia necessaria la espropriazione, indicandone i confini, la natura, la qualità, l'allibramento, il numero di Mappa, il nome e cognome dei proprietari iscritti nei registri catastali; nonché l'elenco con il nome e cognome dei proprietari, l'indicazione sommaria dei beni da espropriare, ed in genere tutti quegli altri dati necessari per procedere alla compilazione del piano parcellare e alla determinazione delle relative indennità in base a regolari computi.

Art. 5.

I .. progettist .......... dovrà presentare, nel termine di mesi ..... uno studio di massima, sul quale l'Amministrazione darà il preliminare benestare, diretto a concretare i criteri informatori e l'entità approssimativa dell'opera, nonché a determinare sia l'ordine di grandezza della spesa, che la cifra approssimativa del compenso per la progettazione.

Qualora per la elevatezza della spesa, o per altro suo insindacabile motivo, l'Amministrazione ritenesse non conveniente di dare ulteriore seguito allo sviluppo del progetto esecutivo, essa sarà in facoltà di dichiarare esaurito l'incarico, senza possibilità di opposizione o reclamo da parte de .................. progettist .....................

In siffatto caso, e sempre che il progetto di massima sia stato giudicato dai Superiori Corpi tecnici attendibilmente, adeguatamente e regolarmente studiato, comporterà a ............... progettist ............... soltanto un compenso ridotto, pari al 20 per cento di quello stabilito nel successivo art. 9, a titolo di tacitazione piena e definitiva di ogni prestazione professionale e di ogni spesa ed onere accessorio incorso da ...................... progettist .............. in dipendenza della presente convenzione.

Qualora il progetto di massima venisse invece non accolto per difetto dello studio e per inattendibilità tecnica ed economica a ................ progettist ............... non sarà dovuto alcun compenso, né avrà l'Amministrazione obbligo di reincaricare i .............. progettist ................. di un nuovo studio in sostituzione di quello non accettato.

Art. 6.

I grafici e disegni del progetto definitivo saranno presentati in minuta all'Ufficio del Genio Civile per il suo benestare entro il ................ nella intesa che dalla data del detto benestare decorrerà l'ulteriore termine di .................. per consegnare, completamente ultimato all'Ufficio del Genio Civile stesso, un esemplare del progetto definitivo. Altri due esemplari saranno consegnati da ............ progettist ........................ dopo l'approvazione definitiva del progetto stesso.

Qualora la presentazione del progetto definitivo venisse ritardata oltre il termine ultimo sopra stabilito, sarà applicata una penale di lire ......................per ogni settimana di ritardo, che sarà trattenuta sul saldo del compenso di cui all'art. 9.

Nel caso che il ritardo ecceda i giorni ....................... l'Amministrazione resterà libera da ogni impegno verso i ............... progettist ............ inadempient ............. senza che quest ............. ultim ...... poss ........ pretendere compensi o indennizzi di sorta, sia per onorari, sia per rimborso di spese.

Art. 7.

I ........... progettist .............. si obblig ............. d'introdurre nel progetto, anche se già elaborato e presentato, tutte le modifiche che siano ritenute necessarie a giudizio insindacabile dell'Amministrazione fino alla definitiva approvazione del progetto stesso, secondo le norme stabilite per le opere di conto dello Stato, senza che ciò dia diritto a speciali e maggiori compensi.

Qualora le modifiche comportino invece cambiamenti nella impostazione progettuale (cambiamenti di tracciati, di manufatti importanti o di altro) determinati da nuove o diverse esigenze, ed autorizzati dall'Ingegnere capo, al progettista spettano le competenze nella misura stabilita per le varianti in corso d'opera, di cui appresso.

Nell'eventualità che, in corso di esecuzione dei lavori previsti in progetto, l'Amministrazione dei lavori pubblici ritenesse necessario introdurre varianti od aggiunte al progetto stesso, il progettista avrà l'obbligo di redigere gli elaborati che all'uopo gli saranno richiesti dall'Ingegnere capo, per i quali avrà diritto ai compensi che spettano a norma del presente disciplinare.

Art. 8.

A rimborso delle spese vive di viaggio, di vitto, di alloggio per il tempo passato fuori ufficio da ............................. progettist ... e dal personale di aiuto, nonché dalle altre spese di qualunque natura incontrate per l'esecuzione dei rilievi topografici, sarà corrisposta a ......... progettist ........, dopo che il progetto sia stato ritenuto ammissibile dal Genio Civile, la somma pari al ..... per cento (30 per cento dell'onorario di cui al successivo art. 9, per l'edilizia o per qualsiasi altro lavoro da svolgersi nel Comune in cui il professionista ha la residenza anagrafica, al 45 per cento per l'edilizia da svolgersi fuori del Comune in cui ......... professionist .......................... la residenza anagrafica e al 60 per cento per tutti gli altri casi).

Tutte le altre spese necessarie per la compilazione del progetto restano a completo carico del progettista, ad eccezione soltanto delle spese occorrenti per eventuali trivellazioni, apposizione di termini, caposaldi e simili carte catastali, topografiche quando queste vengono disposte dall'Amministrazione nei limiti delle somme preventivamente approvate.

Art. 9.

L'onorario per lo studio e la compilazione del progetto viene dedotto, previa riduzione del 20 per cento dalle tabelle A, B allegate alla legge 2-3-1949, n. 143, che approva la nuova tariffa degli onorari per le prestazioni professionali degli ingegneri ed architetti.

L'importo sul quale si applica la percentuale è quello complessivo di progetto, detratta la sola quota per imprevisti e quella eventuale di spese generali non incluse nei prezzi.

Per le opere identiche, complete ed importanti, ripetute, per le quali non sia stato fatto uno studio di adattamento ai singoli impieghi, o che abbiano richiesto la progettazione e il calcolo una volta per tutte, l'importo da prendere a base per la liquidazione dell'onorario verrà computato detraendo dall'importo di progetto l'ammontare complessivo di stima di dette opere ed aggiungendo al risultato una somma eguale 1+n/3 volte l'importo delle opere medesime.

Per la redazione degli elaborati relativi a perizie suppletive che si attengono soltanto alle quantità dei lavori originariamente previsti l'importo di esse è da sommare a quello originario, e sull'importo globale sarà computato l'onorario da ridursi beninteso del 20 per cento.

Per la redazione degli elaborati relativi a perizie di variante che richiedano l'applicazione di prezzi non previsti nel progetto originario verrà corrisposto sull'importo lordo delle opere oggetto della variante l'onorario nella misura della percentuale a detto importo afferente, ridotto del 20 per cento.

Per le perizie di variante e suppletive la percentuale di onorario va determinata come per le perizie suppletive.

Quando l'incarico viene dall'Amministrazione affidato a più professionisti riuniti in collegio, l'onorario di ciascuno di essi sarà determinato nella misura del 70 per cento del compenso che gli spetterebbe in ragione della tariffa professionale previamente ridotta del 20 per cento.

Art. 10.

Per la compilazione dei progetti di stralcio del progetto esecutivo redatto dal progettista e che vengano richiesti dall'Ingegnere capo, sarà corrisposto a ........................... professionist .................... un compenso pari al 25 per cento della percentuale complessiva dell'importo del progetto di stralcio, applicato sull'importo dello stralcio stesso.

Qualora il progettista venga inizialmente incaricato della progettazione completa (di massima e di esecuzione) e l'Ingegnere capo richieda che il progetto esecutivo, anziché in unico elaborato, venga compilato ripartendo l'opera in più lotti, spetta a ................ professionist ...................... un compenso suppletivo pari al 15 per cento dell'onorario stabilito a norma degli articoli precedenti.

Ove invece, non per fatto de ............ progettist .......... la progettazione esecutiva non venga originariamente estesa a tutta l'opera, ma limitata ad alcuni lotti, a ................... progettist .................. compete l'onorario per il progetto di massima totale e l'onorario per la progettazione esecutiva calcolato applicando la percentuale che risulta dalla tabella in corrispondenza dell'importo dei singoli progetti dei medesimi lotti esecutivi redatti, con l'aumento di cui al precedente secondo comma.

Il rimborso spese di cui al precedente art. 8 sarà in tal caso applicato proporzionalmente alla parte dell'importo dei progetti esecutivi redatti

Per la revisione dei prezzi si applica l'art. 23.-c, tabella E Tariffa nazionale, decurtata del 20 per cento.

Per gli aggiornamenti dei prezzi si applica l'art. 23.-b della Tariffa nazionale, decurtata del 20 per cento.

Art. 11.

Le analisi dei costi elementari degli oneri accessori e dei prezzi delle opere finite, come pure ogni altra valutazione di progetto, saranno riferite al livello del mercato corrente alla data della presente convenzione.

In ogni caso l'importo del progetto, a base di liquidazione dell'onorario, non dovrà superare le lire ..................... per ogni .............

Art. 12.

Gli onorari suddetti verranno corrisposti nella misura di 1/3 dell'importo totale dopo che il progetto esecutivo sia stato ritenuto ammissibile dal Genio Civile; e per gli altri 2/3 quando il progetto esecutivo abbia ottenuto tutte le approvazioni secondo le norme stabilite per le opere di conto dello Stato.

Qualora l'approvazione definitiva del progetto non sia intervenuta entro i tre mesi dalla sua presentazione, l'Amministrazione corrisponderà un ulteriore acconto sino a raggiungere i nove decimi del compenso totale.

Se il ritardo all'approvazione non dipenda da inerzia della Amministrazione, bensì da manchevolezze degli elaborati, il termine suddetto decorrerà dal giorno in cui il professionista abbia restituito il progetto con le modifiche suggerite dai competenti organi.

Art. 13.

L'Amministrazione avrà facoltà di fornire a ................... professionist .................... tipi, disegni, rilievi, ed altri elaborati che facilitino il (suo, loro) compito, per la redazione del progetto.

Nel caso che l'Amministrazione si avvalga di tale facoltà l'onorario sarà ridotto del ........................ per cento.

In caso di mancata accettazione della misura della riduzione deciderà il Ministro sentito il parere degli organi consultivi del Ministero dei lavori pubblici (Consiglio Superiore dei lavori pubblici e Comitato Tecnico amministrativo dei Provveditorati Regionali alle opere pubbliche).

Art. 14.

Il progetto resterà di proprietà piena ed assoluta dell'Amministrazione la quale potrà, a suo insindacabile giudizio, darvi o meno esecuzione, come anche introdurvi, nel modo e con i mezzi che riterrà più opportuni, tutte quelle varianti ed aggiunte che, a suo insindacabile giudizio, saranno riconosciute necessarie, senza che da .............. progettist ............. possano essere sollevate eccezioni di sorta, sempreché non venga, in definitiva, modificato sostanzialmente il progetto nella parte artistica o architettonica, o nei criteri informatori essenziali.

Art. 15.

L'Amministrazione dei lavori pubblici potrà affidare lo studio e la compilazione del progetto esecutivo di parti speciali di un'opera a professionista diverso da quello ...... incaricat ...... dello studio del progetto generale dell'opera (escluse le suddette parti speciali).

In tal caso i ....... professionist ............., su richiesta dell'Ingegnere capo, resta ....... obbligat ......... a mantenere i necessari contatti con l'incaricato della progettazione delle parti speciali, includendo inoltre nella stima generale la relativa valutazione di spesa.

Ai fini del computo dell'onorario spettante a ................ professionist .......... incaricat ......... del progetto generale, l'importo di quest'ultimo sarà diminuito dell'80 per cento dell'importo delle opere studiate dal progettista specializzato.

Art. 16.

Per la direzione, misura, contabilità, liquidazione dei lavori ed assistenza al collaudo, i ........... professionist ............ dovr ............ attenersi alle disposizioni di cui al regolamento approvato con Regio decreto 25-5-1895, n. 350, sulla direzione, contabilità e collaudazione dei lavori dello Stato, ed assumere la speciale responsabilità a tutti gli obblighi stabiliti dal regolamento medesimo nei riguardi del Direttore dei lavori.

Art. 17.

L'onorario - da applicarsi con riduzione del 20 per cento per la direzione, misura, contabilità, liquidazione dei lavori ed assistenza al collaudo - sarà desunto, a seconda delle varie classi e categorie di opere dalle tabelle A, B ed E allegate alla vigente legge 2-3-1949, n. 143, che approva la tariffa degli onorari per le prestazioni professionali dell'ingegnere e dell'architetto. L'onorario, ridotto del 20 per cento, sarà riferito all'importo lordo dei lavori che risulterà dal certificato di collaudo.

Nell'onorario per la direzione deve intendersi compreso anche il corrispettivo per la trattazione delle riserve dell'impresa, e ciò anche nel caso in cui a questa siano riconosciuti maggiori compensi in dipendenza dell'accoglimento totale o parziale delle riserve stesse.

Tale onorario sarà corrisposto nella misura del 90 per cento del progresso dell'importo dei lavori eseguiti, risultante dai successivi stati di avanzamento o da altri documenti contabili, mentre il residuo 10 per cento verrà corrisposto dopo l'approvazione degli atti di collaudo.
Nel caso di risoluzione e rescissione dei contratti di appalto dei lavori a termini delle vigenti disposizioni, spetterà a ............ professionist ........... una aliquota dell'onorario dovuto, da commisurarsi all'importo complessivo dei lavori eseguiti e al decimo di quelli non eseguiti fino alla concorrenza dei quattro quinti dell'importo contrattuale di appalto.
Il relativo importo sarà liquidato dopo l'avvenuta approvazione da parte dell'Amministrazione del collaudo dei lavori eseguiti.

Nessun compenso o indennizzo per i titoli di cui al presente articolo spetterà a ........... professionist ................. nel caso che i lavori per qualsiasi motivo non siano comunque iniziati.

Art. 18.

Tutte le spese di direzione, misura, contabilità, liquidazione ed assistenza al collaudo restano a carico de ......... professionist ......... Si fa solo eccezione per spese vive di vggio, di vitto, di alloggio per il tempo passato fuori ufficio nei sopralluoghi da ....... professionist ............... e dal (suo, loro) personale di aiuto, per le quali sarà corrisposta la somma pari alla percentuale dell'onorario di cui al precedente art. 17, nella misura stabilita al precedente art. 8.

Tale somma sarà pagata in relazione all'avanzamento dei lavori con le stesse modalità fissate nel predetto art. 17 per la corresponsione dell'onorario.

Sono esclusi dagli oneri del professionista quelli inerenti all'assistenza giornaliera dei lavori e alla tenuta dei libretti di misura e dei registri di contabilità; le corrispondenti mansioni verranno assolte da personale del Genio Civile.

Art. 19.

Nel caso che l'opera sia attuata in lotti, formanti oggetto di appalti separati o distinti, l'onorario della direzione dei lavori ragguagliato al complesso dei lotti viene maggiorato del 10 per cento.
Qualora a ........ professionist ......... siano commessi anche gli oneri di cui all'ultimo comma del precedente art. 18, il compenso correlativo formerà oggetto di apposita pattuizione nelle linee della presente convenzione.

Art. 20.

Nel caso che per un lavoro, la cui gestione è tenuta dall'Ufficio del Genio Civile, si richiedesse per speciali motivi la collaborazione tecnica od artistica di un libero professionista, nella progettazione e direzione dei lavori, l'onorario ad esso dovuto va commisurato al 40 per cento per compenso che gli spetterebbe per l'intero incarico in ragione della tariffa professionale, previamente ridotta del 20 per cento. La collaborazione impone al professionista la compilazione di tutti i calcoli (nel caso di collaborazione tecnica), disegni di progetto e di esecuzione, nonché di tutti i particolari relativi, la frequenza in cantiere per precisare le sagome e le modalità costruttive da seguire, per esaminare i campioni ed in genere quanto altro possa occorrere per la più perfetta riuscita dell'opera.

Art. 21.

Nel caso che i ...... professionist ...... non ottemper ....... alle prescrizioni impartite dall'Ingegnere capo, oppure sorgano divergenze di ordine tecnico durante l'esecuzione dei lavori, l'Ingegnere capo ne informerà il Provveditore Regionale il quale sent........i.......professionist........... emetterà e comunicherà la sua decisione.

La decisione del Provveditore è provvisoriamente esecutiva.

Se i ............. professionist .......................... non ottemper ............ a tale decisione, il Provveditore ne riferirà al Ministro con le proposte che riterrà del caso.

Sulle proposte del Provveditore il Ministro deciderà sentito il Comitato di Presidenza del Consiglio Superiore ed il relativo provvedimento avrà immediatamente esecuzione.

Nel caso che il Ministro decida la cessazione dell'incarico, spetteranno a ........... professionist ....................... gli onorari di cui all'art. 17 ed il rimborso spese di cui all'art. 18 in proporzione all'avanzamento dei lavori, “senza altro indennizzo”.

Art. 22.

Per quanto non esplicitamente detto nel presente disciplinare si fa riferimento alla Tariffa nazionale per gli ingegneri ed architetti approvata con la legge 2-3-1949, n. 143.

Art. 23.

Tutte le controversie che potrebbero sorgere relativamente alla liquidazione dei compensi previsti dalla presente convenzione e che non si fossero potuti definire in via amministrativa saranno, nel termine di 30 giorni da quello in cui fu notificato il provvedimento amministrativo, deferite ad un collegio arbitrale, costituito da tre membri di cui uno scelto dal Ministro dei lavori pubblici, uno da .... professionist .... ed il terzo da designarsi dal Presidente del Consiglio di Stato tra i membri del Consiglio di Stato.

Il Collegio arbitrale giudicherà secondo le regole di diritto.

Art. 24.

L'incarico, subordinato alle condizioni del presente disciplinare, è dalla Amministrazione affidato e dai professionisti accettato in solido: e sarà dai medesimi adempiuto sotto le direttive dell'Ingegnere capo dell'Ufficio del Genio Civile.

Allo scopo della maggiore regolarità e speditezza dei rapporti tra l'Ufficio del Genio Civile e i professionisti, questi ultimi conferiranno ad uno di essi, col gradimento dell'Ingegnere capo del Genio Civile, il mandato, a nome e per conto di tutti, di svolgere trattative, concludere accordi, ricevere disposizioni, firmare atti, ecc., considerato per rato e fermo quanto egli farà, senza bisogno di ratifica ma salva, sempre ove occorra, la prescritta approvazione dell'Amministrazione dei lavori pubblici.

Art. 25.

Salvo i diritti derivanti all'Amministrazione dalla solidarietà dei professionisti di cui all'articolo precedente l'Amministrazione stessa rimane estranea ai rapporti che i professionisti abbiano stabilito o possano stabilire nei loro propri riguardi.

Art. 26.

Saranno a carico de ..... professionist ....... le spese di carta da bollo del disciplinare nonché le imposte o tasse nascenti dalle vigenti disposizioni.

Art. 27.

Per quanto concerne l'incarico affidatogli, il professionista (in proprio ed in rappresentanza degli altri professionisti in base al mandato previsto dall'art. 23) è tenuto ad eleggere domicilio nel luogo ove ha sede l'Ufficio del Genio Civile per l'esecuzione dei lavori.

Art. 28.

La presente convenzione è senz'altro impegnativa per i professionisti mentre diventerà tale per l'Amministrazione soltanto dopo riportata la prescritta definitiva approvazione superiore.


DISCIPLINARE TIPO A

Questo ultimo comma è da inserirsi soltanto per la progettazione di opere valutabili, a un tanto per elemento unitario, oppure in cifra limite di insieme, in base al mercato corrente.

Per esempio valutazioni:

Per scuole | L. ……………………. | per aula
Per case popolari | L. ……………………. | per vano utile a lire a mc
Per case economiche | L. ……………………. | vuoto per pieno
Per pubblici edifici ordinari | L. ……………………. | a mc vuoto per pieno e L. ..... per ufficio utile
Per edifici carcerari ordinari | L. ……………………. | per detenuto
Per ospedali e cliniche ordinarie | L. ……………………. | per letto
Per strade di pianura | L. ……………………. | a km per m di larghezza
Per strade di collina | L. ……………………. | a km per m di larghezza
Per strade di montagna | L. ……………………. | a km per m di larghezza


NOTA AL DECRETO 18-9-67

(*) Il Consiglio Superiore dei Lavori Pubblici con voto n. 508 del 26-11-1986 ha espresso il parere che “il testo del Decreto 18-9-1967 non è molto chiaro circa la cumulabilità del disposto dell'art. 4 con quello dell'art. 1.

Ai fini di una corretta interpretazione sembra determinare la circostanza che, se si applicasse il cumulo delle due disposizioni, la prestazione parziale - che notoriamente comporta un onere maggiore - verrebbe compensata nella identica misura della prestazione completa, il che non è accettabile.

Si ritiene pertanto che la norma non possa prevedere il cumulo delle disposizioni dei due citati articoli.

Tale interpretazione è avvalorata dal fatto che, quando le disposizioni di cui all'art. 1 si sovrappongono ad altre prescrizioni, come negli artt. 2 e 3, tali disposizioni sono state esplicitamente ripetute in detti articoli, cosa che non è stata fatta nell'art. 4, in cui significativamente compare invece la frase “..... ai fini del presente decreto.....”; tali fini, e cioè praticamente una certa economia nelle spese per compensi professionali nel campo dell'edilizia economica e popolare, si attuano pertanto, in caso di prestazioni parziali, con la sola esclusione degli aumenti previsti dall'art. 18 della tariffa professionale”.


TabellaA D.M 4-4-2001

TABELLA A - CORRISPETTIVI A PERCENTUALI RELATIVE ALLE VARIE CLASSI E CATEGORIE DI LAVORI

Le percentuali della Tabella A sono definite da una serie di curve rispondenti alla formula sotto riportata:

p=ln*10q+x3

dove p = percentuale ricercata

l = importo opere

x3 = parametro di tendenza della curva

ed i due parametri n e q sono determinati, come di seguito riportato, dai valori di due importi (l1 e l2) e delle rispettive percentuali (x1 e x2) assunti per la determinazione della curva e riportati, unitamente al parametro x3, nella Tabella A sotto riportata.

n = log ((x1-x3)/(x2-x3))/log l1/l2)

q = log ((x1-x3)/ln1)

TABELLA "A" - PARAMETRI DI RIFERIMENTO

CLASSE

CATEGORIA

Importi
(in migliaia di lire)

Percentuali
%

 Parametro

Coefficienti

primo l1

secondo l2

prima x1 seconda x2 tendenza x3 n q
I a 50.000 100.000.000

12,4559

 2,9741 2,3301 -0,362475797 3,796119632
I | b | 50.000 | 100.000.000 | 14,7270 | 3,6426 | 2,7961 | -0,348087186 | 3,756586012
I | c | 50.000 | 100.000.000 | 18,9434 | 3,8575 | 2,9689 | -0,380099837 | 4,129804521
I | d | 50.000 | 100.000.000 | 24,9135 | 4,7702 | 3,6743 | -0,389989558 | 4,329656060
I | e | 50.000 | 100.000.000 | 32,6375 | 6,0967 | 4,8060 | -0,404028835 | 4,555142495
I | f | 50.000 | 100.000.000 | 15,3963 | 3,2347 | 2,5425 | -0,384364863 | 4,068245092
I | g | 50.000 | 100.000.000 | 20,1015 | 3,7664 | 2,9689 | -0,403538467 | 4,340653828
II | a | 50.000 | 100.000.000 | 11,7778 | 2,2410 | 1,7658 | -0,400979213 | 4,087647772
II | b | 50.000 | 100.000.000 | 14,3803 | 2,6884 | 2,1193 | -0,403915538 | 4,198259504
II | c | 50.000 | 100.000.000 | 21,2001 | 3,0291 | 2,4030 | -0,447571561 | 4,719930875
III | a | 50.000 | 100.000.000 | 16,4889 | 2,9528 | 2,3301 | -0,411007347 | 4,315359685
III | b | 50.000 | 100.000.000 | 17,7554 | 3,3157 | 2,6138 | -0,404084946 | 4,291209646
III | c | 50.000 | 100.000.000 | 23,5555 | 4,4820 | 3,5316 | -0,400978556 | 4,388670541
IV | a | 50.000 | 100.000.000 | 14,1333 | 3,8014 | 2,9689 | -0,341545259 | 3,677382095
IV | b | 50.000 | 100.000.000 | 11,7778 | 2,8870 | 2,2603 | -0,357907439 | 3,734041520
IV | c | 50.000 | 100.000.000 | 9,4222 | 2,4412 | 1,9085 | -0,348185613 | 3,556524445
V | 50.000 | 1.000.000 | 12,4690 | 4,7082 | 2,0000 | -0,451353518 | 4,494862399
VI | a | 50.000 | 100.000.000 | 7,9619 | 2,7513 | 2,1335 | -0,295271914 | 3,038838960
VI | b | 50.000 | 100.000.000 | 13,7643 | 3,9316 | 3,0655 | -0,330735265 | 3,575655954
VII | a | 50.000 | 100.000.000 | 8,1897 | 2,3337 | 1,8197 | -0,331162187 | 3,353747178
VII | b | 50.000 | 100.000.000 | 9,5883 | 3,1431 | 2,4411 | -0,305298293 | 3,204618336
VII | c | 50.000 | 100.000.000 | 11,9985 | 3,5782 | 2,7866 | -0,322882079 | 3,450208659
VIII | 50.000 | 100.000.000 | 12,8705 | 2,9736 | 2,3316 | -0,368145778 | 3,857138585
IX | a | 50.000 | 100.000.000 | 10,1459 | 2,1833 | 1,7151 | -0,380316864 | 3,853916919
IX | b | 50.000 | 100.000.000 | 17,3828 | 3,9130 | 3,0703 | -0,372623850 | 4,024535343
IX | c | 50.000 | 100.000.000 | 20,6537 | 4,6379 | 3,6394 | -0,373055082 | 4,102953975


Tabella AA D.M. 4-4-2001

TABELLA A - Esemplificazione per scaglioni di importo lavori
Importo delle opere | Classi e categorie delle opere secondo l’elencazione dell’articolo 14
 | Costruzioni edilizie |  |  |  |  |  |  | Impianti industriali completi |  |  | Impianti di servizi generali
(Lire) | Ia | Ib | Ic | Id | Ie | If | Ig | IIa | IIb | IIc | IIIa | IIIb | IIIc
50.000.000 | 12,4559 | 14,7270 | 18,9434 | 24,9135 | 32,6375 | 15,3963 | 20,1015 | 11,7778 | 14,3803 | 23,5555 | 16,4889 | 17,7554 | 23,5555
100.000.000 | 10.2082 | 12,1698 | 15,2434 | 19,8827 | 25,8394 | 12,3900 | 15,9212 | 9,3483 | 11,3863 | 18,6968 | 12,9788 | 14,0566 | 18,6966
150.000.000 | 9,1297 | 10,9355 | 13,4903 | 17,5120 | 22,6612 | 10,9689 | 13,9662 | 8,2104 | 9,9864 | 16,4210 | 11,3442 | 12,3273 | 16,4210
200.000.000 | 8,4583 | 10,1500 | 12,4004 | 16,0434 | 20,7019 | 10,0868 | 12,7609 | 7,5083 | 9,1233 | 15,0167 | 10,3389 | 11,2613 | 15,0167
250.000.000 | 7,9803 | 9,6096 | 11,6335 | 15,0125 | 15,3314 | 9,4687 | 11,9177 | 7,0168 | 8,5197 | 14,0337 | 9,6371 | 10,5157 | 14,0337
300.000.000 | 7,6190 | 9,1907 | 11,0533 | 14,2343 | 18,2989 | 8,9981 | 11,2829 | 6,6466 | 8,0653 | 13,2933 | 9,1095 | 8,9544 | 13,2933
400.000.000 | 7,0952 | 8,5813 | 10,2159 | 13,1135 | 16,8192 | 8,3223 | 10,3717 | 6,1148 | 7,4130 | 12,2298 | 8,3535 | 9,1488 | 12,2298
500.000.000 | 6,7250 | 8,1490 | 8,8268 | 12,3268 | 15,7835 | 7,8472 | 8,7342 | 5,7426 | 6,9567 | 11,4853 | 7,8256 | 8,5854 | 11,4853
600.000.000 | 8,4439 | 7,8198 | 9,1808 | 11,7330 | 15,0039 | 7,4882 | 9,2543 | 5,4622 | 8,6133 | 10,9246 | 7,4289 | 8,1612 | 10,9246
700.000.000 | 6,2203 | 7,5574 | 8,8273 | 11,2628 | 14,3881 | 7,2037 | 8,8752 | 5,2406 | 6,3420 | 10,4814 | 7,1158 | 7,8262 | 10,4814
800.000.000 | 6,0365 | 7,3411 | 8,5374 | 10,8777 | 13,8849 | 6,9705 | 8,5654 | 5,0595 | 6,1203 | 10,1191 | 8,8603 | 7,5524 | 10,1191
900.000.000 | 5,8815 | 7,1585 | 8,2836 | 10,5543 | 13,4629 | 6,7745 | 8,3058 | 4,9075 | 5,9344 | 9,8152 | 6,6462 | 7,3229 | 9,8152
1.000.000.000 | 5,7485 | 7,0015 | 8,0846 | 10,2773 | 13,1022 | 6,6065 | 8,0835 | 4,7775 | 5,7755 | 9,5553 | 6,4633 | 7,1266 | 9,5553
1.500.000.000 | 5,2813 | 8,4479 | 7,3539 | 9,3116 | 11,8486 | 6,0201 | 7,3115 | 4,3256 | 5,2232 | 8,6514 | 5,8208 | 6,4446 | 8,6514
2.000.000.000 | 4,9890 | 6,0899 | 8,8997 | 8,7133 | 11,0758 | 5,6560 | 8,8355 | 4,0457 | 4,8827 | 8,0936 | 5,4386 | 6,0242 | 8,0938
3.000.000.000 | 4,6256 | 5,6650 | 8,3383 | 7,9763 | 10,1284 | 5,2067 | 6,2519 | 3,7044 | 4,4652 | 7,4090 | 4,9614 | 5,5088 | 7,4090
4.000.000.000 | 4,3983 | 5,3917 | 5,9893 | 7,5197 | 9,35443 | 4,9278 | 5,8921 | 3,4932 | 4,2079 | 6,9865 | 4,6680 | 5,1911 | 6,9666
5.000.000.000 | 4,2376 | 5,1977 | 5,7438 | 7,1992 | 9,1358 | 4,7318 | 5,6404 | 3,3454 | 4,0279 | 6,6908 | 4,4631 | 4,9689 | 6,6908
10.000.000.000 | 3,8138 | 4,6829 | 5,1010 | 6,3843 | 8,0782 | 4,2197 | 4,9885 | 2,9621 | 3,5618 | 5,9243 | 3,9343 | 4,3936 | 5,9243
15.000.000.000 | 3,6110 | 4,4345 | 4,7964 | 5,9708 | 7,5838 | 3,9777 | 4,6637 | 2,7828 | 3,3439 | 5,5652 | 3,8881 | 4,1246 | 5,5652
20.000.000.000 | 3,4842 | 4,2784 | 4,6071 | 5,7271 | 7,2790 | 3,8274 | 4,4957 | 2,8718 | 3,2096 | 5,3437 | 3,5368 | 3,9580 | 5,3437
30.000.000.000 | 3,3264 | 4,0833 | 4,3732 | 5,4269 | 8,9053 | 3,6420 | 4,2653 | 2,5358 | 3,0449 | 5,0718 | 3,3514 | 3,7555 | 5,0718
40.000.000.000 | 3,2277 | 3,9606 | 4,2277 | 5,2409 | 6,6749 | 3,5269 | 4,1232 | 2,4519 | 2,9433 | 4,9040 | 3,2375 | 3,6302 | 4,9040
50.000.000.000 | 3,1580 | 3,8738 | 4,1253 | 5,1103 | 6,5138 | 3,4460 | 4,0238 | 2,3932 | 2,8723 | 4,7865 | 3,1580 | 3,5426 | 4,7865
70.000.000.000 | 3,0629 | 3,7545 | 3,9865 | 4,9337 | 6,2967 | 3,3364 | 3,8699 | 2,3140 | 2,7766 | 4,6281 | 3,0511 | 3,4245 | 4,6281
100.000.000.000 | 2,9741 | 3,6425 | 3,8575 | 4,7702 | 6,0967 | 3,2347 | 3,7664 | 2,2410 | 2,6884 | 4,4820 | 2,9528 | 3,3157 | 4,4820

TABELLA A - Esemplificazione per scaglioni di importo lavori
Importo delle opere | Classi e categorie delle opere secondo l’elencazione dell’articolo 14
 | Impianti elettrici |  |  | Macchine isolate | Ferrovie o strade |  | Opere idrauliche |  |  | Acquedotti e fognature | Ponti, manufatti isolati strutture speciali
(Lire) | IVa | IVb | IVc | V | VIa | VIb | VIIa | VIIb | VIIc | VIII | IXa | IXb | IXc
50.000.000 | 14,1333 | 11,7778 | 9,4222 | 12,4690 | 7,9619 | 13,7843 | 8,1897 | 9,5883 | 11,8985 | 12,8705 | 10,1459 | 17,3828 | 20,6537
100.000.000 | 11,7798 | 9,6363 | 7,8110 | 8,8566 | 6,8832 | 11,5725 | 6,8832 | 8,2251 | 10,1512 | 10,4969 | 8,1822 | 14,1249 | 18,7770
150.000.000 | 10,6404 | 6,6838 | 7,0339 | 8,3761 | 5,3473 | 10,5049 | 8,2470 | 7,5516 | 9,2475 | 9,3646 | 7,2665 | 12,5747 | 14,9328
200.000.000 | 9,9225 | 8,0552 | 6,5454 | 7,5997 | 6,0041 | 9,8297 | 5,8448 | 7,1219 | 8,6744 | 8,6579 | 6,6912 | 11,6086 | 13,7836
250.000.000 | 8,4122 | 7,6104 | 6,1987 | 7,0632 | 5,7573 | 9,3484 | 5,5579 | 6,8137 | 8,2651 | 6,1589 | 6,2864 | 10,9273 | 12,9733
300.000.000 | 9,0232 | 7,2724 | 5,9349 | 6,6632 | 5,5674 | 8,9808 | 5,3389 | 8,5769 | 7,9519 | 7,7806 | 5,9801 | 10,4113 | 12,3996
400.000.000 | 8,4566 | 6,7821 | 5,5511 | 6,0954 | 5,2877 | 8,4439 | 5,0191 | 6,2292 | 7,4937 | 7,2330 | 5,5381 | 9,6650 | 11,4722
500.000.000 | 8,0539 | 6,4350 | 5,2788 | 5,7030 | 5,0866 | 8,0613 | 4,7912 | 5,9797 | 7,1664 | 6,8465 | 5,2270 | 9,1389 | 10,8466
600.000.000 | 7,7469 | 6,1713 | 5,0715 | 5,4105 | 4,9318 | 7,7690 | 4,8171 | 5,7881 | 6,9180 | 6,5534 | 4,8918 | 8,7403 | 10,3727
700.000.000 | 7,5019 | 5,9613 | 4,9062 | 5,1812 | 4,8073 | 7,5352 | 4,4779 | 5,6342 | 6,7155 | 6,3205 | 4,8052 | 8,4237 | 9,9964
800.000.000 | 7,2898 | 5,7888 | 4,7700 | 4,9952 | 4,7039 | 7,3421 | 4,3629 | 5,5067 | 6,5497 | 6,1291 | 4,6522 | 8,1839 | 9,6875
900.000.000 | 7,1290 | 5,6430 | 4,6550 | 4,8401 | 4,6161 | 7,1787 | 4,2655 | 5,3984 | 8,4093 | 5,9680 | 4,5235 | 7,9452 | 9,4275
1.000.000.000 | 6,9820 | 5,5178 | 4,5561 | 4,7082 | 4,5400 | 7,0378 | 4,1817 | 5,3048 | 6,2881 | 5,8296 | 4,4132 | 7,7575 | 9,2044
1.500.000.000 | 8,4630 | 5,0778 | 4,2075 |  | 4,2685 | 6,5383 | 3,8849 | 4,9713 | 5,8585 | 5,3446 | 4,0275 | 7,1002 | 8,4232
2.000.000.000 | 5,1350 | 4,8021 | 3,9884 |  | 4,0946 | 6,2240 | 3,6972 | 4,7586 | 5,5850 | 5,0418 | 3,7880 | 6,6906 | 7,9364
3.000.000.000 | 5,7264 | 4,4588 | 3,7145 |  | 3,8733 | 5,8277 | 3,4613 | 4,4888 | 5,2424 | 4,6650 | 3,4917 | 6,1829 | 7,3332
4.000.000.000 | 5,4884 | 4,24367 | 3,5424 |  | 3,7316 | 5,5770 | 3,3121 | 4,3186 | 5,0246 | 4,4314 | 3,3076 | 5,8685 | 6,9573
5.000.000.000 | 5,2850 | 4,0914 | 3,4203 |  | 3,6297 | 5,3983 | 3,2058 | 4,1931 | 4,8690 | 4,2658 | 3,1780 | 5,6434 | 5,6923
10.000.000.000 | 4,7967 | 3,6891 | 3,0961 |  | 3,3528 | 4,9204 | 2,9215 | 3,8589 | 4,4514 | 3,8301 | 2,8390 | 5,0577 | 5,9967
15.000.000.000 | 4,5604 | 3,4961 | 2,9397 |  | 3,2152 | 4,8876 | 2,7831 | 3,6938 | 4,2471 | 3,6224 | 2,6784 | 4,7790 | 5,8658
20.000.000.000 | 4,4114 | 3,3752 | 2,8414 |  | 3,1271 | 4,5404 | 2,6855 | 3,5885 | 4,1176 | 3,4928 | 2,5786 | 4,6053 | 5,4598
30.000.000.000 | 4,2249 | 3,2246 | 2,7186 |  | 3,0150 | 4,3553 | 2,5855 | 3,4549 | 3,8542 | 3,3316 | 2,4552 | 4,3901 | 5,2041
40.000.000.000 | 4,1073 | 3,1303 | 2,6414 |  | 2,9432 | 4,2382 | 2,5159 | 3,3697 | 3,8507 | 3,2311 | 2,3785 | 4,2559 | 5,0449
50.000.000.000 | 4,0238 | 3,0835 | 2,5866 |  | 2,8916 | 4,1548 | 2,4663 | 3,3085 | 3,7767 | 3,1802 | 2,3245 | 4,1613 | 4,8326
70.000.000.000 | 3,9093 | 2,9724 | 2,5116 |  | 2,8199 | 4,0401 | 2,3981 | 3,2238 | 3,6748 | 3,0637 | 2,2513 | 4,0327 | 4,7801
100.000.000.000 | 3,8014 | 2,8870 | 2,4412 |  | 2,7513 | 3,9316 | 2,3337 | 3,1431 | 3,5782 | 2,9736 | 2,1833 | 3,9130 | 4,6379

N.B. Il foglio di calcolo per la determinazione delle percentuali relative ad importi intermedi è disponibile gratuitamente presso i siti internet del Ministero di Giustizia, del Ministero dei lavori Pubblici e dei Consigli Nazionali Ingegneri ed Architetti.


Tabella B1 D.M. 4-4-2001

Tabella B1 -Aliquote integrative relative alla progettazione e direzione lavori. (ulteriori prestazioni introdotte dalla L.109/94, DPR 554/99)
FASI | DESCRIZIONE PRESTAZIONI PARZIALI |  | Classi e categorie delle opere secondo l’elencazione dell’articolo 14 L.143/49
 |  |  | I a-b-c-d | I e | I f | I g | II | III | IV | V | VI | VII | VIII | IX
PROGETTO PRELIMINARE | m* | Piano economico e finanziario di massima | 0,03 | 0,03 | 0,03 | 0,03 | 0,03 | 0,03 | 0,03 | 0,03 | 0,03 | 0,03 | 0,03 | 0,03
 | n** | Capitolato speciale e prestazionale | 0,07 | 0,07 | 0,07 | 0,07 | 0,07 | 0,07 | 0,07 | 0,07 | 0,07 | 0,07 | 0,07 | 0,07
 | o1 | Relazione di indagine geotecnica | 0,03 | 0,03 | 0,03 | 0,03 | 0,03 | 0,03 | 0,03 | 0,03 | 0,03 | 0,03 | 0,03 | 0,03
 | o2 | Relazione di indagine idrologica | 0,015 | 0,015 | 0,015 | 0,015 | 0,015 | 0,015 | 0,015 | 0,015 | 0,015 | 0,015 | 0,015 | 0,015
 | o3 | Relazione di indagine idraulica | 0,015 | 0,015 | 0,015 | 0,015 | 0,015 | 0,015 | 0,015 | 0,015 | 0,015 | 0,015 | 0,015 | 0,015
 | o4 | Relazione di indagine sismica | 0,015 | 0,015 | 0,015 | 0,015 | 0,015 | 0,015 | 0,015 | 0,015 | 0,015 | 0,015 | 0,015 | 0,015
 | o5 | Relazione di indagine archeologica | 0,015 | 0,015 | 0,015 | 0,015 | 0,015 | 0,015 | 0,015 | 0,015 | 0,015 | 0,015 | 0,015 | 0,015
PROGETTO DEFINITIVO | p | Studio di inserimento urbanistico | 0,03 | 0,03 | 0,03 | 0,03 | 0,01 | 0,01 | 0,01 | 0,01 | 0,03 | 0,01 | 0,01 | 0,03
 | q** | Schema di contratto, Capitolato speciale d'appalto | 0,07 | 0,07 | 0,07 | 0,07 | 0,08 | 0,08 | 0,08 | 0,07 | 0,07 | 0,07 | 0,07 | 0,07
 | r1 | Relazione di indagine geotecnica | 0,06 | 0,06 | 0,06 | 0,06 | 0,06 | 0,06 | 0,06 | 0,06 | 0,06 | 0,06 | 0,06 | 0,06
 | r2 | Relazione di indagine idrologica | 0,03 | 0,03 | 0,03 | 0,03 | 0,03 | 0,03 | 0,03 | 0,03 | 0,03 | 0,03 | 0,03 | 0,03
 | r3 | Relazione di indagine idraulica | 0,03 | 0,03 | 0,03 | 0,03 | 0,03 | 0,03 | 0,03 | 0,03 | 0,03 | 0,03 | 0,03 | 0,03
 | r4 | Relazione di indagine sismica | 0,03 | 0,03 | 0,03 | 0,03 | 0,03 | 0,03 | 0,03 | 0,03 | 0,03 | 0,03 | 0,03 | 0,03
PROGETTO ESECUTIVO | s | Piano di manutenzione dell'opera | 0,02 | 0,02 | 0,02 | 0,02 | 0,03 | 0,03 | 0,02 | 0,03 | 0,03 | 0,02 | 0,02 | 0,03
DIREZIONE DEI LAVORI | l2 | Controllo aggiornamento elaborati di progetto, aggiornamento dei manuali d'uso e manutenzione | 0,02 | 0,02 | 0,02 | 0,02 | 0,02 | 0,02 | 0,02 | 0,02 | 0,02 | 0,02 | 0,02 | 0,02
 | l3 | Coordinamento e supervisione dell'ufficio di direzione lavori | 0,02 | 0,02 | 0,02 | 0,02 | 0,02 | 0,02 | 0,02 | 0,02 | 0,02 | 0,02 | 0,02 | 0,02
 | l4 | Ufficio della direzione lavori, per ogni addetto con qualifica di direttore operativo | 0,10 | 0,10 | 0,10 | 0,10 | 0,10 | 0,10 | 0,10 | 0,10 | 0,10 | 0,10 | 0,10 | 0,10

* prestazione richiesta in presenza di affidamento di concessione per lavori pubblici

** prestazione richiesta in caso di appalto concorso o affidamento di concessione per lavori pubblici

N.B. Al fine della determinazione dell'onorario, le prestazioni di tabella B1 devono essere specificatamente richieste dal Responsabile del Procedimento. Eventuali studi specialistici richiesti dal Responsabile del Procedimento relativi a modellazioni, indagini e simulazioni, sono compensati a parte in relazione alla loro consistenza e complessità.


Tabella B2 D.M. 4-4-2001

TABELLA B2 - Onorario relativo alle prestazioni del responsabile e dei coordinatori in materia di sicurezza cantieri.
Fasi | Aliquote di base(*) | Incrementi in % |  |  | Maggiorazioni per fattori di rischio in % |  |  |  |  |  |  |  |  |  | Onorario minimo
 |  | 1 | 2 | 3 | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 |
Prime indicazioni e prescrizioni | 0,0200 |  |  |  | 5 | 5 | 5 | 5 | 5 | 5 | 5 | 5 | 5 | 5 | 400.000
Responsabile dei lavori in fase di progetto | 0,0325 |  |  |  | 5 | 5 | 5 | 5 | 5 | 5 | 5 | 5 | 5 | 5 | 500.000
Responsabile dei lavori in fase di esecuzione | 0,0175 |  |  |  | 5 | 5 | 5 | 5 | 5 | 5 | 5 | 5 | 5 | 5 | 500.000
Coordinatore per la progettazione | 0,1500 | 15 |  |  | 5 | 5 | 5 | 5 | 5 | 5 | 5 | 5 | 5 | 5 | 1.500.000
Coordinatore per l'esecuzione | 0,2500 | 15 | 25 | 15 | 5 | 5 | 5 | 5 | 5 | 5 | 5 | 5 | 5 | 5 | 2.500.000
Totale complessivo aliquote | 0,4700 |  |  |  |  |  |  |  |  |  |  |  |  |  |

(*) : Da applicarsi alle percentuali di tabella A

N.B. : Gli incrementi si applicano alle aliquote base e non si moltiplicano fra loro.

Le maggiorazioni si applicano singolarmente sull'onorario base eventualmente incrementato.

SPECIFICA DEGLI INCREMENTI E MAGGIORAZIONI
INCREMENTI | 1 | Edifici soggetti a vincoli.
 | 2 | Adeguamento del piano e del fascicolo, art. 5/1/b.
 | 3 | Incremento per coordinamento ed organizzazione attività ed informazione, art. 5/1/c.
MAGGIORAZIONI | 1 | Lavori che comportano rischi di seppellimento o sprofondamento, di caduta dall'alto se aggravati dalla natura dell'attività e dei procedimenti o dalle condizioni ambientali in essere.
 | 2 | Lavori che espongono i lavoratori a sostanze chimiche o biologiche con particolari rischi per la la sicurezza e che richiedono specifiche misure ed interventi dei coordinatori.
 | 3 | Lavori in presenza di radiazioni ionizzanti che esigono designazione di zone controllate o sorvegliate e che richiedono specifiche misure ed interventi dei coordinatori.
 | 4 | Lavori in prossimità di linee elettriche a conduttori nudi in tensione.
 | 5 | Lavori che espongono al rischio di annegamento.
 | 6 | Lavori sotterranei
 | 7 | Lavori subaquei
 | 8 | Lavori in cassoni
 | 9 | Lavori comportanti l'impiego di esplosivi.
 | 10 | Lavori di montaggio o smontaggio di elementi prefabbricati pesanti.


Tabella B3.1 D.M. 4-4-2001

Tabella B3.1 - Onorario relativo ai rilievi planoaltimetrici con metodi celerimetrici

Rilievo plano-altimetrico eseguito con metodi celerimetrici su terreni medi e poco alberati, con pendenza sino al 3%, e relativa restituzione
SCALA | Punti per ettaro | Equidistanza (cm) | Onorario per ettaro (lire)
1:200 | 100 | 20 | 2.855.000
1:500 | 70 | 50 | 1.320.000
1:100 | 30 | 100 | 865.000
1:2000 | 20 | 100 | 620.000
1:5000 | 14 | 2500 | 550.000
1:10.000 | 8 | 2500 | 460.000
Maggiorazioni per particolari difficoltà
Terreni con pendenza superiore al 3% (n%= pendenza assoluta) | +1,5% x (n%÷3)
Terreni alberati, chiusi da siepi o vigneti | +30%
Terreni con bosco di alto fusto | +40%
Terreni con bosco ceduo (necessario taglio con ronchetto) | +120%
Terreni acquitrinosi od invasi dalle acque | +120%
Lavori in montagna a quota superiore a 1300 m | +20%
PROFILI LONGITUDINALI E SEZIONI TRASVERSALI
PROFILO | PUNTI PER CHILOMETRO | SCALA | ONORARIO PER Km (lire)
In terreni di qualsiasi natura | 60 | 1:2000 (lunghezze); 1:200 (altezze) | 1.240.000
In terreni di qualsiasi natura | 20 | 1:5000 (lunghezze); 1:500 (altezze) | 420.000
SEZIONI | LARGHEZZA | SCALA | ONORARIO PER SEZIONE (lire)
Sezioni trasv. per un minimo di 15 sezioni | 20 m | 1:200 - 1:100 | 30.000
 | Per ogni metro in più di larghezza |  | 2.500
RILIEVI CON TECNICHE GPS DI CAPISALDI
DESCRIZIONE | Onorario(lire)
Per ciascun punto con tolleranza planimetrica +/- 5 mm ed altimetrica +/- 10 mm (incluso raccordo topografico con 3 capisaldi e pilastrino in calcestruzzo) | 800.000

(1) Da eseguirsi, se necessario, ad integrazione della cartografia ufficiale per zone di limitata estensione (max 10 Ha)

(2) Da eseguirsi, se necessario, ad integrazione della cartografia ufficiale per tratti particolari di limitata lunghezza (max 10 Km)


Tabella B3.2 D.M. 4-4-2001

Tabella B3.2 - Onorario relativo ai rilievi di manufatti

PIANTE
SCALE | 1/10 | 1/20 | 1/50 | 1/100 | 1/200 | 1/500
 | £/m2 | £/m2 | £/m2 | £/m2 | £/m2
Pianta di semplice disposizione e con ambienti in prevalenza regolari | 770 | 640 | 520 | 390 | 260 | 130
Pianta complicata e con ambienti di varia forma e grandezza | 2060 | 1670 | 1290 | 1030 | 640 | 390
Compenso fisso per ogni piano | 42.950 | 42.950 | 42.950 | 42.950 | 42.950 | 42.950
PROSPETTI
Per qualsiasi scala | £/m2
Prospetti semplici e in prevalenza regolari | 520
Prospetti complicati | 1.720
Compenso fisso per ogni prospetto | 42.950
SEZIONI
Per qualsiasi scala | £/m2
Sezioni semplici e in prevalenza regolari | 50
sezioni complicate | 90

N.B. I compensi unitari includono rilievo e restituzione.

Maggiorazione dei compensi unitari (tali maggiorazioni si applicano singolarmente all'onorario base e non si moltiplicano tra loro):

  • Per rilievo aggiuntivo delle strutture; +30%

  • Per rilievo aggiuntivo di impianti tecnologici complessi +30%
    (da parzializzare per singoli impianti in relazione alle specifiche situazioni);

  • Per rilievo di manufatti soggetti a vincoli: archeologico, artistico, storico; +30%


Tabella B4 D.M. 4-4-2001

TABELLA B4 –Onorario relativo agli studi di impatto ambientale
Importo dell'opera (miliardi di lire) | Onorario a percentuale | Onorario a percentuale | Onorario a percentuale
 | Prefattibilità ambientale | Studio di impatto ambientale - SIA (1) | Studio di fattibilità ambientale (2)
0,5 | 0,6000 | 2,0000 | 2,0000
1 | 0,4566 | 1,5219 | 1,5219
5 | 0,2421 | 0,8071 | 0,8071
10 | 0,1842 | 0,6141 | 0,6141
20 | 0,1402 | 0,4673 | 0,4673
30 | 0,1195 | 0,3983 | 0,3983
40 | 0,1067 | 0,3556 | 0,3556
50 | 0,0977 | 0,3257 | 0,3257
60 | 0,0909 | 0,3031 | 0,3031
70 | 0,0856 | 0,2852 | 0,2852
80 | 0,0812 | 0,2706 | 0,2706
90 | 0,0775 | 0,2583 | 0,2583
100 | 0,0743 | 0,2478 | 0,2478
250 | 0,0518 | 0,1727 | 0,1727
500 | 0,0394 | 0,1314 | 0,1314
750 | 0,0336 | 0,1120 | 0,1120
1000 | 0,0300 | 0,1000 | 0,1000

(1) nell'ambito della normativa VIA

(2) al di fuori dell'applicazione della normativa sulla VIA

Coefficienti moltiplicativi
Opere | a | Estese | 1,15
 | b | Puntuali | 1
Intervento | a | Ampliamento/Modificazioni | 0,8
 | b | Nuove costruzioni | 1
Componenti ambientali | a | Tutte quelle previste dal DPCM | 1,15
 | b | 3 componenti/impatti prevalenti | 1
Livello di analisi (strumenti utilizzati) | a | Metodi empirico/descrittivi | 1
 | b | Metodi analitico numerici (utilizzo di modelli di simulazione) | 1,2
Cartografia | a | Cartografia tradizionale | 1
 | b | Cartografia numerica e uso di GIS | 1,1
Alternative | a | Presenza di almeno un'alternativa progettuale realizzabile | 1,1
 | b | Assenza di alternative | 1
Analisi costi - benefici | a | Analisi completa | 1
 | b | Analisi sommaria o assente | 0,9

Nota: Gli onorari non comprendono i costi di indagini di campo, prelievi ed analisi, nonché le relative relazioni di settore.

Per gli importi intermedi si procederà per interpolazione lineare


Tabella B5 D.M. 4-4-2001

TABELLA B5 – ONORARIO RELATIVO AI PIANI PARTICELLARI D’ESPROPRIO
 | Onorario (lire)
Per ciascuna partita catastale | 106.000
Per ciascuna particella | 40.000
Per la redazione del verbale di consistenza | 139.000
Per ciascuna particella | 29.000
Per ciascun fabbricato | 149.000
Per ciascun frazionamento | 1.800.000


Tabella B6 D.M. 4-4-2001

TABELLA B6 – ONORARIO RELATIVO ALLE ATTIVITA’ DI SUPPORTO AL RESPONSABILE DEL PROCEDIMENTO
Aliquote parziali per attività omogenee | Riferimenti ( Dpr 554799) | % Tab.B6
Pre progetto e fattibilità intervento | Art. 8 commi a,b,c | 30
Supervisione coordinamento e verifica alla progettazione: Preliminare Definitiva Esecutiva | Art. 8 commi e,f,o,p | 15
Supervisione alla Direzione Lavori | Art. 8 commi l,r,t,v,y,z | 10
Supervisione alla Sicurezza | Art. 8 commi n,u | 5
Funzioni Amministrative | Art. 8 commi d,g,h,i,m,q,s,w | 10
Validazione Progetto | Artt. 46,47 | 30

Applicazione aliquote:

- caso 1) Svolgimento delle attività all’interno dell’Amministrazione

Si assume quale riferimento per la identificazione economica della prestazione del Responsabile del Procedimento l’importo fissato dall’Art. 18 della L. 109 pari a 1,5% dell’importo dei Lavori assunto per la parte relativa alle funzioni del Responsabile del Procedimento nella quota parte determinata dall’Amministratore appaltante.

Quindi:

Prestazione Responsabile del Procedimento (attività interna all’amministrazione) = Oi

Oi = (quota determinata dall’Amministrazione) x ( 1,5% x (Importo Lavori) x (Aliquote Tab. B6)

- caso 2) Conferimento di incarico all’esterno per attività di supporto al Responsabile del Procedimento.

In questo caso si assume quale riferimento per la identificazione economica della prestazione del Responsabile del Procedimento l’importo delle competenze relativo all’intero incarico di Progettazione e Direzione Lavori per l’opera in questione, attribuendo, nel raffronto, all’intera prestazione del responsabile del Procedimento un ammontare pari al 25% delle prime.

Quindi:

Prestazione Responsabile del Procedimento – attività di supporto esterna all’amministrazione= Oe

Oe = 25% (Onorario Progettazione e D.L.L.) x (Aliquote Tab. B6 per prestazioni svolte)

Nota bene:

per quanto attiene all’attività di Responsabile dei Lavori per la sicurezza, prevista dal Dlgs 494/96 e s.m.i., si precisa che le competenze sono state esposte a parte nella proposta di revisione di tariffa nella tabella B2 cui si rimanda.


Tabella B D.M 4-4-2001

Tabella B -Aliquote base relative alla progettazione e direzione lavori.
FASI | DESCRIZIONE PRESTAZIONI PARZIALI |  | Classi e categorie delle opere secondo l’elencazione dell’articolo 14 della L. 143/49
 |  |  | I a-b-c-d | I e | I f | I g | II | III | IV | V | VI | VII | VIII | IX
 |  |  | aliquote
PROGETTO PRELIMINARE | a | Relazioni, planimetrie, schemi grafici | 0,09 | 0,10 | 0,07 | 0,07 | 0,11 | 0,11 | 0,07 | 0,11 | 0,08 | 0,07 | 0,07 | 0,10
 | b | Calcolo sommario spesa | 0,01 | 0,01 | 0,01 | 0,01 | 0,01 | 0,01 | 0,01 | 0,01 | 0,01 | 0,01 | 0,01 | 0,01
totale parziale |  |  | 0,10 | 0,11 | 0,08 | 0,08 | 0,12 | 0,12 | 0,08 | 0,12 | 0,09 | 0,08 | 0,08 | 0,11
PROGETTO DEFINITIVO | c |  | 0,23 | 0,27 | 0,16 | 0,16 | 0,26 | 0,16 | 0,20 | 0,22 | 0,22 | 0,20 | 0,15 | 0,24
 | d |  | 0,01 | 0,01 | 0,01 | 0,01 | 0,01 | 0,02 | 0,01 | 0,01 | 0,01 | 0,01 | 0,02 | 0,01
 | e |  | 0,07 | 0,07 | 0,04 | 0,04 | 0,07 | 0,08 | 0,06 | 0,04 | 0,06 | 0,05 | 0,06 | 0,06
totale parziale |  |  | 0,31 | 0,35 | 0,21 | 0,21 | 0,34 | 0,26 | 0,27 | 0,27 | 0,29 | 0,28 | 0,23 | 0,31
PROGETTO ESECUTIVO | f |  | 0,05 | 0,06 | 0,16 | 0,16 | 0,04 | 0,15 | 0,04 | 0,06 | 0,04 | 0,04 | 0,10 | 0,06
 | g |  | 0,13 | 0,15 | 0,05 | 0,05 | 0,10 | 0,05 | 0,06 | 0,10 | 0,08 | 0,07 | 0,05 | 0,12
 | h |  | 0,04 | 0,04 | 0,04 | 0,04 | 0,03 | 0,05 | 0,03 | 0,03 | 0,03 | 0,03 | 0,06 | 0,03
 | i |  | 0,02 | 0,02 | 0,01 | 0,01 | 0,02 | 0,02 | 0,02 | 0,02 | 0,02 | 0,02 | 0,03 | 0,02
totale parziale |  |  | 0,24 | 0,27 | 0,26 | 0,26 | 0,19 | 0,27 | 0,15 | 0,21 | 0,17 | 0,16 | 0,24 | 0,23
DIREZIONE DEI LAVORI | l |  | 0,32 | 0,24 | 0,42 | 0,42 | 0,32 | 0,32 | 0,45 | 0,38 | 0,42 | 0,45 | 0,42 | 0,32
 | l1 |  | 0,03 | 0,03 | 0,03 | 0,03 | 0,03 | 0,03 | 0,05 | 0,02 | 0,03 | 0,05 | 0,03 | 0,03
totale parziale |  |  | 0,35 | 0,27 | 0,45 | 0,45 | 0,35 | 0,35 | 0,50 | 0,40 | 0,45 | 0,50 | 0,45 | 0,35
totale complessivo |  |  | 1,00 | 1,00 | 1,00 | 1,00 | 1,00 | 1,00 | 1,00 | 1,00 | 1,00 | 1,00 | 1,00 | 1,00


Legge 143 Capo I

CAPO I° - NORME GENERALI

ARTICOLO 1. : Scopo della Legge

La presente tariffa ha carattere nazionale e serve a stabilire gli onorari professionali spettanti agli Ingegneri e agli Architetti giusta il regolamento approvato con regio decreto 23 ottobre 1925, n. 2537, in applicazione della legge 24 giugno 1923, n. 1395.

ARTICOLO 2. : Tipi di Onorario

Gli onorari a seconda delle modalità inerenti alla loro determinazione, vengono distinti nei seguenti quattro tipi:

a) onorari a percentuale, ossia in ragione dell'importo dell'opera;

b) onorari a quantità, ossia in ragione dell'unità di misura;

c) onorari a vacazione, ossia in ragione del tempo impiegato;

d) onorari a discrezione, ossia a criterio del professionista.

Gli onorari per le prestazioni non specialmente contemplate in questa tariffa vengono stabiliti per analogia.

Quando una prestazione è richiesta con speciale urgenza, gli onorari indicati nella presente tariffa sono aumentati del 15%, salvo diversa pattuizione fra le parti.

ARTICOLO 3. : Onorari a percentuale e a quantità

Gli onorari dovuti all'Ingegnere o all'Architetto per prestazioni professionali sono normalmente valutati a percentuale o a quantità

ARTICOLO 4.: Onorari a vacazione

Gli onorari devono essere valutati in ragione di tempo e computati a vacazione in quelle prestazioni di carattere normale nelle quali il tempo concorre come elemento precipuo di valutazione ed alle quali non sarebbero perciò applicabili le tariffe a percentuale o a quantità

Sono in particolare da computarsi a vacazione:

a) i rilievi di qualunque natura e gli studi preliminari relativi; gli accertamenti per rettifiche di confini e simili;

b) le competenze per trattative con le autorità e coi comuni, le pratiche per espropri e locazioni, i convegni informativi e simili;

c) il tempo impiegato nei viaggi di andata e ritorno, quando i lavori da retribuirsi a percentuale od a quantità debbono svolgersi fuori ufficio;

d) le varianti ai progetti di massima, durante il corso dello studio di questi, se conseguenti a circostanze che il professionista non poteva prevedere.

Gli onorari a vacazione sono stabiliti, per il professionista incaricato, in ragione di lire 110.000 per ogni ora o frazione di ora. Qualora egli debba avvalersi di aiuti, avrà diritto inoltre ad un compenso in ragione di lire 73.500 all'ora per ogni aiuto iscritto all'Albo degli Ingegneri ed Architetti e di lire 55.000 per ogni altro aiuto di concetto.

Quando nei casi previsti dalla seguente tariffa, l'onorario a vacazione è integrativo di quelli a percentuale od a quantità, il compenso orario è ridotto alla metà.

Salvo nei casi di effettiva maggiore prestazione professionale, non si possono calcolare più di 10 ore sulle 24.

Per operazioni compiute in condizioni di particolare disagio, detti compensi possono essere aumentati fino al 50 per cento.

ARTICOLO 5.: Onorari a discrezione

Gli onorari sono stabiliti a discrezione oltre che per le consulenze anche per le prestazioni seguenti e simili e in tutti quei casi in cui non sia possibile applicare il criterio per analogia:

a) ricerche industriali, commerciali, economiche, confronti di sistemi di produzione, di costruzione e di impianti;

b) esperienze, prove, studio di processi di fabbricazione, misure di portate di corsi di acqua;

c) studi di piani regolatori di viabilità ed edilizia urbana e dei problemi della circolazione e del traffico;

d) studi di piani regolatori idraulici di bacini fluviali e per la scelta della migliore soluzione per impianti idroelettrici;

e) organizzazione razionale del lavoro;

f) perizie estimative di beni in forma di parere verbale o di lettera, memorie e perizie stragiudiziali in tema di responsabilità civile o penale, consulenza su brevetti, interpretazioni di leggi e regolamenti, sentenze, contratti, certificati di autorità marittime o consolari o di registri di classificazione di navi;

g) giudizi arbitrali, amichevoli componimenti, convenzioni per servitù, diritti di acqua, riconfinazioni;

h) collaudi di strutture complesse in cemento armato;

i) opere di consolidamento restauri architettonici;

l) pareri comunicati oralmente o per corrispondenza;

m) prestazioni professionali riguardanti opere di importo inferiore a lire 250.000;

n) per ogni certificato che rilascia, a richiesta, il professionista ha diritto al compenso minimo di lire 3.066,06.

Nella determinazione dell'onorario deve aversi particolare riguardo alla competenza specifica del professionista.

ARTICOLO 6.: Rimborsi spese

Salvo contrarie pattuizioni, il committente deve rimborsare al professionista le seguenti spese:

a) le spese vive di viaggio, di vitto, di alloggio per il tempo passato fuori ufficio da lui e dal suo personale di aiuto, e le spese accessorie;

b) le spese per il personale di aiuto o per qualsiasi altro sussidio od opera necessaria all'esecuzione di lavori fuori ufficio;

c) le spese di bollo, di registro, i diritti di uffici pubblici o privati, le spese postali, telegrafiche e telefoniche;

d) le spese di iscrizione, di traduzione di relazioni o di diciture in lingue estere su disegni, di cancelleria, di riproduzione di disegni eccedente la prima copia;

e) i diritti di autenticazione delle copie di relazioni o disegni.

Le spese di viaggio su ferrovie, tramvie, piroscafi, ecc., vengono rimborsate sulla base della tariffa di prima classe per il professionista incaricato ed i suoi sostituti e della classe immediatamente inferiore per il personale subalterno di aiuto.

Le spese di percorrenza su strade ordinarie, tanto se con vetture o automezzi propri, quanto con mezzi noleggiati, sono rimborsate secondo le ordinarie tariffe chilometriche.

ARTICOLO 7.: Collegio di Professionisti

Quando un incarico viene dal committente affidato a più professionisti riuniti in collegio, a ciascuno dei membri del collegio è dovuto l'intero compenso risultante dalla applicazione della presente tariffa.

ARTICOLO 8.: Compensi da terzi

I compensi stabiliti per le diverse prestazioni presuppongono che il pagamento di quanto è dovuto al professionista sia assunto per intero dal committente. Se il professionista dovesse percepire compensi da terzi in forza di convenzioni o di capitolato, l'importo deve essere portato a diminuzione della specifica emessa a carico del committente.

ARTICOLO 9. : Tempi dei pagamenti (nota su legittimità costituzionale)

Il professionista ha diritto di chiedere al committente il deposito delle somme che ritiene necessarie in relazione all'ammontare presumibile delle spese da anticipare.

Durante il corso dei lavori il professionista ha altresì diritto al pagamento di acconti fino alla concorrenza del cumulo delle spese e del 90% degli onorari spettantigli secondo la presente tariffa per la parte di lavoro professionale già eseguita.

Nel caso di giudizi arbitrali o peritali il professionista può richiedere il deposito integrale anticipato delle presunte spese e competenze.

Il pagamento a saldo della specifica deve farsi non oltre i sessanta giorni dalla consegna della stessa; dopo di che sulle somme dovute e non pagate decorrono a favore del professionista ed a carico del committente gli interessi legali ragguagliati al tasso ufficiale di sconto stabilito dalla Banca d'Italia.

ARTICOLO 10.: Sospensione dall’incarico

La sospensione per qualsiasi motivo dell'incarico dato al professionista non esime il committente dall'obbligo di corrispondere l'onorario relativo al lavoro fatto e predisposto come precisato al seguente articolo 18.

Rimane salvo il diritto del professionista al risarcimento degli eventuali maggiori danni, quando la sospensione non sia dovuta a cause dipendenti dal professionista stesso.

ARTICOLO 11.: Diritti proprietà intellettuale

Malgrado l'avvenuto pagamento della specifica e salvi gli eventuali accordi speciali fra le parti per la proprietà dei lavori originali, dei disegni, dei progetti e di quanto altro rappresenta l'opera dell'ingegnere e dell'architetto, restano sempre riservati a questi ultimi i diritti di autore conformemente alle leggi.

La tariffa non riguarda i particolari compensi per diritti di proprietà intellettuale del professionista per brevetti, concessioni ottenute in proprio e simili, che debbono liquidarsi a parte, caso per caso, con accordi diretti con il cliente.

La tutela della fedele esecuzione artistica o tecnica dei progetti approvati dal committente e il loro sviluppo nella esecuzione, spetta esclusivamente al progettista.


Legge 143 CAPO II°

CAPO II°

Costruzioni edilizie - Costruzioni stradali e ferroviarie - Opere idrauliche - Servizi industriali - Costruzioni meccaniche - Elettrotecnica

ARTICOLO 12.: Gruppi di prestazioni

Per le opere considerate in questo capo gli onorari sono determinati a percentuale, salvo quanto stabilito nel successivo art. 17

Agli effetti della determinazione degli onorari a percentuale, le prestazioni del professionista possono riguardare:

a) l'esecuzione di un'opera, e cioè la compilazione del progetto e del preventivo, la stipulazione dei contratti di esecuzione o di appalto, la direzione dei lavori, il collaudo, la liquidazione;

b) la stima di un'opera esistente.

Per il primo gruppo di prestazioni si fa luogo all'applicazione dei compensi stabiliti dagli articoli dal 15 al 23 e per il secondo gruppo di prestazioni a quelli degli articoli dal 24 al 28.

ARTICOLO 13.: Forfettizzazione Compensi Accessori

Gli onorari a percentuale comprendono tutto quanto è dovuto al professionista per l'esaurimento dell'incarico conferitogli, restando a carico di esso tutte le spese di ufficio, di personale di ufficio - sia di concetto che d'ordine - di cancelleria, di copisteria, di disegno in quanto strettamente necessarie allo svolgimento dell'incarico; gli sono però dovuti a parte ed in aggiunta gli eventuali compensi a rimborso di cui agli articoli 4, 6 e 17.

Il professionista, per i lavori da liquidarsi a percentuale, ivi compresi gli incarichi di collaudo, ha facoltà di essere compensato a norma del precedente comma, ovvero, d'accordo col committente, di conglobare tutti i compensi accessori di cui agli articoli 4 e 6 in una cifra che non potrà superare il 60% degli onorari a percentuale. In caso di disaccordo con il committente, la percentuale di tale conglobamento sarà determinata dal Consiglio dell’Ordine, sempre entro il limite massimo del 60 per cento.

ARTICOLO 14.: Classi e Categorie

Agli effetti della determinazione degli onorari a percentuale dovuti al professionista le opere considerate in questo capo vengono suddivise nelle classi e categorie descritte nell'elenco seguente, avvertendo che, se un lavoro professionale interessa più di una categoria, gli onorari spettanti al professionista vengono commisurati separatamente agli importi dei lavori di ciascuna categoria e non globalmente.

CLASSI

CLASSE 1

COSTRUZIONI RURALI , INDUSTRIALI , CIVILI , ARTISTICHE E DECORATIVE

CLASSE 2

IMPIANTI INDUSTRIALI COMPLETI e cioè macchinario , apparecchi, servizi generali ed annessi, necessari allo svolgimento dell'industria e comprese i fabbricati , quando questi siano parte integrante del macchinario e dei dispositivi industriali.

CLASSE 3

IMPIANTI DI SERVIZI GENERALI interni a stabilimenti industriali od a costruzioni o gruppi di costruzioni civili, e cioe' macchinario, apparecchi ed annessi non strettamente legati al diagramma tecnico e non facenti parti di opere complessivamente considerate nelle precedenti classi.

CLASSE 4

IMPIANTI ELETTRICI.

CLASSE 5

MACCHINE ISOLATE E LORO PARTI.

CLASSE 6

FERROVIE E STRADE.

CLASSE 7

BONIFICHE, IRRIGAZIONI, IMPIANTI IDRAULICI per produzione di energia elettrica e per forza motrice, OPERE PORTUALI E DI NAVIGAZIONE INTERNA SISTEMAZIONE DI CORSI D'ACQUA E DI BACINI MONTANI , opere analoghe , escluse le opere d'arte di importanza da computarsi a parte.

CLASSE 8

IMPIANTI PER PROVVISTA , CONDOTTA , DISTRIBUZIONE D'ACQUA - FOGNATURE URBANE.

CLASSE 9

PONTI, MANUFATTI ISOLATI, STRUTTURE SPECIALI.


143_capoIIa

A ) PRESTAZIONI PER L’ESECUZIONE DI OPERE

ARTICOLO 15 : Importi a base di onorario

Quando per l'esecuzione di una delle opere indicate nel precedente prospetto il professionista presta la sua assistenza allo intero svolgimento dell'opera - dalla compilazione del progetto alla direzione dei lavori, al collaudo ed alla liquidazione - le sue competenze sono calcolate in base alla percentuale del consuntivo lordo dell'opera indicata alla tabella A. A questi effetti, per consuntivo lordo dell'opera si intende la somma di tutti gli importi liquidati alle varie imprese o ditte per lavori o forniture computati al lordo degli eventuali ribassi, aumentata degli eventuali importi suppletivi accordati alle stesse in sede di conto finale o di collaudo e senza tenere conto, invece, delle eventuali detrazioni che il direttore dei lavori od il collaudatore potesse aver fatto per qualsiasi ragione, sia durante il corso dei lavori, sia in sede di conto finale o di collaudo.

L'applicazione della tabella per importi intermedi fra quelli indicati si fa per interpolazione lineare.

Per i lavori il cui importo di spesa non raggiunge il minimo di lire 250.000 il compenso e' valutato a discrezione.

ARTICOLO 16 : Incarico parziale

Gli onorari dell'art. 15 sono dovuti integralmente quando l'opera viene seguita dal professionista in tutto il suo sviluppo, dal progetto iniziale fino al compimento ed alla liquidazione dei lavori ed anche quando avviene che nell'adempimento dell'intero incarico non siano eseguite o siano solo parzialmente eseguite alcune delle particolari operazioni specificate all'art. 19, sempre che l'aliquota o la somma delle aliquote parziali ad esse corrispondenti, ai termini della tabella B, non superi il valore 0,20.

ARTICOLO 17 : Assistenza ai Lavori

Sono esclusi dagli obblighi del professionista, salvo speciali accordi, l'assistenza giornaliera dei lavori e la tenuta dei libretti di misura e dei registri di contabilità Le mansioni relative sono però affidate a persona di comune fiducia del committente e del professionista, sotto il diretto controllo di quest'ultimo. Il professionista ha diritto ad un maggior compenso, da valutarsi discrezionalmente entro il limite massimo del 50% della quota spettante per la direzione lavori, quando, per la mancanza di personale di sorveglianza e di controllo o per essere i lavori eseguiti in economia, la direzione dei lavori richieda da parte del professionista un impegno personale maggiore del normale.

ARTICOLO 18 : Aumento per incarico parziale (nota su legittimità costituzionale)

Quando le prestazioni del professionista non seguono lo sviluppo completo dell'opera, come si è detto sopra, ma si limitano solo ad alcune funzioni parziali, alle quali fu limitato l'incarico originario, la valutazione dei compensi a percentuale è fatta sulla base delle aliquote specificate nell'allegata tabella A aumentata del 25% come nel caso della sospensione di incarico di cui al primo comma dell’art. 10.

Qualora però l'opera del professionista si limiti alla sola assistenza al collaudo od alla sola liquidazione dell'opera, ovvero anche ad entrambe queste prestazioni, dette aliquote sono aumentate del 50 per cento.

Nel caso di incarico parziale originario le dette aliquote o percentuali vanno computate in base all'importo consuntivo lordo dell'opera corrispondente, o in mancanza, al suo attendibile preventivo.

Nel caso di sospensione dell'incarico, il compenso si valuta applicando le corrispondenti aliquote o percentuali al consuntivo dell'opera eseguita, facendone il cumulo, tenuto conto dei coefficienti di maggiorazione come è detto sopra.

In ogni caso sono da computarsi a parte gli eventuali compensi a vacazione per le prestazioni di cui all'art. 4, il rimborso delle spese di cui all'art. 6 e gli oneri di cui all'art. 17.

ARTICOLO 19 : Prestazioni

Agli effetti di quanto è disposto nei precedenti articoli, la prestazione complessiva del professionista per l'adempimento del suo mandato comprende le seguenti operazioni:

a) compilazione del progetto sommario della costruzione o dello studio sommario dell'impianto, ovvero calcolazione di massima della macchina, del congegno e dell'organismo statico, in modo da individuare l'opera nei suoi elementi per mezzo di schizzi, o di una relazione;

b) compilazione del preventivo sommario;

c) compilazione del progetto esecutivo coi disegni di insieme in numero ed in scala sufficiente per identificarne tutte le parti;

d) compilazione del preventivo particolareggiato e della relazione;

e) esecuzione dei particolari costruttivi e decorativi;

f) assistenza alle trattative per i contratti di forniture e per le ordinazioni, con la eventuale compilazione dei relativi capitolati;

g) direzione ed alta sorveglianza dei lavori con visite periodiche nel numero necessario ad esclusivo giudizio dell'ingegnere emanando le disposizioni e gli ordini per l'attuazione dell'opera progettata nelle sue varie fasi esecutive e sorvegliandone la buona riuscita;

h) prove d'officina;

i) operazioni di accertamento della regolare esecuzione dei lavori ed assistenza al collaudo dei lavori nelle successive fasi di avanzamento ed al loro compimento;

l) liquidazione dei lavori ossia verifica dei quantitativi e delle misure delle forniture e delle opere eseguite e liquidazione dei conti parziali e finali.

A ciascuna di queste funzioni corrispondono per ogni singola classe di lavori le aliquote indicate nell'allegata tabella B intendendosi che con l'aliquota del progetto esecutivo vanno sempre sommate quelle del progetto di massima del preventivo sommario da parte dello stesso progettista.

NOTA: Ai sensi dell’art. 2 del D.M. 21 agosto 1958, alle prestazioni per l’esecuzione di opere contemplate in questa lettera del CAPO II sono applicabili i criteri stabiliti negli artt. 21, 22 e 23.


143_capoIIb

B ) COLLAUDO DI LAVORI E FORNITURE

ARTICOLO 19-a : Prestazioni nei collaudi

Il collaudo di lavori e forniture comprende l'esame, le verifiche e le prove necessarie ad accertare la rispondenza tecnica delle opere e forniture eseguite alle prescrizioni di progetto e di contratto, i riscontri di misure e di applicazioni di prezzi, l'esame di eventuali riserve e relativo parere e, infine; il rilascio del certificato di collaudo.

ARTICOLO 19-b : Importi a base dei collaudi

Quando il professionista sia incaricato del collaudo di opere progettate e dirette da altri, le competenze sono regolate dalla tabella C nella quale sono indicate alle due finche a) e b) le percentuali, secondo che si tratti della pura e semplice collaudazione delle opere con l'esame e il parere sugli atti contabili della gestione e sulle riserve, ovvero della collaudazione predetta e del riparto della spesa a carico dei vari condomini in proporzione delle quote di proprietà a termine delle disposizioni vigenti.

Il collaudo si riferisce tanto all'opera dell'esecutore del lavoro quanto a quella del professionista direttore dei lavori.

Il collaudo deve essere eseguito in conformità delle norme e delle prescrizioni stabilite per la collaudazione delle opere statali, con la compilazione del verbale di visita dei lavori, della relazione di collaudo del certificato di collaudo e della relazione sulle riserve e questioni sorte durante l'esecuzione di lavori.

Le percentuali stabilite per il collaudo debbono essere applicate anche sull'importo delle riserve discusse, indipendentemente dal loro accoglimento.

ARTICOLO 19-c : Lavori ante 1-7-1947

Quando il collaudo che si compie, si riferisce a lavori aggiudicati anteriormente all' 1-7-1947, l'importo dei lavori da collaudare deve essere aggiornato moltiplicandolo per il coefficiente di adeguamento contenuto nella tabella D e relativo all'anno di aggiudicazione dell'appalto.

ARTICOLO 19-d : Collaudo in corso d’opera

Nel caso in cui il committente nomini il collaudatore sin dall'inizio dell'appalto, con l'obbligo di eseguire visite periodiche durante lo svolgimento dei lavori, l'onorario percentuale di cui alla tabella C sarà aumentato da un minimo del 15 per cento ad un massimo del 30 per cento.

ARTICOLO 19-e : Collaudo di opere di manutenzione

Quando il collaudo riguarda opere di manutenzione, l'onorario percentuale dato dalla tabella C sarà maggiorato discrezionalmente fino ad un massimo del 50 per cento.

ARTICOLO 19-f : Revisione calcoli di stabilità in sede di collaudo

La revisione dei calcoli di stabilità, anche se fatta in sede di collaudo, sarà compensata in ragione dello 0,20 dell'aliquota c) della tabella B, riferentesi agli onorari stabiliti per la progettazione di opere delle diverse classi, limitatamente all'importo delle opere o parte di esse in cemento armato, ferro e legno, verificate.


143_capoIIC

C ) RIPARAZIONE DI DANNI DI GUERRA

ARTICOLO 19-bis: Disposizioni particolari per riparazioni danni di guerra

Le prestazioni per riparazione dei danni conseguenti a fatti di guerra rientrano nel capo II e relativo sottocapo A) della tariffa e vanno sempre considerate come incarico parziale. Pertanto le aliquote di compenso sono quelle risultanti dalla tabella A in relazione alla classe e alla categoria di cui si riferisce l'opera e in rapporto - secondo la tabella B della tariffa - alle prestazioni necessarie e di fatto eseguite, con l'aumento in ogni caso, del 25 per cento per incarico parziale.

In particolare: il preventivo particolareggiato va assimilato ad un vero e proprio progetto comprendente il preventivo medesimo e gli eventuali disegni e calcoli di carattere statico, o gli studi o le proposte anche in forma descrittiva.

Per questi elaborati l'onorario va computato, escluse le aliquote di cui alle lettere a) e b) della tabella B, solo in base alle aliquote della lettera d) (preventivo particolareggiato) e della lettera c) (progetto esecutivo), le quali ultime debbono essere ridotte discrezionalmente - a seconda dell'importanza del lavoro svolto - entro i limiti minimi e massimi seguenti:

PRESTAZIONE PARZIALE | Classe dei lavori secondo l’elencazione dell’art. 14
 | I a-b-c-d | I e | I f-g | II-III | IV | V | VI - VII - VIII | IX
c) progetto esecutivo | 0,05 0,15 | 0,06 0,17 | 0,06 0,17 | 0,04 0,11 | 0,04 0,18 | 0,06 0,09 | 0,03 0,12 | 0,04 0,12

Quando lo studio statico od architettonico presenta nel complesso o nei particolari notevole importanza, al professionista compete un compenso integrativo da valutarsi a norma delle corrispondenti o analoghe voci di tariffa, oppure a discrezione.

Per la direzione dei lavori e per altre prestazioni complementari (lettere e), f), g), h), i) ed l) della tabella B) l'onorario va commisurato alle corrispondenti aliquote, ma limitatamente alle singole prestazioni eseguite.

Vanno applicate - se non sono in contrasto con le attuali - le altre complementari norme di tariffa, non escluse quelle di cui ai numeri 4 (compensi a vacazioni), 6 (rimborso spese), 18, 21, 43 e 44, con le modifiche contenute in tutte le presenti norme.

ARTICOLO 20 : Opere ripetute

Quando l'incarico conferito al professionista riguardi la esecuzione di più opere complete di tipo e di caratteristiche costruttive identiche, e senza che il compenso di insieme richieda speciali cure di concezione, l'onorario corrispondente a quella parte di prestazioni professionali riguardanti il progetto e che sia da eseguire una sola volta per tutte le opere, deve essere computato sull'importo di una sola delle opere stesse.

ARTICOLO 21 : Raddoppio delle aliquote

Quando per lo studio del progetto sommario si richiedono dal committente elaborati con soluzioni distinte e diverse il compenso dovuto al professionista è valutato discrezionalmente, e può anche arrivare fino al doppio delle aliquote dell'art. 19, lettere a) e b).

Il compenso può parimenti essere aumentato fino al doppio delle rispettive aliquote parziali, quando l'opera, sia per speciali difficoltà di progetto e di esecuzione, sia per rispondere a prescrizioni di legge, richieda uno sviluppo di elaborati tecnici e contabili superiori al normale. Analogamente possono aumentarsi fino al doppio le aliquote delle lettere a), c) e g) quando si tratta di lavori di trasformazione di fabbricati o di impianti richiedenti maggiori prestazioni di assistenza ai lavori.

ARTICOLO 22 : Modifiche ed aggiunte

Le modificazioni ed aggiunte all'elaborato od al progetto definitivamente approvato, introdotte in corso di lavoro per cause non imputabili al professionista e richiedenti nuovi studi, sono considerate come appendici al progetto od all'elaborato, ed il professionista ha diritto al compenso anche sulla parte studiata e non eseguita, compenso che è valutato o in via discrezionale, oppure, ove possibile, sul costo preventivato dalla parte non eseguita.

ARTICOLO 23 : Ricorso a specialisti

Quando il professionista, con consenso del committente, ritenga necessario ricorrere all'opera od al consiglio di specialisti, questi hanno diritto al loro compenso indipendentemente dalle competenze del professionista.


143_capoIId

D ) MISURA E CONTABILITÀ DEI LAVORI

ARTICOLO 23-a : Misura e contabilità dei Lavori

La misura e contabilità dei lavori, salvo speciali accordi, sono di spettanza del professionista incaricato della direzione e liquidazione dei lavori. Esse si identificano con la regolare compilazione dei prescritti documenti contabili e comprendono anche i rilievi di qualsiasi natura. Gli onorari relativi a queste prestazioni sono valutati in base alla tabella E e possono essere applicabili solo per più lavori edilizi (classe I).


143_capoIIe

E ) AGGIORNAMENTO DEI PREZZI

ARTICOLO 23-b : Aggiornamento dei prezzi

L'aggiornamento dei prezzi di progetto eseguito dallo stesso progettista, sarà compensato come appresso.

a) se in base a semplici variazioni percentuali dei primitivi prezzi con una aliquota pari al 20 per cento di quella relativa al preventivo particolareggiato (prestazioni d), della tabella B) con un minimo di lire 6.132.

b) se in base a nuove analisi, con una aliquota pari al 40 per cento di quella relativa al preventivo particolareggiato (prestazione d), della tabella B); con un minimo di lire 12.264.

Se l'aggiornamento viene eseguito dal professionista non autore del progetto, le suddette aliquote saranno maggiorate del 25 per cento per incarico parziale.


143_capoIIf

F ) REVISIONE DEI PREZZI

ARTICOLO 23-c : Revisione dei prezzi

La revisione analitica dei prezzi contrattuali di appalto è compensata con una aliquota pari al 40 per cento di quella fissata per la contabilità dei lavori (tabella E), applicata all'importo lordo revisionato.

Se la revisione viene effettuata in base ad analisi già compilate e inserite in progetto o in contratto, l'aliquota suddetta viene ridotta al 20 per cento.

Se la revisione che si compie non si riferisce ai prezzi correnti ma a quelli di un appalto svolto in epoca anteriore, agli effetti dell'onorario l'importo revisionato sarà aggiornato applicando gli stessi coefficienti di adeguamento relativi ai collaudi.

Infine, se la revisione è eseguita dallo stesso professionista che presta la sua assistenza all'intero svolgimento dell'opera, e ne redige la contabilità, il relativo onorario è ridotto del 25 per cento.


143_capoIIG

G )PRESTAZIONI PER PERIZIE ESTIMATIVE

ARTICOLO 24 : Perizia particolareggiata e sommaria

Per le perizie estimative particolareggiate - oltre i compensi integrativi a vacazioni di cui all'art. 4 ed il rimborso delle spese di cui all'art. 6 - è dovuto al professionista un compenso a percentuale sul valore stimato in base alle aliquote della tabella F che sono suscettibili di aumento fino al limite di un quarto in relazione alla difficoltà della perizia.

L'applicazione della tabella per valori intermedi fra quelli indicati si fa per interpolazione lineare.

Per importi di stima inferiori alle lire 250.000 l'onorario viene stabilito a discrezione

Per perizia particolareggiata si intende quella basata su specifici criteri di valutazione e corredata di relazione motivata di descrizioni, di computi e, ove occorrano, di tipi.

Se la perizia è sommaria - cioè in forma di giudizio basato su elementi sintetici e globali come cubatura o numero dei vani per i fabbricati, numero dei fusi o dei telai per gli opifici, produzione giornaliera, ecc., esposto in una breve relazione riassuntiva - le suddette aliquote vengono ridotte alla metà.

ARTICOLO 24-a : Perizia analitica

Se la perizia è analitica - ossia la perizia particolareggiata è integrata da specifiche distinte dello stato e del valore delle singole strutture, dei singoli elementi, delle singole macchine od apparecchi costitutivi del complesso periziato - il compenso a percentuale viene determinato applicando aliquote doppie di quelle stabilite per le perizie particolareggiate.

ARTICOLO 25 : Perizie per beni rustici, aree da fabbrica, merci e scorte industriali

Per i beni rustici (terreni e fabbricati) e per le aree da fabbrica si applicano le percentuali della categoria I; per le merci e le scorte industriali quelle della rispettiva industria, giusta la classificazione di cui all'elenco dell'art. 14.

ARTICOLO 26 : Perizie divisionali

Se la perizia riguarda divisioni fra compartecipanti, rateizzo di quote, valutazioni in contraddittorio e simili, per le quali si richiedono discussioni, studi e conteggi maggiori degli ordinari, gli onorari di cui ai precedenti capoversi possono aumentare fino al doppio.

Quando la perizia divisionale viene completata con un progetto divisionale, gli onorari di cui sopra possono essere anche triplicati.

ARTICOLO 27 : Perizie per danni, per espropriazioni parziali e simili.

Per le stime per le quali si richiedono diverse e separate valutazioni riflettenti lo stesso oggetto, come nelle perizie per danni, per espropriazioni parziali e simili, l'onorario dovuto è quello competente al cumulo delle somme rappresentanti le parziali valutazioni ed è stabilito su questo cumulo colle aliquote dei precedenti articoli.

ARTICOLO 27-a: Perizie riferite a prezzi anteriori al 10-1-1947

Quando la perizia estimativa va riferita a prezzi anteriori a quelli correnti all'1 gennaio 1947, l'onorario risultante dall'applicazione delle percentuali della tabella F va maggiorato, a seconda dell'anno di riferimento, della corrispondente percentuale di adeguamento indicata nella tabella G.

ARTICOLO 27-b : Parzializzazione delle stime.

Gli onorari per le stime vanno sempre stabiliti separatamente per le singole unità immobiliari, quando dette unità derivino da lottizzazioni per vendite all'asta o appartengano a proprietari diversi o si trovino in località diverse o quando anche si differenzino negli elementi obiettivi e subiettivi che costituiscono la base delle stime.

ARTICOLO 28: Perizie di affitto

Per le perizie di affitto di beni stabili urbani, impianti industriali e beni rustici il compenso è in ragione del:

- 9,198 per cento del fitto annuo sulle prime ………….L. 150.000

- 6,132 per cento sul fitto eccedente fino a ……………L. 450.000

- 3,066 per cento sull'eccesso.

e va aumentato come alla tabella G, in correlazione all'anno cui si riferisce l'importo del fitto, rimanendo sempre da computare a parte gli eventuali compensi a vacazione di cui all'art. 4 ed il rimborso delle spese di cui all'art. 6.


143_capoIII

INVENTARI - CONSEGNE

ARTICOLO 29 : Compenso per compilazione inventari

Per la compilazione di inventari e consegne - oltre il compenso integrativo a vacazione a norma dell'art. 4 per le operazioni da compiersi sopra luogo, ed il rimborso delle spese di cui all'art. 6 - è dovuto al professionista un compenso da valutarsi:

1) per i beni stabili urbani nella ventesima parte delle percentuali rispettivamente stabilite all'art. 15 applicate all'importo di stima delle cose inventariate o consegnate, ovvero nel 12,264 per cento del canone di affitto annuo, se trattasi di beni affittati;

2) per gli impianti industriali nella quindicesima parte delle rispettive percentuali stabilite all'art. 15, applicate all'importo di stima della cosa inventariata o consegnata, ovvero nel 12,264 per cento del canone di affitto annuo, se trattasi di beni affittati;

3) per i beni rustici posti in condizioni ordinarie:

- lire 2759,48 per ettaro, per fondi di area inferiore a ha 20;

- lire 2299,56 per ettaro, sull'area eccedente fino a ha 80;

- lire 1931,63 per ettaro, sull'area eccedente fino a ha 150;

- lire 1655,69 per ettaro, sull'area eccedente oltre gli ha 150;

oltre il 4,598 per cento sul canone di affitto del primo anno di locazione per i primi 40 ettari e il 3,066 per cento sul rimanente canone.

In caso di mancanza del canone di affitto, dette percentuali sono applicate sui canoni correnti per beni analoghi.

I compensi previsti tanto per inventari o consegne di stabili urbani o rustici, quanto per quelli degli impianti industriali, presuppongono come ordinariamente avviene in pratica, che l'inventario o la consegna vengano redatti sulla scorta di precedenti consegne.

Quando invece esse siano da impostarsi ex novo, i compensi di cui sopra sono suscettibili dell'aumento del 30 per cento salvo eventuali compensi da valutarsi a discrezione per ricerche di titoli relativi a possesso ed in modo particolare per i diritti d'acqua.

La redazione di mappe o tipi è compensata in aggiunta con le norme del capo IV.

Per gli inventari di boschi, in cui sia richiesta la classificazione e la stazionatura delle piante di alto fusto, e per quelli di terreni con notevole consistenza, di colture legnose specializzate o promiscue, di parchi, di giardini e di vivai, i compensi di cui sopra sono suscettibili di aumento fino al 100 per cento.

ARTICOLO 30 : Compenso per compilazione bilanci

Per i prospetti riassuntivi degli enti da portarsi a confronto nei bilanci di consegna e riconsegna (sommari del consegnato e riconsegnato e conseguenti conteggi di debito e di credito), è dovuto al professionista un compenso ad opera come segue:

1) per i beni stabili urbani l'onorario è valutato sul cumulo delle due partite finali di debito e credito, applicandosi a questo cumulo le aliquote delle perizie analitiche (art. 24, comma 3), oltre 6,132 per cento sul canone di affitto del primo anno di locazione, salvo il caso di atti eccezionali (come ad esempio, per stabili centrali di grandi città) nel qual caso l'aggiunta viene ridotta discrezionalmente;

2) per gli impianti industriali idem;

3) per i beni rustici, i sommari e sommarioni in ragione di lire 643,876 l'ettaro, fino a 50 ettari e di lire 459,913 l'ettaro sull'eccedenza; la valutazione dei debiti e crediti in ragione di lire 1103,790 l'ettaro oltre al 6,132 per cento sul cumulo delle somme, poste a debito e a credito, da applicarsi alla differenza fra consegnato e riconsegnato delle singole voci di ogni partita.

I compensi per le valutazioni delle eventuali opere di miglioria straordinaria sono determinati in aggiunta ai precedenti coi criteri dell'art. 24 delle perizie estimative.

Se i bilanci vengono eseguiti in contraddittorio, gli onorari di cui ai precedenti capoversi 1), 2) e 3), per le valutazioni dei debiti e crediti sono suscettibili di aumento fino al cinquanta per cento (50%).

Per i beni rustici, nel caso che il professionista debba eseguire solamente i rilievi di riconsegna necessari alla redazione del bilancio e non sia quindi richiesta la formazione d'un regolatore e, completo testimoniale di stato, il compenso per i rilievi occorsi per la compilazione del bilancio è commisurato in ragione dei tre quinti dei compensi stabiliti dall'art. 29.

ARTICOLO 31 : Compenso per inventari scorte rurali

Per inventari, misurazioni e valutazioni di scorte rurali, fieni, paglie, piantagioni, oltre al rimborso delle spese di ogni natura anche per il personale manuale di aiuto, è dovuto all'ingegnere un compenso a quantità commisurato come segue:

a) per le scorte rurali: | Misurazione | Valutazione
- fieni e stramaglie per mangimi al quintale | L. 30,659 | 30,659
- paglie a lettiere per mangimi al quintale | L. 11,497 | -
- legna in cataste al quintale | L. 7,663 | -

b) per le piantagioni in ragione del 6,132 per cento del valore di stima nei casi ordinari. Il compenso può ridursi fino al 3,066 per cento per i boschi di notevole estensione e regolarità.


143_capoIV

LAVORI TOPOGRAFICI

ARTICOLO 32 : Lavori topografici

Sono comprese in questa classe le prestazioni per lavori topografici planimetrici ed altimetrici, sia che si tratti di lavori preparatori e preliminatori di lavori di altre classi, sia che si tratti di lavori per sé stanti.

ARTICOLO 33 : Operazioni di campagna

Tutte le operazioni di campagna ed i rilevamenti in luogo sono compensati a vacazione a norma dell'art. 4.

ARTICOLO 34 : Planimetrie di terreni

Per la formazione di planimetrie di terreni da rilievi originali e per la redazione di tipi coll'indicazione del perimetro dei fabbricati, delle strade, corsi d'acqua e simili gli onorari vengono stabiliti come segue:

a) sino a 10 ettari di estensione il lavoro viene valutato a vacazioni;

b) per estensioni maggiori, secondo la seguente tabella.

 | in pianura |  | in collina |  | in montagna
 | Scala 1/1000 | Scala 1/2000 | Scala 1/1000 | Scala 1/2000 | Scala 1/1000 | Scala 1/2000
1. Terreni nudi o poco alberati con scarsi particolari di strade, case e corsi d’acqua:per ettaro L. | 2759,48 | 2299,56 | 3679,30 | 2759,48 | 4599,12 | 3679,30
2. Terreni frastagliati da piantagioni, strade, corsi d’acqua e paludosi: per ettaro L. | 3679,30 | 3219,38 | 4599,12 | 3679,30 | 5518,94 | 4599,12
3. Terreni a boschi, vigneti e frutteti: per ettaro L. | 4599,12 | 4139,21 | 5518,94 | 4599,12 | 6438,76 | 5518,94

Viene applicato in aggiunta un compenso di lire 919,78 per ogni particella inferiore ai 500 mq e di lire 459,85 se superiore ai 100 mq con indicazione dei confini di proprietà e delle colture.
Per la formazione dei piani o tipi parcellari, frazionamento a cabrei colorici desunti da rilievi originali, gli onorari di cui alla tabella del presente articolo possono essere aumentati fino al 100%.
In caso di lottizzazione per vendita, di cui occorrano descrizioni particolareggiate, tipi di frazionamento e tipi per atti notarili di trapasso, gli onorari di cui alla suddetta tabella possono essere aumentati fino al 150 per cento.

ARTICOLO 35 : Planimetrie di abitati

Per la formazione di planimetrie di abitati da rilievi originali e la redazione di tipi con indicazione di strade, piazze o spazi comunque interposti e circondanti fabbricati, esclusa però la rappresentazione interna di questi, gli onorari vengono stabiliti come segue:

a) sino a 5 ettari di estensione, il lavoro viene valutato a vacazione;

b) per estensione superiore a 5 ettari, secondo la tabella seguente:

 | in pianura |  | in collina |  | in montagna
 | Scala 1/1000 | Scala 1/2000 | Scala 1/1000 | Scala 1/2000 | Scala 1/1000 | Scala 1/2000
Per ettaro L | 9198,23 | 7358,58 | 11037,88 | 9198,23 | 13797,35 | 11037,88

ARTICOLO 36 : Studi di tracciati

Ai disegni di strisce di terreno da rilievi originali per studi di tracciati stradali, canali, elettrodotti e simili è applicabile la tabella dell'art. 34 con un aumento del 20 per cento computando l'estensione in base ad una larghezza non minore di m 30.

ARTICOLO 37 : Tipo planimetrico

Nel caso in cui il tipo planimetrico sia disegnato in scala maggiore di 1 a 1000, si applicano gli onorari stabiliti per i tipi in scala da 1 a 1000 aumentati del 20 per cento.

Analogamente, per i tipi in scala minore di 1 a 2000, si applicano gli onorari stabiliti per i tipi in scala di 1 a 2000 aumentati del 20 per cento.

ARTICOLO 38 : Riduzione onori di cui sopra

Gli onorari per la formazione di tipi planimetrici, a cui possono servire di base planimetrie esistenti o mappe del nuovo catasto, vengono applicati nella misura di tre quinti di quelli indicati nella tabella dell'art. 34.

ARTICOLO 39 : Parzializzazione degli onorari

Nella formazione di planimetrie di terreni di natura varia, gli onorari vengono liquidati separatamente per ciascuna parte del lavoro a seconda delle qualità del terreno indicate all'art. 34.

ARTICOLO 40 : Computo della superficie

Il computo della superficie è compensato in più con lire 1839,55 a 2759,33 per ettaro, oltre il compenso fisso di lire 459,890 per ogni particella di proprietà o cultura distinta.

ARTICOLO 41 : Tipi per aree di fabbrica

Per le aree di fabbrica negli abitati, l'onorario per la formazione dei tipi ed il computo delle aree viene valutato a vacazioni.

ARTICOLO 42 : Rilievo altimetrico

Per la formazione originale di piani quotati i compensi dell'art. 34 vengono aumentati del 40 per cento, quando il piano quotato è ottenuto per punti isolati, del 60 per cento, se con curve di livello equidistanti da m 1 a 5.

Se il rilievo altimetrico si completa con la redazione di profili longitudinali e di sezioni trasversali, i compensi dell'art. 34 sono suscettibili di aumento fino all'80 per cento.

Per il rilevamento altimetrico su piano planimetrico esistente sono dovuti i compensi della tabella dell'art. 34 ridotti del 50 per cento se per punti isolati ed al 70 per cento se con tracciamento delle curve di livello equidistanti da m 1 a 5.

ARTICOLO 43 : Piante di edifici

I disegni delle piante di edifici rilevati sono retribuiti in ragione di metro quadrato di area rilevata e rappresentata nelle piante come alla tabella seguente con l'aggiunta di una somma di lire 4598.

 | Scala del disegno
 | 1/50 | 1/100 | 1/200 | 1/500
a) edifici con pianta di semplice disposizione e con ambienti in prevalenza regolare L. | da 41,390 a 55,187 | da 27,593 a 41,390 | 27,593 | 13,80
b) edifici con pianta complicata e con ambienti di varia forma e grandezza L. | da 96,576 a 137,972 | da 68,983 a 110,374 | 68,983 | 41,390

Gli onorari della tabella si applicano per un sola piano dell'edificio. Per il disegno di ciascuno degli altri piani, gli onorari vengono ridotti del 25 per cento.

Per i disegni delle sezioni verticali necessarie a definire l'edificio l'onorario viene valutato in ragione di lire 5,518 a 9,197 per ogni metro cubo di volume dell'edificio a seconda della minore o maggiore complessità delle strutture e del numero delle sezioni occorrenti.

ARTICOLO 44 : Prospetti di edifici

La rappresentazione dei prospetti di edifici rilevati, oltre che con una somma fissa di lire 4599, è retribuita in ragione di lire 55,18 a lire 183,965 per metro quadrato di prospetto secondo le difficoltà e la scala del disegno.

Il rilievo ed il disegno dei particolari ornamentali sono retribuiti a vacazioni.

Le spese dei ponti e dei mezzi d'opera occorrenti nei rilievi sono a carico del committente.


143_capoV

CAVE E MINIERE

ARTICOLO 45 : Prestazioni inerenti le cavi e miniere

Ferma restando l'applicazione delle norme generali, gli onorari per le prestazioni inerenti alle cave ed alle miniere sono di regola determinati a percentuale ovvero a quantità con le modalità indicate negli articoli seguenti; sono in ogni caso computati a parte ed in aggiunta i compensi a vacazioni per le prestazioni di cui all'art. 4 ed il rimborso delle spese di cui all'art. 6.

ARTICOLO 46 : Prospezione geologica mineraria

Prospezione geologica mineraria di una regione, determinazione e geognostica di tracciare su topografia al 50.000 e relativa relazione da lire 459,91 a lire 919,83 per ogni ettaro, secondo la seguente tabella:

- fino a 50 ettari L. 45.991,26

- per ogni ettaro in più oltre i 50 fino a 100 ettari L. 735,86

- per ogni ettaro in più oltre i 100 ettari L. 459,91

ARTICOLO 47 : Permessi minerari di prima prospezione

Visita a permessi minerari di prima prospezione senza lavori, determinazione geognostica del suolo, del permesso e degli affioramenti di sostanze minerarie utili, e presunzione del loro valore industriale: la stessa tariffa come all'art. 46 più un compenso fisso di lire 36.793.

Per il caso in cui la prospezione abbia per scopo la domanda di ricerca in base alla nuova legge mineraria, con delimitazioni segnate su topografia al 25.000 e redazione di tre piani al 10.000 la tariffa indicata al primo capoverso del presente articolo viene aumentata del 25 per cento.

ARTICOLO 48 : Permessi minerari in lavorazione

Visita a permessi minerari in lavorazione ed a miniere tanto in esercizio che inattive, con relazione sulla geognostica del suolo del territorio sui giacimenti e su tutti i lavori accessibili: il compenso è valutato per ogni metro cubo di giacimento compreso fra le rocce incassanti, in base alla seguente tabella:

- fino a 1.000 metri cubi L 91.982,520

- per ogni metro cubo oltre i 1.000 fino a 10.000 L. 36,793

- per ogni metro cubo oltre i 10.000 fino a 25.000 L. 27,595

- per ogni metro cubo oltre i 25.000 fino a 50.000 L. 18,397

- per ogni metro cubo oltre i 50.000 L. 9,198

ARTICOLO 49 : Impianti annessi alle cave

Progetto ed esecuzione di costruzioni ed impianti industriali annessi alle cave od alle miniere: i relativi onorari vengono determinati applicando le norme di cui al capo II della presente tariffa.

ARTICOLO 50 : Stima di cave e miniere

Stime di cave e miniere. Per la compilazione della stima di una cava o di una miniera, corredata della descrizione dei luoghi del bacino geologico e delle costruzioni, dei cantieri e degli impianti industriali annessi, l'onorario viene liquidato a percentuale in base alla seguente tabella con un minimo di lire 15.330,42.

Per un valore fino a L. | 5.000.000 | 3,0661%
Sul di più fino a L. | 10.000.000 | 2,4529%
Sul di più fino a L. | 25.000.000 | 1,8397%
Sul di più fino a L. | 50.000.000 | 1,2264%
Sul di più fino a L. | 75.000.000 | 0,6132%
Sul di più fino a L. | 100.000.000 | 0,3053%
Sul di più fino a L. | 500.000.000 | 0,2453%
Sul di più fino a L. | 1.000.000.000 | 0,1839%
Sul di più |  | 0,1226%

L'onorario viene determinato applicando le suesposte percentuali al valore complessivo del giacimento, delle costruzioni, dei cantieri e degli impianti industriali quando la stima delle costruzioni, dei cantieri e degli impianti è fatta in modo molto sommario.

Quando invece per questi enti si richiede una stima meno sommaria ovvero la stima particolareggiata od analitica, l'onorario dovuto per la stima del giacimento viene determinato applicando le percentuali suesposte al valore del solo giacimento e l'onorario dovuto per la stima delle costruzioni, dei cantieri e degli impianti viene liquidato a parte ed in aggiunta con le norme di cui al capo II.

ARTICOLO 51 : Divisioni di cave e miniere

Divisione, ampliamenti e fusioni di cave e miniere: per i progetti di divisione, ampliamenti e fusioni di cave e miniere con assegnazione delle quote in base a titoli di proprietà, l'onorario viene liquidato con le modalità di cui al precedente articolo con l'aumento del 10 per cento.


143_capoVI

INGEGNERIA NAVALE

ARTICOLO 52 : Generalità

Ferma restando l'applicazione delle norme generali, in quanto non modificate dalle seguenti, per la determinazione degli onorari per prestazioni inerenti all'ingegneria navale si seguono le seguenti particolari modalità.

ARTICOLO 53 : Onorari a vacazione

Quando l'ingegnere navale debba permanere fuori residenza, all'estero o in navigazione, gli onorari a vacazione di cui all'art. 4 vengono aumentati del 50 per cento.

ARTICOLO 54 : Prestazioni di ingegneria navale

Agli effetti della determinazione degli onorari, le prestazioni dell'ingegnere navale possono riguardare:

1) nuove costruzioni;

2) lavori di riparazione o trasformazione;

3) liquidazioni;

4) salvataggi e recuperi;

5) perizie per accertamento o valutazione di danni;

6) perizie per valutazione di navi.

Nel caso di cumulo di alcuni fra gli incarichi qui specificati relativamente ad uno stesso lavoro, si applicano al 100 per cento la tariffa relativa all'incarico principale ed al 30 per cento quelle relative agli incarichi secondari.

ARTICOLO 55

TARIFFA I - NUOVE COSTRUZIONI

Importo dell’opera |  | Onorario per ogni 100 lire dell’importo
Fino a L. | 2.000.000 | 12,2643
Sul di più fino a L. | 5.000.000 | 9,1983
” L. | 20.000.000 | 4,5991
” L. | 50.000.000 | 2,2996
” L. | 100.000.000 | 0,9198
” L. | 200.000.000 | 0,8278
” L. | 300.000.000 | 0,7052
” L. | 500.000.000 | 0,6132
” L. | 1.000.000.000 | 0,4900
” L. | 2.000.000.000 | 0,3679
Sul di più |  | 0,3066

I-a) - per progetti dettagliati si applica la tariffa I al 100 per cento sul costo dello scafo, dell'allestimento e dell'apparato motore.

Il progetto dettagliato comprende l'insieme dei piani dello scafo da presentare ai registri di classificazione (sezione maestra e piano dei ferri) per la approvazione del progetto di una nave, il piano di costruzione, gli elementi della carena, lo studio della stabilità e dell'assetto, i piani dei ponti, il piano generale dell'apparato motore corredato dei dati principali e degli altri richiesti dai registri di classificazione e il preventivo di costo.

Nella tariffa I al 100 per cento è compreso il compenso per quelle variazioni che si debbono introdurre nei disegni su richiesta dei registri di classificazione.

É pure compreso il compenso per la formazione delle specifiche, l'assistenza al committente del contratto col costruttore fino all'inizio dell'opera.

Per i piani particolareggiati di parti dell'apparato motore, di parti dello scafo e dell'arredamento del piroscafo il compenso deve convenirsi.

I-b) - Per progetti di massima di scafi, apparati motori ed allestimento si applica il 50 per cento della tariffa I.

I-c) - Per revisione di progetti altrui o di offerte: per un solo progetto od una sola offerta si applica il 20 per cento della tariffa I.

Per ogni progetto od offerta in più relativa allo stesso lavoro il compenso viene aumentato del 5 per cento della tariffa I.

I-d) - Per assistenza a lavori e relativi controlli si applica il 50 per cento della tariffa I, oltre le precedenti competenze.

NOTE.

A) - Per alcune soltanto fra le diverse parti di uno stesso progetto, ossia scafo, apparato motore, sistemazioni interne, è da applicare la tariffa I a ciascuna delle parti a seconda del loro sviluppo relativamente al valore delle parti medesime.

B) - Gli onorari risultanti dalla precedente tariffa sono aumentati dal 15 al 20 per cento per piroscafi cisterna o frigoriferi; del 30 per cento per piroscafi passeggeri.

C) - Qualora per un progetto già studiato si richiedano varianti da parte del committente, l'onorario risultante dalla tariffa sarà aumentato a discrezione secondo l'importanza del lavoro richiesto.

D) - Oltre quanto è detto all'art. 6 delle norme generali, sono da computarsi a parte le spese del disegnatore.

ARTICOLO 56

TARIFFA II - LAVORI DI RIPARAZIONE O TRASFORMAZIONI

Importo dell’opera |  | Onorario per ogni 100 lire dell’importo
Fino a L. | 500.000 | 12,2643
Sul di più fino a L. | 1.000.000 | 11,6511
” ” L. | 2.000.000 | 10,7313
” ” L. | 3.000.000 | 9,1983
” ” L. | 5.000.000 | 7,6652
” ” L. | 10.000.000 | 6,1322
” ” L. | 25.000.000 | 3,6793
” ” L. | 50.000.000 | 1,8397
” ” L. | 100.000.000 | 1,5330
” ” L. | 200.000.000 | 1,2264
” ” L. | 400.000.000 | 1,0731
” ” L. | 650.000.000 | 0,9198
” ” L. | 1.000.000.000 | 0,7665
Sul di più |  | 0,6132

II-a) - Per controllo dettagliato con specifiche, assistenza ai lavori e relativi controlli, ecc., si applica la tariffa II al 100 per cento.

II-b) - Per progetti di massima si applica il 30 per cento della tariffa II.

II-c) - Per revisione di progetti altrui e di offerte: per un solo progetto od una sola offerta si applica il 20 per cento della tariffa II.

Per ogni progetto ed ogni offerta in più, il compenso viene aumentato del 5 per cento della tariffa II.

II-d) - Per l'assistenza ai lavori e relativi controlli si applica il 50 per cento della tariffa II.

NOTE.

A) Onorario complessivo per la tariffa II, lire 76.652.

B) Per le varianti di un progetto già studiato vedi nota C) della tariffa I.

C) Oltre quanto è detto all'art. 6 delle norme generali, sono da computarsi a parte le spese di disegnatore.

ARTICOLO 57

TARIFFA III - LIQUIDAZIONI

Importo dell’opera |  | Onorario per ogni 100 lire dell’importo
Fino a L. | 500.000 | 3,0661
Sul di più fino a L. | 1.000.000 | 2,9128
” ” L. | 2.000.000 | 2,7595
” ” L. | 3.000.000 | 2,4529
” ” L. | 5.000.000 | 2,1463
” ” L. | 10.000.000 | 1,5330
” ” L. | 25.000.000 | 0,9198
” ” L. | 50.000.000 | 0,6132
” ” L. | 100.000.000 | 0,5519
” ” L. | 200.000.000 | 0,4906
” ” L. | 400.000.000 | 0,4293
” ” L. | 650.000.000 | 0,3679
” ” L. | 1.000.000.000 | 0,3066
Sul di più |  | 0,2453

III-a) - Per la liquidazione delle fatture relative a lavori progettati e diretti da altri, compresi i relativi controlli ed i computi metrici, si applica la tariffa III al 100 per cento.

III-b) - Per liquidazione delle fatture relative a lavori diretti dal professionista si applica il 50 per cento della tariffa III.

III-c) - Per liquidazione delle fatture senza aver visto i lavori si applica il 30 per cento della tariffa III.

NOTE.

A) Oltre le precedenti competenze, sono da computarsi diritti fissi per visita a bordo come segue:
- diritto fisso per la prima visita a bordo, lire 15.330;

- diritto fisso per ogni successiva visita, lire 7.665;

- per sopralluoghi e visite in bacino, visite interne di caldaie, di doppio fondo, gavoni, cisterne, i precedenti diritti sono aumentati del 50 per cento.

B) Il compenso globale non deve mai essere inferiore al 5 per cento del ribasso ottenuto nella liquidazione, né ad ogni modo, inferiore a lire 15.330.

ARTICOLO 58

TARIFFA IV - SALVATAGGI E RECUPERI

Importo dell’opera |  | Onorario per ogni 100 lire dell’importo
Fino a L. | 500.000 | 12,2643
Sul di più fino a L. | 1.000.000 | 11,6511
” ” L. | 2.000.000 | 10,7313
” ” L. | 3.000.000 | 9,1983
” ” L. | 5.000.000 | 7,6652
” ” L. | 10.000.000 | 6,1322
” ” L. | 25.000.000 | 3,6793
” ” L. | 50.000.000 | 1,8397
” ” L. | 100.000.000 | 1,5330
” ” L. | 200.000.000 | 1,2264
” ” L. | 400.000.000 | 1,0731
” ” L. | 650.000.000 | 0,9198
” ” L. | 1.000.000.000 | 0,7665
Sul di più |  | 0,6132

IV-a) - Per direzione di lavori di salvataggio e recupero senza la gestione amministrativa, si applica la tariffa lV al 100 per cento.

IV-b) - Per lo studio del recupero, senza direzione dei lavori e senza assistenza, si applica il 30 per cento della tariffa IV.

IV-c) - Per assistenza ai lavori senza averne la direzione si applica il 50 per cento della tariffa IV.

IV-d) Per sopralluoghi isolati o pareri tecnici i compensi sono da stabilire caso per caso.

NOTE.

A) Sul valore delle merci da salvare la tariffa IV si applica con riduzione del 50 per cento.

B) Nel caso di non riuscito salvataggio si applica il 70 per cento della tariffa IV.

C) Nel caso di non tentato salvataggio il compenso è stabilito a discrezione secondo il tempo impiegato e l'importanza dell'opera prestata. Non deve essere però in nessun caso inferiore al 20 per cento della tariffa IV.

ARTICOLO 59

TARIFFA V - PERIZIE PER ACCERTAMENTO E VALUTAZIONE DI DANNI

Importo dell’opera |  | Onorario per ogni 100 lire dell’importo
Fino a L. | 500.000 | 6,1322
Sul di più fino a L. | 1.000.000 | 5,8256
” ” L. | 2.000.000 | 5,3656
” ” L. | 3.000.000 | 4,5991
” ” L. | 5.000.000 | 3,8326
” ” L. | 10.000.000 | 3,0661
” ” L. | 25.000.000 | 1,8397
” ” L. | 50.000.000 | 0,9198
” ” L. | 100.000.000 | 0,8278
” ” L. | 200.000.000 | 0,7359
” ” L. | 400.000.000 | 0,6132
” ” L. | 650.000.000 | 0,5519
” ” L. | 1.000.000.000 | 0,4599
Sul di più |  | 0,3066

IV-a) - Per accertamento dei danni, computi metrici per la valutazione, trattative con l'assicuratore od armatore per l'accordo si applica la tariffa V al 100 per cento.

IV-b) - Per l'accertamento dei danni e loro valutazione si applica il 50 per cento della tariffa V

IV-c) - Per perizie giudiziarie e stragiudiziali per accertamento di danni e causali di essi si applica la tariffa V al 100 per cento.

IV-d) - Per l'assistenza a perizie nell'interesse di una parte si applica l'80 per cento di quanto è stabilito nella tariffa V.a), V-b), V.c) ove non sia presentata relazione; il 100 per cento se è presentata relazione.

NOTE.

A) L'onorario minimo della tariffa V è di lire 31.938.

Nel caso in cui il professionista dovesse anche eseguire il progetto ed assistere ai lavori di riparazione si deve cumulare la tariffa V al 30 per cento con la tariffa II al 100 per cento.

ARTICOLO 60

TARIFFA VI - PERIZIE PER VALUTAZIONI DI NAVI

(tariffa a base in ragione della stazza lorda ed in relazione al tipo di bastimento)

VI-a)Piroscafi e motonavi da carico:

fino a tonnellate di stazza lorda | 300 | L. 61,3217 | per tonnellata
sul di più fino a tonnellate | 1000 | L. 45,9913 | per tonnellata
sul di più fino a tonnellate | 2000 | L. 30,6608 | per tonnellata
sul di più fino a tonnellate | 3000 | L. 22,9956 | per tonnellata
sul di più fino a tonnellate | 4000 | L. 15,3304 | per tonnellata
sul di più fino a tonnellate | 5000 | L. 7,6652 | per tonnellata
sul di più fino a tonnellate | 8000 | L. 4,5991 | per tonnellata
oltre tonnellate | 8000 | L. 3,0661 | per tonnellata

VI-b) - Piroscafi e motonavi cisterna, vale la tariffa VI-a) al 115 per cento.

VI-c) - Piroscafi e motonavi frigoriferi o miste, vale la tariffa VI-a) al 125 per cento.

VI-d) - Piroscafi e motonavi per passeggeri e navi di lusso; onorari da concordarsi in misura non minore di quelli derivanti dalla tabella VI-a) al 125 per cento.

VI-e) - Velieri:

fino a tonnellate di stazza lorda | 300 | L. 45,9913 | per tonnellata
sul di più fino a tonnellate | 600 | L. 36,7930 | per tonnellata
sul di più fino a tonnellate | 900 | L. 30,6608 | per tonnellata
sul di più fino a tonnellate | 1200 | L. 24,5287 | per tonnellata
sul di più fino a tonnellate | 1500 | L. 18,3965 | per tonnellata
oltre le tonnellate | 1500 | L. 9,1983 | per tonnellata

VI-f) - Motovelieri, draghe e pontoni biga; vale la tariffa VI- e) al 125 per cento.

VI-g) - Velieri e motovelieri cisterna; valgono rispettivamente le tariffe VI-e) e VI-f) al 115 per cento.

VI-h) - Nelle stime di valori di demolizione si applica il 20 per cento della tariffa.

NOTE.

A) Per perizie in base ad elementi sommari anche senza visita della nave, allo scopo di stabilire l'ordine di grandezza del valore venale, da esprimersi in un “certificato di valutazione” a qualunque scopo inteso si applicano le tariffe base al 100 per cento col minimo di lire 15.330.

B) Per le perizie particolareggiate basate su specifici criteri di valutazione e corredate di relazione motivata ed eventualmente di descrizioni, computi o tipi, si applica la tariffa base al 150 per cento, col minimo di lire 45.991.

C) Per perizie analitiche, ossia particolareggiate integrate da specifiche o distinte dello stato e del valore di singole strutture o parti dello scafo, attrezzature, macchinari o impianti appartenenti al complesso periziato, nonché in ogni altro caso di particolare complessità e difficoltà si applica la corrispondente tariffa base al 250 per cento col minimo di lire 76.652.

D) Per eventuali accessi a bordo, aiuti e spese, si procede alla integrazione del complesso secondo le norme generali.

E) Per piroscafi e motonavi di oltre 16 anni e velieri e motovelieri di oltre 20 anni di età come pure per bastimenti con certificato di classe di prossima scadenza, la relativa tariffa base va applicata al 110 per cento.

ARTICOLO 61 : Cantieri navali e relative costruzioni

Per i lavori o progetti di impianto di cantieri navali, per costruzione o riparazione di navi e di officine relative, per progetti e costruzioni di bacini, per perizie di cantieri, ecc., si applicano le norme di cui al capo II della presente tariffa.

ARTICOLO 62 : Collaudi e prove di varo

Per studi di varo e di mancato varo, per collaudo di materiali diversi presso stabilimenti, per collaudi e prove idrauliche e prove di macchinari i compensi sono da stabilire caso per caso a discrezione del professionista.


Categorie Classe 1

CLASSE 1

COSTRUZIONI RURALI , INDUSTRIALI , CIVILI , ARTISTICHE E DECORATIVE

CATEGORIA a

Costruzioni informate a grande semplicità, fabbricati rurali, magazzini, edifici industriali semplici e senza particolari esigenze tecniche, capannoni, baracche, edifici provvisori senza importanza e simili. Solai in cemento armato o solettoni in laterizi per case di abitazione appoggiate su murature ordinarie per portate normali fino a 5 metri.

CATEGORIA b

Edifici industriali di importanza costruttiva corrente. Edifici rurali di importanza speciale. Scuole, piccoli ospedali, case popolari prigioni, macelli, cimiteri, mercati, stazioni e simili qualora siano di media importanza, organismi costruttivi in metallo.

CATEGORIA c

Edifici di cui alla lettera b) quando siano di importanza maggiore, scuole importanti ed istituti superiori, bagni e costruzioni di carattere sportivo, edifici di abitazione civile e di commercio, villini semplici e simili.

CATEGORIA d

Palazzi e case signorili, ville e villini signorili, giardini, palazzi pubblici importanti, teatri, cinema, chiese, banche, alberghi, edifici provvisori di carattere decorativo, serre ornamentali, ed in genere tutti gli edifici di rilevante importanza tecnica ed architettonica. Costruzioni industriali con caratteristiche speciali e di peculiare importanza tecnica. Restauri artistici e piani regolatori parziali.

CATEGORIA e

Costruzioni di carattere prettamente artistico e monumentale. Chioschi, padiglioni, fontane, altari, monumenti commemorativi, costruzioni funerarie. Decorazione esterna o interna ed arredamento di edifici e di ambienti. Disegno di mobili, opere artistiche in metallo, in vetro, ecc.

CATEGORIA f

Strutture o parti di strutture complesse in cemento armato.

CATEGORIA g

Strutture o parti di strutture in cemento armato richiedente speciale studio tecnico, ivi comprese le strutture antisismiche.


Categorie Classe 2

CLASSE 2

IMPIANTI INDUSTRIALI COMPLETI e cioè macchinario , apparecchi, servizi generali ed annessi, necessari allo svolgimento dell'industria e comprese i fabbricati , quando questi siano parte integrante del macchinario e dei dispositivi industriali.

CATEGORIA a

Impianti per le industrie molitorie, cartarie ,alimentari, delle fibre tessili naturali, del legno del cuoio e simili.

CATEGORIA b

Impianti dell'industria chimica inorganica, della preparazione e distillazione dei combustibili, impianti siderurgici, officine meccaniche , cantieri navali , fabbriche di cemento, calce, laterizi, vetrerie e ceramiche, impianti per l'industria della fermentazione, chimico alimentari , tintorie.

CATEGORIA c

Impianti dell'industria chimica organica , della piccola industria chimica speciale, impianti di metallurgia ( esclusi quelli relativi al ferro ), impianti per la preparazione ed il trattamento dei minerali perla sistemazione e coltivazione di cave e miniere.


Categorie Classe 3

CLASSE 3

IMPIANTI DI SERVIZI GENERALI interni a stabilimenti industriali od a costruzioni o gruppi di costruzioni civili, e cioe' macchinario, apparecchi ed annessi non strettamente legati al diagramma tecnico e non facenti parti di opere complessivamente considerate nelle precedenti classi.

CATEGORIA a

Impianti per la produzione e distribuzione del vapore, dell'energia elettrica e della forza motrice, per l’approvvigionamento, la preparazione e la distribuzione di acqua nell'interno di edifici o per scopi industriali, impianti sanitari, impianti di fognatura domestica od industriale ed opere relative al trattamento delle acque di rifiuto.

CATEGORIA b

Impianti per la produzione e la distribuzione del freddo , dell'aria compressa, del vuoto impianti di riscaldamento, di inumidimento e ventilazione , trasporti meccanici.

CATEGORIA c

Impianti di illuminazione, telefoni, segnalazioni, controlli, ecc.


Categorie Classe 4

CLASSE 4

IMPIANTI ELETTRICI.

CATEGORIA a

Impianti termoelettrici , impianti dell'elettrochimica e della elettrometallurgia.

CATEGORIA b

Centrali idroelettriche, stazioni di trasformazione e di conversione, impianti di trazione elettrica.

CATEGORIA c

Impianti di linee e reti per trasmissione e distribuzione di energia elettrica, telegrafia, telefonia, radiotelegrafia e radiotelefonia.


Categorie Classe 6

CLASSE 6

FERROVIE E STRADE.

CATEGORIA a

Strade ordinarie, linee tramviarie e strade ferrate in pianura e collina, escluse le opere d'arte di importanza da compensarsi a parte.

CATEGORIA b

Strade ordinarie, linee tramviarie e ferrovie in montagna o comunque con particolari difficoltà di studio escluse le opere d'arte di importanza e le stazioni di tipo speciale, da compensarsi a parte. Impianti teleferici e funicolari.


CATEGORIE CLASSE 7

CLASSE 7

BONIFICHE, IRRIGAZIONI, IMPIANTI IDRAULICI per produzione di energia elettrica e per forza motrice, OPERE PORTUALI E DI NAVIGAZIONE INTERNA SISTEMAZIONE DI CORSI D'ACQUA E DI BACINI MONTANI , opere analoghe , escluse le opere d'arte di importanza da computarsi a parte.

CATEGORIA a

Bonifiche ed irrigazioni e deflusso naturale , sistemazione di corsi d'acqua e di bacini montani.

CATEGORIA b

Bonifiche ed irrigazioni con sollevamento meccanico di acqua( esclusi i macchinari). Derivazioni di acqua per forza motrice, e produzione di energia elettrica.

CATEGORIA c

Opere di navigazione interna e portuali.


Categorie Classe 9

CLASSE 9

PONTI, MANUFATTI ISOLATI, STRUTTURE SPECIALI.

CATEGORIA a

Ponti di muratura o di legname, costruzioni ed edifici per opere idrauliche, strutture in legno o metallo di tipo ordinari.

CATEGORIA b

Dighe, conche. elevatori. Ponti di ferro. Opere metalliche di tipo speciale di notevole importanza costruttiva e richiedenti calcolazioni particolari.

CATEGORIA c

Gallerie, opere sotterranee e subacquee, fondazioni speciali.


TabellaA

TABELLA A - Onorari a percentuali dovuti al professionista per ogni cento lire di importo dell’opera
Importo delle opere | Classi e categorie delle opere secondo l’elencazione dell’articolo 14
 | Costruzioni edilizie |  |  |  |  |  |  | Impianti industriali completi |  |  | Impianti di servizi generali
(Lire) | Ia | Ib | Ic | Id | Ie | If | Ig | IIa | IIb | IIc | IIIa | IIIb | IIIc
250.000 | 21,46260 | 26,36832 | 30,96745 | 35,56657 | 67,45385 | 24,52867 | 33,42032 | 38,32605 | 53,65647 | 68,98689 | 53,65647 | 57,48908 | 76,65210
500.000 | 19,92955 | 24,98858 | 29,58771 | 33,88023 | 58,25560 | 22,99563 | 32,19388 | 30,66084 | 42,92518 | 55,18951 | 42,92518 | 45,99126 | 61,32168
1.000.000 | 18,39650 | 22,68902 | 27,44145 | 31,73397 | 52,12343 | 22,07580 | 29,74101 | 26,36832 | 36,79301 | 49,05734 | 36,79301 | 39,24588 | 52,12343
2.500.000 | 15,33042 | 18,85642 | 23,60885 | 27,59476 | 44,45822 | 19,92955 | 25,44850 | 19,92955 | 27,90136 | 36,79301 | 27,90136 | 29,89432 | 40,77892
5.000.000 | 13,18416 | 15,33042 | 19,92955 | 24,52867 | 39,85909 | 17,78329 | 21,46259 | 15,33042 | 22,07580 | 29,43441 | 21,46259 | 22,99563 | 31,88727
10.000.000 | 11,03790 | 13,18416 | 17,17007 | 22,07580 | 35,25997 | 15,63703 | 18,39650 | 12,26434 | 17,17007 | 22,68902 | 17,17007 | 18,39650 | 24,52867
15.000.000 | 10,73129 | 13,03086 | 16,86346 | 21,46259 | 32,19388 | 14,56390 | 16,86346 | 11,49782 | 16,09694 | 20,69607 | 16,09694 | 17,32337 | 23,30224
20.000.000 | 9,96477 | 12,72425 | 16,09694 | 20,69607 | 30,66084 | 13,79738 | 16,09694 | 10,73129 | 15,02381 | 19,31633 | 15,02381 | 16,09694 | 21,46529
30.000.000 | 9,65816 | 12,26434 | 15,33042 | 19,31633 | 27,59476 | 13,03086 | 15,33042 | 9,96477 | 13,95068 | 17,93659 | 13,95068 | 15,02381 | 19,92955
40.000.000 | 9,19826 | 11,49782 | 14,56390 | 19,00972 | 26,06171 | 12,26434 | 14,56390 | 9,19825 | 12,87755 | 16,55685 | 12,87755 | 13,79738 | 18,39650
50.000.000 | 8,89164 | 10,73129 | 13,79738 | 18,39650 | 24,52867 | 11,49782 | 13,79738 | 8,73834 | 12,26434 | 15,79033 | 12,26434 | 13,18416 | 17,47668
100.000.000 | 7,66521 | 9,19825 | 12,26434 | 15,33042 | 21,46259 | 9,96477 | 12,26434 | 7,66521 | 9,19825 | 13,79738 | 10,73129 | 11,49782 | 15,33042
150.000.000 | 6,74538 | 7,97182 | 11,03790 | 13,33747 | 19,00972 | 8,73834 | 11,03790 | 6,74538 | 7,66521 | 11,95773 | 9,35156 | 9,96477 | 13,49077
200.000.000 | 6,13217 | 7,35860 | 9,96477 | 11,80442 | 16,86346 | 7,81851 | 9,96477 | 5,97886 | 6,43878 | 10,11808 | 8,12512 | 8,73834 | 11,95773
250.000.000 | 5,82556 | 6,74538 | 9,04495 | 10,57799 | 15,02381 | 7,20530 | 9,04495 | 5,36565 | 6,28547 | 8,58504 | 7,20530 | 7,81851 | 10,73129
300.000.000 | 5,51895 | 6,43878 | 8,27843 | 9,65816 | 13,49077 | 6,59208 | 8,27843 | 4,90573 | 5,67226 | 7,35860 | 6,59208 | 7,20530 | 9,81147
400.000.000 | 5,21234 | 6,13217 | 7,20530 | 8,58504 | 11,65112 | 5,97886 | 7,05199 | 4,29252 | 4,90573 | 6,13217 | 5,67226 | 6,28547 | 8,58504
500.000.000 | 5,05904 | 5,82566 | 6,43878 | 7,97182 | 10,42469 | 5,51895 | 6,43878 | 3,83261 | 4,59913 | 5,21234 | 5,05904 | 5,67226 | 7,66521
600.000.000 | 4,83346 | 5,79928 | 6,16283 | 7,61922 | 9,96477 | 5,27366 | 6,15626 | 3,66937 | 4,39545 | 4,98239 | 4,83346 | 5,42259 | 7,32794
700.000.000 | 4,66483 | 5,59998 | 5,94820 | 7,36298 | 9,63188 | 5,09846 | 5,94820 | 3,54133 | 4,24872 | 4,81594 | 4,66483 | 5,23862 | 7,08265
800.000.000 | 4,53780 | 5,44449 | 5,76862 | 7,13960 | 9,33842 | 4,94515 | 5,76643 | 3,43401 | 4,11950 | 4,66921 | 4,53780 | 5,07875 | 6,86803
900.000.000 | 4,41516 | 5,29776 | 5,61969 | 6,96001 | 9,09970 | 4,81594 | 5,61969 | 3,34422 | 4,01219 | 4,54875 | 4,41516 | 4,95173 | 6,68844
1.000.000.000 | 4,36917 | 5,24300 | 5,55399 | 6,87898 | 8,99458 | 4,76119 | 5,55399 | 3,30699 | 3,96620 | 4,49619 | 4,36917 | 4,89259 | 6,61179
1.500.000.000 | 4,03190 | 4,83784 | 5,12912 | 6,35117 | 8,30909 | 4,39545 | 5,13131 | 3,05294 | 3,66397 | 4,15454 | 4,03190 | 4,51809 | 6,10589
2.000.000.000 | 3,83261 | 4,59913 | 4,87945 | 6,04019 | 7,89955 | 4,18082 | 4,87945 | 2,90183 | 3,48439 | 3,95087 | 3,83261 | 4,29690 | 5,81023
3.000.000.000 | 3,52600 | 4,23120 | 4,52466 | 5,60436 | 7,32794 | 3,87860 | 4,52466 | 2,69377 | 3,23034 | 3,66397 | 3,52600 | 3,98591 | 5,38536
4.000.000.000 | 3,36174 | 4,03628 | 4,27938 | 5,29776 | 6,93154 | 3,66835 | 4,27938 | 2,54704 | 3,05513 | 3,46467 | 3,36174 | 3,77128 | 5,09408
5.000.000.000 | 3,21938 | 3,86327 | 4,10198 | 5,07656 | 6,64026 | 3,51286 | 4,10198 | 2,43973 | 2,92810 | 3,32014 | 3,21938 | 3,61141 | 4,87945
oltre | 2,68282 | 3,21939 | 3,41832 | 4,23047 | 5,53355 | 2,92738 | 3,41832 | 2,03311 | 2,44009 | 2,76678 | 2,68282 | 3,00951 | 4,06621

TABELLA A - Onorari a percentuali dovuti al professionista per ogni cento lire di importo dell’opera
Importo delle opere | Classi e categorie delle opere secondo l’elencazione dell’articolo 14
 | Impianti elettrici |  |  | Macchine isolate | Ferrovie o strade |  | Opere idrauliche |  |  | Acquedotti e fognature | Ponti, manufatti isolati strutture speciali
(Lire) | IVa | IVb | IVc | V | VIa | VIb | VIIa | VIIb | VIIc | VIII | IXa | IXb | IXc
250.000 | 45,99126 | 38,32605 | 30,66084 | 18,70311 | 23,60885 | 61,32168 | 21,46259 | 24,52867 | 26,36832 | 26,36832 | 24,52867 | 30,96745 | 35,75054
500.000 | 36,79301 | 30,66084 | 24,52867 | 17,62998 | 22,68902 | 45,99126 | 19,92955 | 23,45554 | 24,98858 | 24,98858 | 23,45554 | 29,43441 | 33,88023
1.000.000 | 30,66084 | 25,75511 | 20,84937 | 15,79033 | 20,69607 | 38,32605 | 17,78329 | 19,92955 | 22,68902 | 22,68902 | 19,92955 | 27,44145 | 31,73397
2.500.000 | 23,91546 | 19,92955 | 15,94364 | 12,41764 | 17,32337 | 30,04762 | 14,25729 | 15,63703 | 18,85642 | 18,85642 | 15,63703 | 22,99563 | 27,13484
5.000.000 | 18,39650 | 15,33042 | 12,26434 | 10,27138 | 14,41059 | 21,15579 | 11,03790 | 13,49077 | 15,94364 | 15,17712 | 12,26434 | 19,00972 | 22,68902
10.000.000 | 14,71720 | 12,26434 | 9,81147 | 9,19825 | 13,33747 | 15,33042 | 9,19825 | 10,42469 | 13,18416 | 13,18416 | 10,27138 | 17,17007 | 20,23615
15.000.000 | 13,79739 | 11,49782 | 9,19825 | 8,73834 | 12,72425 | 12,87775 | 8,73834 | 9,65816 | 12,57094 | 12,57094 | 9,65816 | 15,63703 | 19,31633
20.000.000 | 12,87755 | 10,73129 | 8,58504 | 8,43173 | 12,26434 | 12,26434 | 8,43173 | 9,19825 | 11,95773 | 11,95773 | 9,19825 | 15,33042 | 18,70311
30.000.000 | 11,95773 | 9,96477 | 7,97182 | 7,66521 | 11,65112 | 11,34451 | 7,66521 | 8,58504 | 10,88460 | 10,88460 | 8,58504 | 14,71720 | 17,47668
40.000.000 | 11,03790 | 9,19825 | 7,35860 | 6,89869 | 11,03790 | — | 6,89869 | 7,97182 | 9,96477 | 9,96477 | 7,97182 | 14,10399 | 16,40355
50.000.000 | 10,42469 | 8,73834 | 7,05199 | 6,13217 | 10,42469 | 9,50486 | 6,13217 | 7,35860 | 9,19825 | 9,19825 | 7,35860 | 13,49077 | 15,33042
100.000.000 | 9,19825 | 7,66521 | 6,13217 | 4,59913 | 8,43173 | 6,89869 | 4,59913 | 5,36565 | 6,13217 | 7,66521 | 5,82556 | 10,42469 | 12,26434
150.000.000 | 8,43173 | 6,74538 | 5,51895 | 4,29252 | 7,66521 | — | 4,29252 | –- | — | 6,43878 | 5,21234 | 8,89164 | 10,27138
200.000.000 | 7,81851 | 6,13217 | 5,05904 | 4,13921 | 7,35860 | 4,59913 | 4,13921 | — | — | 6,13217 | 4,90573 | 8,27843 | 8,65816
250.000.000 | 7,35860 | 5,82556 | 4,75243 | 3,98591 | 7,05199 | — | 3,98591 | — | — | 5,82556 | 4,59913 | 7,81851 | 9,04495
300.000.000 | 7,05199 | 5,51895 | 4,44582 | 3,83261 | 6,74538 | — | 3,83261 | 4,59913 | 5,21234 | 5,51895 | 4,29252 | 7,35860 | 8,73834
400.000.000 | 6,74538 | 5,21234 | 4,29252 | 3,67930 | 6,43878 | — | 3,67930 | — | — | 5,21234 | 3,98591 | 7,05199 | 8,43173
500.000.000 | 6,43878 | 4,90573 | 4,13921 | 3,52600 | 6,13217 | — | 3,52600 | 4,44582 | 5,05904 | 5,05904 | 3,67930 | 6,74538 | 8,12512
600.000.000 | 6,15626 | 4,69111 | 3,95525 | 3,48439 | 5,96572 | — | 3,43401 | 4,38450 | 5,00867 | 4,83346 | 3,58075 | 6,41031 | 7,91050
700.000.000 | 5,94820 | 4,53123 | 3,82165 | 3,46686 | 5,85629 | — | 3,40335 | 4,32318 | 4,94078 | 4,67140 | 3,46467 | 6,19787 | 7,54257
800.000.000 | 5,76643 | 4,39545 | 3,70558 | 3,45372 | 5,74453 | — | 3,25005 | 4,26185 | 4,86850 | 4,53342 | 3,34641 | 5,98981 | 7,29728
900.000.000 | 5,61969 | 4,28157 | 3,61141 | 3,41430 | 5,63064 | — | 3,21939 | 4,20054 | 4,80061 | 4,41735 | 3,20844 | 5,75110 | 7,05199
1.000.000.000 | 5,55399 | 4,23339 | 3,57199 | 3,39897 | 5,47296 | — | 3,18873 | 4,13921 | 4,72615 | 4,36479 | 3,16245 | 5,65692 | 6,75634
1.500.000.000 | 5,13131 | 3,90926 | 3,29823 | 3,23034 | 4,80937 | — | 3,03542 | 4,04723 | 4,62322 | 4,03190 | 2,77700 | 4,97144 | 6,65778
2.000.000.000 | 4,87945 | 3,71872 | 3,13617 | 3,11646 | 4,44801 | — | 2,88212 | 3,92459 | 4,48086 | 3,83261 | 2,52295 | 4,51152 | 5,84965
3.000.000.000 | 4,52466 | 3,44934 | 2,90840 | 3,08141 | 4,34946 | — | 2,72881 | 3,74062 | 4,27281 | 3,55666 | 2,40688 | 4,31004 | 5,30871
4.000.000.000 | 4,27938 | 3,26100 | 2,74853 | 3,00476 | 4,29252 | — | 2,63683 | 3,55666 | 4,06475 | 3,36174 | 2,39374 | 4,29252 | 5,06342
5.000.000.000 | 4,10198 | 3,12302 | 2,63683 | 2,94782 | 4,23558 | — | 2,51419 | 3,37270 | 3,85013 | 3,22158 | 2,36964 | 4,24214 | 5,02837
oltre | 3,41832 | 2,60252 | 2,19736 | 2,45652 | 3,52965 | — | 2,09516 | 2,81058 | 3,20844 | 2,68465 | 1,97470 | 3,53512 | 4,19031


Tabella B
PRESTAZIONI PARZIALI | Classi e categorie delle opere secondo l’elencazione dell’articolo 14
 | I a-b-c-d | I e | I f-g | II III | IV | V | VI | VII | VIII | IX
a) progetto di massima | 0,10 | 0,12 | 0,08 | 0,12 | 0,08 | 0,12 | 0,07 | 0,05-0,07 | 0,10 | 0,07
b) preventivo sommario | 0,02 | 0,02 | 0,02 | 0,03 | 0,02 | 0,03 | 0,03 | 0,01-0,02 | 0,03 | 0,03
c) progetto esecutivo | 0,25 | 0,28 | 0,28 | 0,22 | 0,18 | 0,30 | 0,15 | 0,15-0,12 | 0,15 | 0,20
d) preventivo particolareggiato | 0,10 | 0,08 | 0,08 | 0,10 | 0,07 | 0,07 | 0,12 | 0,05-0,04 | 0,05 | 0,05
e) particolari costruttivi e decorativi | 0,15 | 0,20 | 0,04 | 0,08 | 0,05 | 0,08 | 0,10 | 0,15 | 0,12 | 0,20
f) capitolati e contratti | 0,03 | 0,03 | 0,05 | 0,10 | 0,10 | — | 0,08 | 0,10 | 0,10 | 0,10
g) direzione lavori | 0,25 | 0,20 | 0,35 | 0,15 | 0,20 | 0,15 | 0,25 | 0,30 | 0,25 | 0,20
h) prove di officina | — | — | — | — | — | 0,12 | — | — | — | —
i) assistenza al collaudo | 0,03 | 0,02 | 0,03 | 0,15 | 0,20 | 0,13 | 0,05 | 0,05 | 0,05 | 0,10
l) liquidazione | 0,07 | 0,05 | 0,07 | 0,05 | 0,10 | — | 0,15 | 0,15 | 0,15 | 0,05


TABELLA C
Collaudo: art.19b | Percentuale per ogni L. 100 d’importo
Importo delle opere | senza riparto | con riparto
1.000.000 | 3,0661 | 3,9859
2.000.000 | 2,6982 | 3,4953
3.000.000 | 2,4529 | 3,1887
5.000.000 | 2,1463 | 2,7901
10.000.000 | 1,4717 | 1,9010
15.000.000 | 1,0731 | 1,3797
20.000.000 | 0,8892 | 1,1651
30.000.000 | 0,6439 | 0,8278
40.000.000 | 0,5519 | 0,7052
50.000.000 | 0,4752 | 0,6132
60.000.000 | 0,4293 | 0,5519
70.000.000 | 0,3986 | 0,5212
80.000.000 | 0,3833 | 0,4906
90.000.000 | 0,3679 | 0,4599
100.000.000 | 0,3526 | 0,4446
150.000.000 | 0,2790 | 0,3618
200.000.000 | 0,2361 | 0,3066
300.000.000 | 0,1901 | 0,2453
500.000.000 | 0,15023 | 0,19622

Oltre l’importo di 500.000.000 la percentuale è costante e pari a 0,15023


TABELLA D

TABELLA D Coefficiente di adeguamento (art. 19c)
Anno di aggiudicazione dell’appalto | Coefficiente di adeguamento al 1947 dell’importo delle opere
1938 | 55,-
1939 | 47,83
1940 | 36,67
1941 | 28,95
1942 . | 23,40
1943 | 15,71
1. semestre 1944 | 9,17
2. semestre 1944 | 3,93
1. semestre 1945 | 2,33
2. semestre 1945 | 2,02
1. semestre 1946 | 2,02
2. semestre 1946 | 1,67
1947 | 1,—

Al nuovo importo virtuale risultante va applicata la corrispondente aliquota di compenso - ove occorra, interpolata, - contenuta nella tabella sopra riportata.

NOTE.

A) L'importo da aggiornarsi:
è quello dello stato finale in base ai prezzi lordi di aggiudicazione escluso quindi l'eventuale maggiore importo intervenuto per la revisione dei prezzi, quando tale maggiore importo non figuri nella contabilità e non sia perciò sottoposto all'esame del collaudatore;

è quello comprensivo della revisione, nel caso contrario. In questo caso il coefficiente di adeguamento è quello corrispondente all'anno cui si riferiscono le varie revisioni dei prezzi.

B) Un incarico di collaudo assegnato anteriormente alla data di entrata in vigore del presente provvedimento, durante il corso dei lavori o dopo la loro esecuzione, e che non sia stato ancora condotto a termine per cause indipendenti dalla volontà e dalla diligenza del professionista (mancata tempestiva consegna di atti contrattuali, tecnici o contabili, impedimenti dovuti a forza maggiore, ecc.), va compensato in base alle norme dell'art. 19c).

C) L'importo lordo dei lavori va aumentato agli effetti della determinazione dell'onorario degli importi delle riserve discusse indipendentemente dal loro accoglimento.

D) Se un'opera comprende varie parti distinte per contratti e contabilità: le quali richiedono separati certificati di collaudo, gli onorari vanno stabiliti separatamente per l'importo lordo relativo a ciascun contratto e certificato di collaudo.

E) In aggiunta a tali onorari debbono essere rimborsate e corrisposte al professionista le spese e gli onorari seguenti:
- le spese di viaggio di vitto e di alloggio per i sopralluoghi fuori sede;

- le spese di bollo, postali, telegrafiche e telefoniche e per le copie oltre l'originale;

- gli onorari a vacazione, in ragione di lire 18.000 all'ora limitatamente al tempo impiegato nei viaggi di andata e ritorno per portarsi nel luogo dei lavori da collaudarsi.

F) Se il collaudo è affidato a più professionisti, a ciascuno di essi è dovuto l'onorario che spetterebbe al professionista che da solo dovesse eseguire il collaudo.


TABELLA E

TABELLA E Onorari per la misura e contabilità dei lavori
Importo dell’opera | Per ogni 100 lire di importo
Fino a 5 milioni | 1,839650
Sul di più fino a 20 milioni | 1,686346
Sul di più fino a 50 milioni | 1,533042
Sul di più fino a 100 milioni | 1,226434
Oltre 100 milioni e per qualsiasi importo | 1,073129

Per i lavori delle altre classi tali percentuali saranno ridotte del 30 per cento.

Gli onorari di cui alla tabella E, se riferiti a contabilità riguardanti lavori di ripristino, trasformazione, ampliamenti e manutenzione, saranno maggiorati come appresso:
- per riparazioni e trasformazioni del 20 per cento;

- per aggiunte e ampliamenti, del 10 per cento;

- per ordinaria manutenzione, del 40 per cento.


TABELLA F
Onorari dovuti al professionista per perizie estimative particolareggiate per ogni mille lire di importo stimato | Classe delle opere secondo l’elencazione dell’articolo 14
Importo stimato | Costruzioni edilizie | Impianti industriali completi | Impianti di servizi generali | Impianti elettrici | Macchine isolate | Ferrovie o strade | Opere idrauliche | Acquedotti e fognature | Ponti manufatti isolati strutture speciali
(Lire) | I | II | III | IV | V | VI | VII | VIII | IX
250.000 | 52,12343 | 52,12343 | 55,18951 | 39,85909 | 58,25560 | 27,59476 | 27,59476 | 30,66084 | 36,79301
500.000 | 34,34014 | 34,34014 | 36,79301 | 24,52867 | 36,79301 | 18,08990 | 18,70311 | 19,92955 | 23,60885
1.000.000 | 27,59476 | 27,59476 | 29,43441 | 19,62294 | 30,66084 | 16,55685 | 15,94364 | 18,08990 | 22,07580
2.500.000 | 22,38241 | 22,38241 | 23,91546 | 15,94364 | 23,91546 | 13,79738 | 12,57094 | 15,02381 | 18,39650
5.000.000 | 17,17007 | 17,17007 | 18,39650 | 12,26434 | 16,86346 | 11,65112 | 10,73129 | 12,26434 | 15,33042
10.000.000 | 13,79738 | 13,79738 | 14,17720 | 9,81147 | 12,26434 | 10,73129 | 8,27843 | 10,42469 | 13,79738
15.000.000 | 12,87755 | 12,87755 | 13,79738 | 9,19825 | 10,42469 | 10,11808 | 7,66521 | 10,11808 | 12,57094
20.000.000 | 11,95773 | 11,95773 | 12,87755 | 8,58504 | 9,81147 | 9,81147 | 7,35860 | 9,50486 | 12,26434
30.000.000 | 11,03790 | 11,03790 | 11,95773 | 7,97182 | 9,19825 | 9,19825 | 6,74538 | 8,58504 | 11,65112
40.000.000 | 10,42469 | 10,42469 | 11,03790 | 7,35860 | 7,97182 | 8,89164 | 6,43878 | 7,97182 | 11,34451
50.000.000 | 9,81147 | 9,81147 | 10,42469 | 7,05199 | 7,35860 | 8,27843 | 5,82556 | 7,35860 | 10,73129
100.000.000 | 7,35860 | 7,35860 | 9,19825 | 6,13217 | 6,13217 | 6,74538 | 4,29252 | 6,13217 | 9,19825
200.000.000 | 4,90573 | 4,90573 | 7,66521 | 5,21234 | 4,90573 | 5,21234 | 3,06608 | 4,90573 | 7,66521
300.000.000 | 4,29252 | 4,29252 | 6,74538 | 4,90573 | 4,29252 | 4,90573 | 2,60617 | 4,29252 | 6,74538
500.000.000 | 3,67930 | 3,67930 | 6,13217 | 4,29252 | 3,67930 | 4,29252 | 2,29956 | 3,67930 | 6,13217
600.000.000 | 3,65959 | 3,65959 | 5,86060 | 4,10855 | — | 4,10855 | 2,06961 | 3,65959 | 5,97886
700.000.000 | 3,53038 | 3,53038 | 5,65912 | 3,99029 | — | 3,99029 | 1,88564 | 3,53038 | 5,70292
800.000.000 | 3,42963 | 3,42963 | 5,49267 | 3,86327 | — | 3,86327 | 1,83965 | 3,42963 | 5,57370
900.000.000 | 3,34422 | 3,34422 | 5,35251 | 3,80194 | — | 3,80194 | 1,74767 | 3,34422 | 5,51238
1.000.000.000 | 3,30699 | 3,30699 | 5,29118 | 3,67930 | — | 3,67930 | 1,70168 | 3,30699 | 5,08970
1.500.000.000 | 3,05513 | 3,05513 | 4,84660 | 3,46467 | — | 3,46467 | 1,60969 | 3,05513 | 4,83784
2.000.000.000 | 2,90183 | 2,90183 | 4,66045 | 3,39021 | — | 3,39021 | 1,37974 | 2,90183 | 4,48743
3.000.000.000 | 2,69158 | 2,69158 | 4,37136 | 3,25005 | — | 3,25005 | 1,14978 | 2,69158 | 4,24215
4.000.000.000 | 2,54485 | 2,54485 | 4,10198 | 3,04637 | — | 3,04637 | 1,01181 | 2,54485 | 4,06475
5.000.000.000 | 2,44193 | 2,44193 | 3,92459 | 2,87555 | — | 2,87555 | 0,91982 | 2,44193 | 3,92459
oltre | 2,03494 | 2,03494 | 3,27049 | 2,39629 | — | 2,39629 | 0,76652 | 2,03494 | 3,27049


Tabella G

TABELLA G (art. 27a)
Anno a cui si riferiscono i prezzi della perizia estimativa | Maggiorazione dell’onorario
Fino al 31-12-1940 | 550%
Fino al 31-12-1941 | 450%
Fino al 31-12-1942 | 350%
Fino al 31-12-1943 | 250%
Fino al 31-12-1944 | 100%
Fino al 31-12-1945 | 20%
Fino al 31-12-1946 | 15%