COPERTINA

PIA

MANUALE D’USO

RISPETTARE L'INDEROGABILITÀ DELLA TARIFFA
VUOL DIRE RISPETTARE UNA LEGGE DELLO STATO
MA ANCOR DI PIÙ VUOL DIRE RISPETTARE
LA QUALITÀ DELLA PRESTAZIONE RICHIESTA E FORNITA
VUOL DIRE RISPETTARE
LA DIGNITÀ PROFESSIONALE PROPRIA E DEI COLLEGHI.

ing. Donato PIETRAGALLA
Presidente Ordine Ingegneri CATANZARO dal 1982 al 1993

Il manuale è in corso di stesura.
Ci scusiamo per la momentanea incompletezza e per il fatto che
molte pagine non siano allineate con l'attuale versione della procedura.
Le pagine in corso di stesura sono segnalate dalla scritta "LA PAGINA È IN COSTRUZIONE".

Capitolo | Data ultimo aggiornamento | Completo | Capitolo | Data ultimo aggiornamento | Completo
1 | 30-01-2007 | SI | 6 | 31-12-2003 | NO
2 | 08-05-2006 | SI | 7 | 31-12-2003 | NO
3 | 03-02-2006 | SI | 8 | 07-03-2007 | NO
4 | 03-02-2006 | SI | 9 | 31-12-2003 | NO
5 | 04-02-2006 | NO |  |  |


SCOPO E LIMITI DELLA PROCEDURA

La procedura "PIA" è un programma informatico atto a determinare, nel rispetto delle Leggi e Norme che regolano la materia, l'onorario spettante ad un INGEGNERE o ad un ARCHITETTO per molte prestazioni abitualmente svolte da questi professionisti, e di stamparne la relativa parcella.

La procedura copre, nell'attuale versione, solo una parte dell'ampia casistica delle prestazioni professionali, ma ci si augura di poterla ampliare in futuro.

La dizione parcella implica che l'onorario professionale debba essere calcolato secondo quanto prescritto da una precisa Normativa in materia.

Le Leggi attualmente in vigore non prendono in esame, però, tutte le prestazioni che possono essere svolte nella usuale attività professionale e quindi molti Ordini Professionali Provinciali, avendone potestà dalla legge istitutiva degli Ordini, hanno emanato ulteriori disposizioni, di validità limitata però ai solo iscritti, per supplire a queste lacune legislative.

In seguito si parlerà di LEGGE per indicare un dettame imposto dalla Legislazione Pubblica e di NORMA, quando la regola è dovuta a Organismi Professionali riconosciuti, sia nazionali sia locali.

Essendo la stessa Legge soggetta a interpretazioni da parte dei vari Ordini Professionali Provinciali, non è stato possibile tenere in considerazione tutte le diverse indicazioni di calcolo degli onorari adottate dai vari Ordini.

Si è cercato, tuttavia, di rendere la procedura il più possibile flessibile, tramite l'uso di "criteri" e di "file di configurazione".

I "criteri" sono particolari opzioni che l’utente, direttamente nella fase di input dati e/o di calcolo, può attivare al fine di far eseguire i calcoli e/o le stampe secondo regole particolari e/o alternative.

I "file di configurazione" sono dei file in formato ASCII puro, modificabili direttamente dall'utente. Essi contengono valori da utilizzare nei calcoli e parametri che permettono di adattare la procedura a metodologie di calcolo diverse e/o alternative.

Nel mettere a punto la procedura si sono tenuti in conto, in primo luogo, le interpretazioni ed i metodi di calcolo in uso presso l'Ordine degli Ingegneri di CATANZARO, cercando nel contempo di conferire alla procedura una più vasta utilizzabilità.

Pur ribadendo la cura posta nel testare la procedura al variare della casistica prevista e dei dati introdotti, non si fornisce alcuna garanzia implicita o esplicita sul prodotto: chi lo usa si assume ogni possibile rischio derivante dal suo utilizzo.

Il produttore, in nessun caso, potrà essere ritenuto responsabile di qualsivoglia danno sofferto dall'utilizzatore ed imputabile a difetti ed imprecisioni della procedura né ad inesattezze contenute nella presente documentazione che l’accompagna.

L'avvertenza è da considerare valida anche per le elaborazioni eseguite con le funzioni raggruppate sotto il nome generico di GADGET.


HARDWARE E SOFTWARE NECESSARI

La procedura PIA è eseguibile su computer dotati di Sistema Operativo MICROSOFT® WINDOWS.

Occorre inoltre che sia installato l' ambiente MICROSOFT® .NET nella versione 2.0 o successiva.

Si fa notare che tale ambiente è installabile solo con i seguenti Sistemi Operativi:

WINDOWS 98®
WINDOWS Millennium Edition®
WINDOWS NT 4.0®
WINDOWS 2000®
WINDOWS XP®

I requisiti hardware sono quelli richiesti dal Sistema Operativo in uso.

La risoluzione grafica deve, però, essere settata ad almeno 1024x768 pixel.

Se, all'atto del lancio, viene rilevata una risoluzione video inferiore, la procedura avverte di non essere in grado di operare a quella risoluzione video e restituisce il controllo al Sistema Operativo, non andando quindi in esecuzione.

Per utilizzare compiutamente la procedura è necessaria, sul computer in uso, la presenza di due ulteriori programmi, non forniti con essa:

  1. Programma per la visualizzazione e stampa dei risultati dell'elaborazione.
    È un programma di elaborazione testi o word-processor, in grado di trattare i file in formato Rich Text Format (.RTF).
    La procedura,infatti, passa automaticamente ad esso i risultati dell'elaborazione, permettendo così una ulteriore personalizzazione, nonché il salvataggio e la stampa della parcella.
    Potrebbe essere WORDPAD® fornito di serie dalla MICROSOFT® con i Sistemi Operativi di cui sopra; ma si consiglia un programma più sofisticato, come WORD® della stessa MICROSOFT®.

  2. Programma per la scrittura dei file di configurazione.
    È un programma di trattamento testi che permette di scrivere e salvare testi nel formato ASCII puro.
    Potrebbe essere il semplice editor NOTEPAD® fornito di serie dalla MICROSOFT® con i Sistemi Operativi di cui sopra.

Tali programmi possono essere scelti liberamente dall'utente, ma, al primo avvio, la procedura ricerca, per default, i programmi WORD® e NOTEPAD® sul computer in uso, se li trova utilizza questi per gli scopi sopra ricordati, se non li trova richiede all'utente i programmi alternativi da utilizzare, richiedendo all'utente la posizione dei relativi eseguibili sul proprio hard-disk.

Se non si hanno a disposizione o non si vogliono utilizzare i due programmi di default, è consigliabile, prima dell'installazione della procedura, ritrovare i percorsi completi dei programmi che si intende utilizzare al fine di inserirli correttamente nei relativi campi di input o, più semplicemente, per indicarli in modo più spedito e agevole nella ricerca sull'hard-disk.


STRUTTURA DELLA PROCEDURA

STRUTTURA E FUNZIONI DELLA PROCEDURA

La procedura si presenta secondo il noto aspetto dei programmi a menù.
Il menù principale è sempre presente a video e consiste nelle voci riportate nella riga posta sotto la Barra del Titolo.
Ad ognuna delle voci presenti (1° livello) corrisponde un menù a tendina riportanti le voci (od opzioni) di 2° livello, alcune delle quali rimandano ad ulteriori menù a tendina di livello più alto.
Con il classico click sono mandati in esecuzioni i comandi o le funzioni del programma associati alle voci di menù.

MENU 1° LIVELLO

FILE CONFIGURAZIONE PERSONALIZZAZIONE CALCOLI a VIDEO PARCELLE GADGET GUIDA

SOTTOMENU o di ulteriore LIVELLO

FILE
2° LIVELLO | FUNZIONE
PROMEMORIA GENERICO | Editare il file di testo visualizzabile con l'opzione GUIDA - PROMEMORIA
Percentuali impianti in Rilievo Manufatti | Editare il file delle percentuali relative alla varie tipologie di impianti nel rilievo dei manufatti.
ESCI | Uscire dalla procedura
CONFIGURAZIONE
2° LIVELLO | 3° LIVELLO | FUNZIONE
Note sui FILE di CONFIGURAZIONE |  | Visualizzare alcune note sui file di configurazione.
I FILE DI CONFIGURAZIONE | Compensi accessori | Editare il file per i compensi accessori.
 | Collaudo Amministrativo | Editare il file per Parcella Collaudo Amministrativo.
 | Collaudo Statico | Editare il file per Parcella Collaudo Statico.
 | Prestazioni Ingegnere Capo | Editare il file per Parcella Ingegnere Capo
 | Prestazioni Geotecniche | Editare il file per Parcella Prestazioni Geotecniche
 | Numeri Indici Mensili ISTAT | Editare il file degli Indici ISTAT.
 | Numeri Indici Mensili ISTAT | Editare il file degli Indici ISTAT.
 | Tasso ufficiale di sconto | Editare il file del tasso ufficiale di sconto.
 | Adeguamento Tariffa Urbanistica | Editare il file dei coefficienti di adeguamento per gli onorari di prestazioni urbanistiche.
PERSONALIZZAZIONE
2° LIVELLO | FUNZIONE
Note sui FILE di PERSONALIZZAZIONE | Visualizzare alcune note sui file di personalizzazione.
INTERFACCIAMENTO | Scegliere i programmi con cui interfacciare la procedura.
DATI UTILIZZATORE | Introdurre i dati relativi all'utente della procedura
DATI COMPONENTI UFFICIO TECNICO | Editare il file di testo riportante i componenti dell'Ufficio Tecnico
CRITERI DI CALCOLO e STAMPA | Scegliere i criteri per personalizzare il calcolo e le stampe.
CRITERI DI INTRODUZIONE DATI | Scegliere i criteri per personalizzare l'input dati.
CALCOLI a VIDEO
2° LIVELLO | FUNZIONE
Percentuali | Calcolare e visualizzare su video le percentuali di Tabella A e per Compensi Accessori.
Onorario Contabilità Lavori | Calcolare e visualizzare su video l'onorario per Contabilità Lavori.
Proposta INARSIND | Calcolare e visualizzare su video l'onorario secondo proposta tariffaria INARSIND.
PARCELLE
2° LIVELLO | 3° LIVELLO | 4° LIVELLO | FUNZIONE
1 - Aggiornamento Prezzi | Input dati | Nuova Parcella | Introdurre i dati per una nuova parcella.
 |  | Apri | Variare i dati di una parcella già memorizzata.
 | Calcolo |  | Calcolare, visualizzare e stampare la parcella.
2 - Collaudo Amministrativo | Input dati | Nuova Parcella | Introdurre i dati per una nuova parcella.
 |  | Apri | Variare i dati di una parcella già memorizzata.
 | Calcolo |  | Calcolare, visualizzare e stampare la parcella.
3 - Collaudo Statico | Input dati | Nuova Parcella | Introdurre i dati per una nuova parcella.
 |  | Apri | Variare i dati di una parcella già memorizzata
 | Calcolo |  | Calcolare, visualizzare e stampare la parcella
4 - Prestazioni Ingegnere Capo | Input dati | Nuova Parcella | Introdurre i dati per una nuova parcella.
 |  | Apri | Variare i dati di una parcella già memorizzata
 | Calcolo |  | Calcolare, visualizzare e stampare la parcella.
5 - Esecuzione Lavori privati | Input dati | Nuova Parcella | Introdurre i dati per una nuova parcella.
 |  | Apri | Variare i dati di una parcella già memorizzata.
 | Calcolo |  | Calcolare, visualizzare e stampare la parcella.
6 - Esecuzione Lavori D.M. 4-4-01 | Input dati | Nuova Parcella | Introdurre i dati per una nuova parcella.
 |  | Apri | Variare i dati di una parcella già memorizzata.
 | Calcolo |  | Calcolare, visualizzare e stampare la parcella.
7 - Prestazioni Geotecniche | Input dati | Nuova Parcella | Introdurre i dati per una nuova parcella.
 |  | Apri | Variare i dati di una parcella già memorizzata
 | Calcolo |  | Calcolare, visualizzare e stampare la parcella
8 - Sicurezza Cantieri | Input dati | Nuova Parcella | Introdurre i dati per una nuova parcella.
 |  | Apri | Variare i dati di una parcella già memorizzata.
 | Calcolo |  | Calcolare, visualizzare e stampare la parcella.
9 - Piani Particellari di Esproprio | Input dati | Nuova Parcella | Introdurre i dati per una nuova parcella.
 |  | Apri | Variare i dati di una parcella già memorizzata.
 | Calcolo |  | Calcolare, visualizzare e stampare la parcella.
10 - Perizie Estimative | Input dati | Nuova Parcella | Introdurre i dati per una nuova parcella.
 |  | Apri | Variare i dati di una parcella già memorizzata.
 | Calcolo |  | Calcolare, visualizzare e stampare la parcella
11 - Rilievi di Manufatti | Input dati | Nuova Parcella | Introdurre i dati per una nuova parcella.
 |  | Apri | Variare i dati di una parcella già memorizzata
 | Calcolo |  | Calcolare, visualizzare e stampare la parcella.
12 - Rilievi Plano-Altimetrici | Input dati | Nuova Parcella | Introdurre i dati per una nuova parcella.
 |  | Apri | Variare i dati di una parcella già memorizzata.
 | Calcolo |  | Calcolare, visualizzare e stampare la parcella.
13 - Valutazione Impatto Ambientale | Input dati | Nuova Parcella | Introdurre i dati per una nuova parcella.
 |  | Apri | Variare i dati di una parcella già memorizzata.
 | Calcolo |  | Calcolare, visualizzare e stampare la parcella.
14 - Supporto al Responsabile del Procedimento | Input dati | Nuova Parcella | Introdurre i dati per una nuova parcella.
 |  | Apri | Variare i dati di una parcella già memorizzata.
 | Calcolo |  | Calcolare, visualizzare e stampare la parcella.
15 - Prestazioni Legge 373 | Input dati | Nuova Parcella | Introdurre i dati per una nuova parcella.
 |  | Apri | Variare i dati di una parcella già memorizzata.
 | Calcolo |  | Calcolare, visualizzare e stampare la parcella.
16 - Prestazioni Legge 412 | Input dati | Nuova Parcella | Introdurre i dati per una nuova parcella.
 |  | Apri | Variare i dati di una parcella già memorizzata.
 | Calcolo |  | Calcolare, visualizzare e stampare la parcella.
17 - Prestazioni Informatiche | Input dati | Nuova Parcella | Introdurre i dati per una nuova parcella.
 |  | Apri | Variare i dati di una parcella già memorizzata.
 | Calcolo |  | Calcolare, visualizzare e stampare la parcella.
18 - Prestazioni Urbanistiche | Input dati | Nuova Parcella | Introdurre i dati per una nuova parcella.
 |  | Apri | Variare i dati di una parcella già memorizzata.
 | Calcolo |  | Calcolare, visualizzare e stampare la parcella.
19 - Parcella Pluri - prestazione | Input dati | Nuova Parcella | Introdurre i dati per una nuova parcella.
 |  | Apri | Variare i dati di una parcella già memorizzata.
 | Calcolo |  | Calcolare, visualizzare e stampare la parcella.
GADGET
2° LIVELLO | 3° LIVELLO | 4° LIVELLO | FUNZIONE
RICHIESTA LIQUIDAZIONE PARCELLA ALL'ORDINE | Input dati | Nuova Parcella | Introdurre i dati per una nuova lettera di trasmissione.
 |  | Apri | Variare i dati di una lettera già memorizzata.
 | Stampa |  | Visualizzare e stampare la lettera di trasmissione.
INCENTIVO ECONOMICO ( ex art 18 Legge 109/94) |  |  | Calcolare e ripartire l'Incentivo Economico di cui all’art. 18 comma 1 Legge 109/94.
INTERESSI DI MORA |  |  | Calcolare gli interessi di mora per ritardato pagamento delle parcelle.
RIVALUTAZIONE MONETARIA |  |  | Calcolare la rivalutazione monetaria dell'importo di parcella nel caso di ritardato pagamento della stessa.
QUADRO ECONOMICO DI PROGETTO |  | Nuovo | Calcolare un nuovo quadro economico di un progetto.
 |  | Apri | Variare e ricalcolare un quadro economico già archiviato
INARCASSA |  |  | Calcolare l'ammontare presunto della pensione ed il riscatto anni di laurea.
GUIDA
2° LIVELLO | FUNZIONE
MANUALE | Visualizzare il presente manuale in linea.
NORME TARIFFARIE | Visualizzare le Leggi e le Norme sulla tariffa professionale.
NORME INARCASSA | Visualizzare delle Norme su INARCASSA.
PROMEMORIA | Visualizzare il file di PROMEMORIA GENERICO o NOTE PERSONALI.
INFORMAZIONI su PIA | Visualizzare il quadro informativo sulla procedura.

Le funzioni scritte in rosso dovrebbero essere attivate in future versioni.

Le funzioni scritte in blu sono ancora incomplete ed in fase di test, ma utilizzabili nelle funzionalità già implementate.


FILE DELLA PROCEDURA

I FILE DELLA PROCEDURA

Il programma di installazione pone automaticamente nella cartella di installazione i seguenti file :

FILE di PROGRAMMA | Contenuto
PIA.EXE | File binario della procedura o programma.
*.DLL | File binari contenenti particolari componenti della procedura o librerie, variabili con la versione ed il S.O. in uso.
*.ICO *.BMP *.GIF | File di immagini utilizzate nelle maschere.
FILE di CONFIGURAZIONE | Contenuto
ATU.CFP | File di configurazione per coefficienti di adeguamento tariffa prestazioni urbanistiche.
CAC.CFP | File di configurazione compensi accessori.
COA.CFP | File configurazione parcella Collaudo Amministrativo.
COS.CFP | File configurazione parcella Collaudo Statico
GEO.CFP | File configurazione parcella Prestazioni Geotecniche.
INC.CFP | File configurazione parcella Prestazioni Ingegnere Capo.
IND.CFP | File configurazione per calcoli richiedenti valori Numeri Indici Costo vita ISTAT.
INF.CFP | File configurazione parcella Prestazioni Informatiche.
TUS.CFP | File configurazione per calcoli richiedenti valori del Tasso Ufficiale di Sconto ISTAT.
FILE di HELP | Contenuto
MANUALE.CHM | File di Help riportante il manuale della procedura.
LEGISLAZIONE.CHM | File di Help riportante la legislazione in materia tariffaria.
INARCASSA.CHM | File di Help riportante alcune leggi su INARCASSA.
FILE di PROMEMORIA | Contenuto
PROMEMORIA.PRM | File di testo contenente un promemoria generico o una raccolta di note personali. Di default viene fornito un file contenente alcune note sul calcolo delle parcelle emanate dall'Ordine degli Ingegneri di Catanzaro. Naturalmente il file può essere personalizzato dall'utilizzatore in funzione delle proprie esigenze, tramite l'apposita sottovoce della voce FILE del menù principale. Il promemoria è solo visualizzabile tramite l'apposita sottovoce della voce GADGET del menù principale.
IMPIANTI.PRM | File di testo contenente note ed avvertenze sulle percentuali da attribuire al rilievo delle varie tipologie di impianti. Di default viene fornito un file contenente le percentuali stabilite dall'Ordine degli Ingegneri di Catanzaro. Naturalmente il file può essere personalizzato dall'utilizzatore in funzione dei dettami del proprio ordine,tramite l'apposita sottovoce della voce FILE del menù principale. Il promemoria è visualizzato automaticamente nel riquadro di input dati della parcella per RILIEVO MANUFATTI.

I file scritti in rosso saranno installati con future versioni.

L'utente deve, manualmente, copiare nella cartella in cui è stata installata la procedura i due file di attivazione della procedura stessa

FILE | Contenuto
<nomeutente>.PIA | File contenente i dati di intestazione dell'utente autorizzato.
<nomeutente>.LICENSE | File licenza o file che rende operativa la procedura.

Al primo avvio, la procedura crea, nella cartella di installazione, le seguenti sottocartelle:

CARTELLA | Contenuto
373 | I file relativi alle parcelle per PRESTAZIONI di cui alla LEGGE 373/76.
412 | I file relativi alle parcelle per PRESTAZIONI di cui alla LEGGE 412.
AGP | I file relativi alle parcelle per AGGIORNAMENTO PREZZI.
COA | I file relativi alle parcelle per COLLAUDO AMMINISTRATIVO.
COS | I file relativi alle parcelle per COLLAUDO STATICO.
ESL | I file relativi alle parcelle per PRESTAZIONI ESECUZIONE LAVORI secondo D.M. 4-4-01.
GEO | I file relativi alle parcelle per PRESTAZIONI GEOTECNICHE.
INC | I file relativi alle parcelle per PRESTAZIONI INGEGNERE CAPO.
INF | I file relativi alle parcelle per PRESTAZIONI INFORMATICHE.
PDL | I file relativi alle parcelle per PRESTAZIONI ESECUZIONE LAVORI secondo legge 143/49.
PES | I file relativi alle parcelle per PERIZIE ESTIMATIVE.
PLU | I file relativi alle parcelle PLURIPRESTAZIONI.
PPE | I file relativi alle parcelle per PRESTAZIONI PIANI PARCELLARI DI ESPROPRIO.
RIM | I file relativi alle parcelle per RILIEVO MANUFATTI.
RPA | I file relativi alle parcelle per RILIEVO PLANI ALTIMETRICI.
SIC | I file relativi alle parcelle per PRESTAZIONI SICUREZZA CANTIERI.
SUP | I file relativi alle parcelle per PRESTAZIONI A SUPPORTO RESPONSABILE PROCEDIMENTO.
URB | I file relativi alle parcelle per PRESTAZIONI URBANISTICHE.
VIA | I file relativi alle parcelle per PRESTAZIONI RELATIVE ALLE VALUTAZIONI IMPATTO AMBIENTALE.
QE | I file relativi ai QUADRI ECONOMICI di PROGETTO.

ed i seguenti file, necessari all'utilizzo :

FILE | Contenuto
CRITERI.PER | File di personalizzazione riportante i criteri di default nel calcolo delle parcelle.
UTENTE.PER | File contenente dati di default relativi all'utilizzatore della procedura.
TECNICI.PER | File contenente dati di default per i componenti Ufficio Tecnico.
INTERFACCIA.PER | File contenente i percorsi dei programmi con cui interfacciare la procedura.


INSTALLAZIONE

L’INSTALLAZIONE

La procedura PIA per poter operare necessita che sul computer sia installato l'ambiente operativo .NET Framework della MICROSOFT®, nella sua versione 2.0.

Tale ambiente non fa parte, attualmente, di alcun sistema operativo e deve essere, quindi, installato appositamente, prima della stessa PIA, che ne utilizza i componenti.
Alcuni utilizzatori potrebbero aver già installato sul proprio computer l'ambiente per aver precedentemente installato altri programmi che lo richiedevano; tali utilizzatori non devono reinstallarlo.
Coloro che, al contrario, non se lo trovano già installato devono installarlo.
L'ambiente .NET Framework è fornito direttamente e gratuitamente dalla MICROSOFT®, sul suo sito.

Occorre quindi collegarsi, scaricarlo ed installarlo. Facciamo notare che è, purtroppo, di circa 23 Mb.
L'ambiente .NET Framework non è installabile con Windows 95 e quindi PIA non opera con tale S.O.
Il pacchetto di installazione di PIA necessita, inoltre, che sul computer sia presente la versione 2.0 di WINDOWS Installer, in quanto il file che la installa SetupPIA.msi è nel formato WINDOWS Installer (estensione .msi).
Windows Installer è, normalmente, installato direttamente assieme ad alcuni sistemi operativi quali WINDOWS Me, Windows 2000 e Windows XP, ma viene, comunque, installato e/o aggiornato installando il .NET Framework, e quindi non occorre più di tanto prestare attenzione a tale componente.

INSTALLAZIONE DELL'AMBIENTE .NET

  1. Collegarsi alla pagina http://www.microsoft.com/downloads

  2. Nel menu di sinistra scegliere Development resources.

  3. Nella pagina che si aprirà portarsi sul riquadro Search for a Dowload.

  4. Il riquadro presenta due caselle, una di riepilogo e l'altra di normale testo. Nella prima Product/Technology selezionare .NET, nella seconda Keyword scrivere .NET Framework Version 2.0 Redistributable Package e premere il pulante GO.

  5. Fra i risultati della ricerca fatta ci sarà .NET Framework Version 2.0 Redistributable Package, cliccare su di esso.

  6. Nella pagina che si aprirà, appaiono notizie sul file dotnetfx.exe , con sulla destra un riquadro con il pulsante di download per la versione inglese, che è poi l'unica.

  7. Effettuare il download salvando il file su una posizione del proprio Hard-disk.

  8. Portarsi in tale posizione e mandare in esecuzione il file dotnetfx.exe: l'ambiente .NET sarà installato sul computer e con esso la versione più aggiornata di Windows Installer.

INSTALLAZIONE DI PIA

  1. Creare sul proprio hard-disk una nuova cartella, ad esempio PIAggmmaa (con ggmmaa la data del download).

  2. Scaricare in essa il file SetupPIA.msi.

  3. Portarsi in PIAggmmaa e mandare in esecuzione il file SetupPIA.msi, eseguendo sopra un doppio click, oppure da Pannello di Controllo/Installazione Applicazioni procedere all'installazione fornendo come file di origine della procedura il file SetupPIA.msi nella cartella PIAggmmaa.

  4. La procedura sarà installata in modo automatico nella cartella che l'utilizzatore specificherà.

DISINSTALLAZIONE DI PIA

  1. Portarsi dal pulsante START in Pannello di Controllo/ Installazione Applicazioni, individuare il programma PIA e rimuoverlo.

  2. Nella cartella della procedura e nelle sottocartelle rimarranno i file creati dall'applicazione stessa. Questi devono essere rimossi manualmente.

AVVERTENZE ALL' INSTALLAZIONE

  1. Prima di ogni installazione si raccomanda vivamente di disattivare i programmi che possono interagire con l'installazione quali gli antivirus o altri sistemi di protezione dei file di sistema.

  2. Si raccomanda di non accettare la sovrascrittura delle librerie presenti sul proprio sistema nel caso in cui fossero più aggiornate rispetto a quelle contenute nel file di installazione.

  3. Se si utilizza una versione precedente della procedura e si desidera installare un aggiornamento consigliamo di non sovrascrivere la versione già installata e funzionante, ma solo di rinominare la cartella e procedere ad una nuova installazione, sempre pronti a ritornare alla vecchia versione cancellando semplicemente tutta la cartella creata con la nuova installazione e ridando il vecchio nome alla cartella rinominata se qualcosa non dovesse funzionare.


INIZIALIZZAZIONE

L’INIZIALIZZAZIONE

Non è prevista nessuna operazione per inizializzare la procedura, in quanto la procedura stessa provvede, alla prima esecuzione, a creare i file di cui necessita.
Tali file, detti file di personalizzazione, sono creati con valori di default, che potrebbero quindi non soddisfare in pieno le esigenze dell'utilizzatore, per cui si consiglia vivamente, subito dopo il primo avvio, di lanciare per prima cosa le opzioni di menù concernenti la personalizzazione, e quindi completare e/o variare i dati relativi a

  • Criteri di calcolo.

  • Dati dell''utente.
    Il valore di default per la professione è Ingegnere. Gli Architetti devono cambiare per prima cosa tale dato perché nelle stampe appaia correttamente il titolo.
    L'omissione del nome dell'utente non ha conseguenze e può essere introdotto e/o cambiato direttamente in Word prima della stampa.
    Solo se viene fornita la città di residenza del professionista, vengono stampate in automatico a fine parcella e la città e la data.

  • Dati dei componenti l'Ufficio Tecnico (nel caso la procedure fosse utilizzata all'interno di una struttura pubblica).

Il file INTERFACCIA.PER, contenente i percorsi dei programmi per interfacciare la procedura, è scritto solo dopo aver rintracciato sul sistema i programmi di default WORD® e NOTEPAD® o programmi indicati dall'utente.
In questo ultimo caso occorre che questi siano in grado di svolgere funzioni analoghe a quelli dei programmi di default. La procedura verificare solo l'esistenza del file del programma nella posizione indicata, ma non è in nessun caso in grado di valutare se i programmi indicati sono in grado di svolgere le funzioni richieste.

Con la procedura sono già forniti i file di configurazione per il calcolo di alcune parcelle, occorre, leggendoli, accertare che il contenuto sia valido per l'utente oppure variarlo in accordo con quanto scritto nei file stessi.

Ulteriori file forniti con la procedura sono i file di promemoria. Tali file possono essere editati, per introdurre i dati appropriati.


INTRODUZIONE DATI

L’INTRODUZIONE DATI

Nell'introduzione dati sono utilizzati gli abituali oggetti di Windows, come pulsanti, caselle di testo, combo-box, list-box, radio buttons, check buttons ecc.

Le caselle di testo, quando vengono attivate cliccando dentro di esse, presentano normalmente una variazione del colore di sfondo per indicare la diversa tipologia di dati che sono abilitate ad accettare.

 | CASELLA | COLORI | CONTENUTO | Tasti accettati
1 | NUMERICA | NERO su sfondo AVORIO | accetta solo numeri con eventuali limitazioni dei valori immessi | 0 1 2 3 4 5 6 7 8 9 , . il punto e la virgola sono accettati indifferentemente come separatori dei decimali.
2 | TESTUALE | NERO su sfondo AZZURRO | accetta qualsiasi stringa di caratteri | tutti

All'apertura di una maschera (o finestra), alcune caselle potrebbero apparire vuote e quindi avere associati come valore,a secondo del tipo, il valore zero o la stringa nulla.
Se la maschera viene chiusa senza inserire valori, la procedura assegna automaticamente ai corrispondenti valori quelli di default sopra ricordati.

L’OUTPUT DEI RISULTATI

I risultati dell’ elaborazione sono visualizzati tramite un word-processor esterno alla procedura e a scelta dell'utente.

Nel caso il word-processor scelto non permette l'utilizzo contemporaneo sullo stesso documento di più stili, è consigliabile impostare per tale programma un font di default non proporzionale (ad es. COURIER NEW) al fine di avere in stampa l'incolonnamento degli onorari.


VERSIONE

IL NUMERO DI VERSIONE

L'evoluzione della procedura, tesa al raggiungimento di una sempre maggiore affidabilità, funzionalità e facilità d'uso, è segnalata dal variare della cosiddetto numero di versione (o stringa di tre gruppi di due cifre ciascuno, separati da punti, es. 2.12.03).

Le versioni base o ufficiali per gli utenti hanno il terzo gruppo uguale a 00.

Il terzo gruppo, quello più a destra, contraddistingue, se diverso da 00, la varie revisioni della versioni base, contenenti cioè

  • Cambiamenti interni al programma, al limite non avvertibili dall'utilizzatore.
  • Introduzione di quadri di input di nuove funzionalità.
  • Correzione d’eventuali cattivi funzionamenti od errori.

In questo caso è bene cambiare la versione in possesso con quella più aggiornata, visto che i file di attivazione sono gli stessi della versione base.

Il secondo gruppo, quello centrale, al suo aumentare nella costanza del primo, indica una versione che varia dalla precedente per

  • Cambiamenti sostanziali nell’introduzione dei dati e stampa dei risultati.
  • Correzione d’eventuali cattivi funzionamenti od errori.
  • Introduzioni di nuove funzionalità parziali.

Il primo gruppo, quello più a sinistra, al suo variare indica una versione che varia dalla precedente, oltre che per quanto visto al punto precedente, anche per

  • Modifiche sostanziali.
  • Aggiunta di nuove casistiche e funzionalità complete.
  • Adeguamento della procedura a nuove normative

Nell'assegnazione del numero di versione, la variazione apportata ad un gruppo riporta a zero tutti quelli a destra del gruppo variato.


DEFINIZIONI GENERALI

In generale si definisce COMPENSO il corrispettivo in denaro per un lavoro eseguito.

La legge riconosce il diritto al compenso per il lavoro svolto e riconosce anche, a salvaguardia della parte più debole del rapporto di lavoro (il lavoratore), che il compenso non possa essere lasciato alla libera contrattazione delle parti ma debba essere regolamentato con validità per tutti.
Questo principio generico si articola in modo diverso a seconda che il Lavoratore sia subordinato o autonomo.

Nel primo caso il Datore di Lavoro determina il lavoro che deve essere fatto, come deve essere fatto, quando e dove deve essere fatto, fornisce gli strumenti necessari per farlo, sostiene tutte le spese occorrenti per farlo, ed è, sopratutto, in grado di riconoscere la qualità del lavoro svolto e di valutare se che il lavoro indicato persegua gli scopi per cui lo fa eseguire. È il caso del lavoro subordinato o dipendente: il contratto unico sindacale salvaguardia il lavoratore, stabilendo il compenso, che assume più propriamente il nome di retribuzione.

Nel secondo caso, il Datore di Lavoro, assumendo la veste di Committente, si disinteressa o ignora completamente il procedimento lavorativo, non entra in merito all’organizzazione del lavoro, ma chiede solo al Lavoratore una serie di operazioni al fine di poter conseguire un determinato obbiettivo, che altrimenti non potrebbe raggiungere. Il Lavoratore si impegna ad agire per il fine indicato dal Committente, pur senza garantirne il conseguimento. È il caso del lavoro autonomo: di solito il contratto di incarico, sia formale che informale (o implicito), stabilisce il compenso.
Si fa notare che si tratta sempre di lavoro personale e non di impresa in quanto nelle operazioni svolte è preponderante l'apporto del lavoro rispetto ai mezzi d'opera, anche se di proprietà dello stesso lavoratore.

Nel perseguire molti obiettivi, il cittadino non è completamente libero nella scelta del lavoratore autonomo che lo aiuti nello scopo, può scegliere ma solo all'interno di categorie di lavoratori dotati di specifica competenza in materia. Per curarsi un cittadino non può non rivolgersi che ad un medico. La legge impone, perseguendo finalità pubbliche, che alcune tipologie di problemi che il cittadino deve affrontare sono di specifica competenza di particolari categorie di lavoratori autonomi, che prendono il nome di libere professioni protette.
In tali casi la legge stessa stabilisce, a salvaguardia del committente e del professionista-lavoratore stesso, il compenso minimo per il lavoro svolto tramite apposite leggi, che prendono il nome di Leggi Tariffarie.

Diremo PRESTAZIONE il lavoro svolto da un Professionista per portare a termine l’incarico ricevuto dal Committente e ONORARIO il corrispettivo per il lavoro svolto, ovvero la somma in denaro riconosciuta al professionista.

Quando tale compenso è fissato inderogabilmente e d'autorità prende il nome di TARIFFA.

Per estensione, come afferma sempre il DE MAURO, con tale termine viene detta anche la tabella che riporta tale prezzo ed ancora per estensione la disposizione emanata da chi ha il potere di deliberare in tale materia, stabilendo i compensi in funzione delle prestazioni svolte.

La PARCELLA non è altro che una specifica delle ragioni di richiesta degli onorari, spettanti al professionista per le prestazioni da questi rese, e delle spese, da questi sostenute nell'espletamento dell'incarico o come la definisce il dizionario DE MAURO : "nota redatta in conformità ad una tabella approvata dall'autorità delle somme spettanti ad un libero professionista per il compenso delle sue prestazioni e delle spese che ha sostenuto".

In essa, quindi, vanno riassunte le prestazioni svolte e specificate le somme dovute dal Committente, per come risultano da calcoli eseguiti in ottemperanza a precise disposizioni di Legge, ovvero secondo le modalità previste dalla tariffa della particolare professione.

L'autorità che ha il potere di normare la materia tariffaria delle materia è, in primis, lo Stato, e poi tutti gli enti a ciò delegati dallo Stato stesso,come i Ministeri.

Il corpus di tale disposizioni costituisce la Legislazione Tariffaria.

La Legge fondamentale concernente la tariffa professionale degli Ingegneri e degli Architetti è la Legge n. 143 del 2-3-1949 ( o Legge Tariffaria).

Tale legge suddivide il lavoro svolto da tale categoria di professionisti in più prestazioni specifiche e per ognuna delle prestazioni individuate detta le modalità di calcolo del relativo onorario.

Naturalmente la Legge non ha potuto individuare tutte le tipologie di prestazioni, che negli anni si sono aggiunte a quelle inizialmente previste, nel contempo che alcune di quelle tariffate, come per stima danni di guerra, sono diventate ormai non più eseguibili. La legge tariffaria non è, quindi, esaustiva, e nel corso degli anni sono state emanate altre leggi a volte sostitutive a volte integrative, senza però mai coprire, con apposita tariffa, tutte le prestazioni che la figura professionale di ingegnere o architetto è chiamata a svolgere.

Il fatto che la Legge tariffaria ammette l'onorario a discrezione e demanda agli ordini professionali provinciali l'emissione di tariffe professionali, pur se limitate ai soli iscritti, fa si che molte delle lacune della legge tariffaria siano state colmate da quelle che denomineremo Norme Tariffarie, nelle varie accezioni di Dettame, Principio, Criterio, Regola, Indicazione, Istruzione, Consuetudine, Prassi, Uso e così discorrendo.


DEFINIZIONI GENERALI

STRUTTURA DELLA PARCELLA

Dopo aver ricordato che la parcella è una nota che riporta l'onorario dovuto, per effetto delle prestazioni svolte e delle modalità di calcolo dello stesso, previste da apposite Norme, notiamo che, nel redigere una parcella, occorre riportare in essa, con chiarezza, tutti gli elementi di cui si è detto e quindi le prestazioni svolte, i richiami alle Norme Tariffarie utilizzate, dati su cui sono basati i calcoli dei relativi onorari, i calcolo degli stessi in forma esplicita e la nota delle spese sostenute.

La parcella, ottenuta utilizzando la procedura PIA, contiene di conseguenza molti di questi elementi, mentre altri devono essere esplicitati e/o possono essere integrate in modo diretto da parte dell'utente dopo la redazione automatica e prima della stampa definitiva, agendo sulla stessa parcella tramite il word-processor di visualizzazione.

1) Le tipologie di prestazioni svolte.

Tali prestazioni posso essere quelle previste dalla Legge Tariffaria e/o da altre Norme richiamate.

È doveroso sottolineare che normalmente le prestazioni svolte sono quelle indicate dal committente ed ove manchi un accordo preciso sull'esistenza e consistenza delle prestazione, concerne il fatto la sfera deontologica, il Consiglio dell’Ordine professionale potrebbe essere chiamato a svolgere il suo compito istituzionale di vigilanza, valutando le prestazioni e la conformità dei calcoli eseguiti per ottenere l'onorario alle Norme che regolano la materia tariffaria.

2) Le modalità di determinazione dell'onorario.

Per la Legge Tariffaria, il calcolo degli onorari rientra in quattro differenti modalità, secondo il parametro base da prendere in considerazione per il calcolo:

MODALITÁ | PARAMETRO BASE
A percentuale | Importo dell'opera
A quantità | Misure dell'opera o del lavoro
A vacazione | Tempo impiegato per eseguire le prestazioni
A discrezione | Criterio personale del professionista

Quali esempi d’onorari a quantità citiamo quelli per i lavori topografici, d’onorari a vacazione quelli per accertamenti ecc. e d’onorari a discrezione quelli per le consulenze, le ricerche, gli studi, le esperienze ecc.

La procedura, nella versione attuale, non prevede calcoli a vacazione e a discrezione, questi possono, eventualmente, essere aggiunti direttamente nella fase di visualizzazione tramite l'utilizzo dello stesso word-processor che esegue la visualizzazione stessa, prima della stampa, andando ad agire, di conseguenza, manualmente sui totali.

La maggior parte degli onorari sono per lo più determinati a percentuale sull'importo dell'opera (il capo II della Legge Tariffaria riguarda tale tipo d’onorari) ed a misura.

Si fa notare che la parcella può prevedere un solo tipo di prestazione (monoprestazionale) o più tipologie di prestazioni (multiprestazionale).
L' onorario di una parcella multiprestazionale non è altro che la somma degli onorari relativi alle varie prestazioni, ognuno ottenuto con la sua ben precisa metodologia di calcolo.

3) I dati della parcella

Vengono riportati tutti i parametri necessari al calcolo, siano essi importi o misure, ed inoltre ogni altro elemento che possa maggiorare o ridurre l’onorario, come la completezza o meno delle prestazioni fornite se la prestazione è a sua volta suddivisibili in sottoprestazioni o prestazioni parziali, l’esistenza o meno di prestazioni complementari ,aggiuntive, ecc.

4) Le spese sostenute

In considerazione che le spesse sostenute sono a carico del Committente, queste devono essere riportate in parcella.

Nel caso in cui le spese sono esplicitate tramite elenco, questo va inserito direttamente tramite il word-processor.

Nel caso in cui le spese sono forfettizzate prendono il nome di compensi accessori.

La procedura PIA prevede direttamente il calcolo di detti compensi accessori, adottando vari criteri di forfettizzazione.

Dato che il calcolo forfettizzato è quello più usuale, nel caso si desidera esplicitare le spese sostenute, occorre porre uguale a zero la percentuale di forfettizzazione e poi procedere manualmente con il word-processor.

5) Ulteriori calcoli

La procedura PIA esegue, a richiesta, ulteriori calcoli al fine di determinare la spesa totale per il committente per la prestazione del professionista, quali il contributo integrativo a favore di INARCASSA (articolo 10 legge 6/1981), l'Imposta sul Valore Aggiunto da applicare al Totale di Parcella, comprensivo del contributo integrativo, la tassa di rilascio parere da parte dell'Ordine, nel coso in cui questo parere sia richiesto dal Committente.


PARCELLA E FATTURA

La parcella è una nota che mette in evidenza gli elementi attraverso cui è determinato l'onorario.

La fattura mette in luce gli aspetti fiscali (quali l'imponibile, l'aliquota IVA, la somma per IVA, l'aliquota di ritenuta d'acconto ecc.), potendo in essa quindi essere riportato l'onorario in modo consuntivo, al contrario della prima in cui questo appare in modo analitico e giustificato.


LIQUIDAZIONE DA PARTE DELL'ORDINE

LA LIQUIDAZIONE DA PARTE DELL'ORDINE

La Legge 24.06.1923 n. 1395 (Tutela del Titolo e dell'esercizio professionale degli Ingegneri e degli Architetti) recita all’art. 5, 3 comma che il Consiglio dell'Ordine "dà, a richiesta, parere sulle controversie professionali e sulla liquidazione d’onorari e spese".
E' questo un compito, da cui il Consiglio non può derogare, fermo restando che per quanto disposto dall’art. 42 del R.D. 23.10.1925 n. 2537 (Regolamento per le professioni d'Ingegnere ed Architetto), potendo disciplinare con regolamenti interni l'esercizio delle sue attribuzioni, può delegare questa funzione, in special modo la fase istruttoria, ad un’apposita commissione esterna, o a suoi membri singolarmente, rimandando però la responsabilità del parere sempre al Consiglio in toto, e non al Consigliere o Commissario che materialmente revisiona la parcella e nemmeno al Presidente che la firma.
La dizione a richiesta se da un lato precisa che di tale parere se ne può fare a meno, quando le parti in causa sono d'accordo nel quantificare l'onorario, dall'altro non autorizza a ritenere che ci possa essere un altro organo competente a liquidare le parcelle professionali.
La legge non individua a sufficienza i soggetti abilitati a tale richiesta; ma per prassi e giurisprudenza tali soggetti sono:
1) il professionista che ha effettuato le prestazioni
2) il committente, sia pubblico sia privato
3) l'Autorità Giudiziaria.

Già dall'elenco dei soggetti che possono chiedere parere si evince chiaramente che tale parere non è la semplice approvazione di una rivendicazione corporativa sindacale di compenso, da parte di un proprio iscritto, ma di un vero e proprio atto amministrativo, che legittima il compenso richiesto, attestando non solo "la verifica della rispondenza alla tariffa delle voci esposti nella parcella", e comprovandone la veridicità ed esattezza, (CASS. CIV. 2 Sett. 1978 n. 4018), ma anche che le prestazioni sono state effettuate, da una persona abilitata ad effettuarle, e quindi con tutte le garanzie per la società che la legge esige per tale tipo di prestazioni.
Il parere dell'Ordine sulla parcella professionale non è quindi un obbligo, ma una facoltà di cui si possono avvalere, per diversi motivi di convenienza ed opportunità più soggetti.
In primo luogo il professionista, quando desidera intraprendere azione giudiziaria per il recupero delle competenze professionali secondo il rito monitorio, in altre parole chiedendo l'emissione di decreto ingiuntivo al giudice competente ai sensi degli articoli 633 e segg. C.P.C.
In secondo luogo il Committente pubblico, che nell'accettare le parcelle professionali, salvaguardia la propria imparzialità (art. 87 Costituzione), demandando al parere dell'Ordine la garanzia d’equità del compenso al variare del professionista.
Il Committente privato, quando ricevuta una parcella professionale, la ritiene non stilata secondo Tariffa per cui ne chiede conferma all'Ordine.
L'Autorità Giudiziaria, che è chiamata ad esprimersi sulla liquidazione di un compenso professionale, secondo l'ordinario procedimento di cognizione.
Ricordiamo che l'Autorità Giudiziaria, da quando con la legge 5.05.1976 n. 340 la tariffa professionale costituisce minimo inderogabile, non può più determinare il compenso per la prestazione professionale senza tenere conto della tariffa professionale e quindi senza accettare quella funzione consultiva attribuita dalla legge agli ordini professionali in relazione a tutto ciò che può interessare l'attività professionale e la sua tutela.
Precedentemente quanto la materia era regolata dal D.M. 21 agosto 1958 che all’art. 6 recitava: "I compensi stabiliti dalla tariffa professionale costituiscono minimi inderogabili", stando che un D.M. non può cambiare né avere più valore di una legge, e quindi l'articolo 2233 del C.C. era l'unica fonte normativa a cui riferirsi nel caso di controversia fra le parti in tema di compenso per prestazioni d'opera intellettuale, si era consolidata (CASS. CIV. Sez. I 11.3.1968 n. 689) una gerarchia di carattere preferenziale tra i vari criteri di liquidazione del compenso
a) in primo luogo, la convenzione che fosse intervenuta in proposito fra le parti;
b) in mancanza di convenzioni, le tariffe e gli usi;
c) ove mancassero pure le tariffe e gli usi, la determinazione del giudice, il quale doveva sentire il parere dell'Associazione professionale che peraltro non era vincolante.

Dopo l'entrata in vigore di detta legge, ogni pattuizione in contrasto con la tariffa professionale è illegittima.
Il giudice quindi nel liquidare il compenso deve assicurarsi che non sia inferiore a quello di tariffa e quindi è giocoforza che si rivolga all'Ordine Professionale per un motivato parere.


TASSA RILASCIO PARERE

Il decreto legislativo luogotenenziale 23.11.1944 n. 382, recanti "Norme sui Consigli degli Ordini e Collegi e sulle Commissioni centrali professionali", al secondo comma dell’art. 7, ha dato facoltà al Consiglio dell'Ordine di imporre una "tassa per il rilascio di certificati e dei pareri per la liquidazione degli onorari".
Tale tassa è versata di chi chiede il parere.
Nel caso in cui il committente richiede direttamente il parere, la tassa è versata da lui e rimane a suo carico.
Se è il professionista a chiedere parere su espresso mandato del committente, che si riserva il pagamento delle spettanze dopo parere di congruità da parte dell’Ordine, la tassa rilascio parere, versata dal professionista, è repetibile nei confronti del committente che è tenuto a pagarla, a meno di diverso accordo fra le parti.
Nel caso di lite giudiziaria tra professionista e committente la tassa sia preventiva alla lite sia successiva nel corso del dibattito rimane di solito su sentenza del giudice a carico del soccombente, indipendentemente da chi ha provveduto a versarla.
Rimanere ancora a carico del professionista, anche in assenza d’accordo fra le parti, in alcuni casi, per precise disposizioni legislative ed amministrative.
L’entità della tassa è di solito stabilita dai Consigli degli Ordini secondo due modalità :
1) tassazione fissa quale che sia l'importo di parcella;
2) tassazione variabile al variare dell'importo di parcella.

La maggior parte dei Consigli ha adottato criteri ricadenti nella seconda categoria rapportando la tassa all'importo lordo complessivo (onorari e compensi) della parcella.
Osiamo fare un piccolo appunto a tale scelta.
Un simile criterio, al contrario di quello a tassa fissa, ingenera nel committente, nuocendo all'immagine della categoria, il sospetto che i pareri non siano del tutto disinteressati, visto che maggiore è l'importo della parcella maggiore è la somma incassata dall'Ordine.
Fra gli Ordini che adottano criteri riconducibili alla seconda modalità, alcuni prevedono una tassa fissa al variare dell'importo entro determinati limiti (ad es. lire 200.000 se l'importo dell'onorario è compreso fra 20 e 50 milioni), altri calcolano la tassa in base ad una unica percentuale quale che sia l'importo, altri ancora in base ad una percentuale variabile, in genere a spezzata decrescente con tratti fra limiti di importi prefissati e fra questi ultimi alcuni con una tassazione unica su tutto l'importo, altri con una tassazione a scaglioni ovvero come somma delle tasse dovute sui singoli scaglioni.
Alcuni Ordini poi prevedono delle percentuali diverse a seconda che il committente sia pubblico o privato.
Alcuni Ordini poi impongono un minimo di tassa, altri ancora oltre la tassa proporzionale anche un contributo fisso o diritti di segreteria.
Dopo aver trattato del problema il rapporto fra tassa e onorario, vediamo meglio cosa si intende per importo tassabile, puntualizzando alcuni fatti.
L'importo tassabile è l'importo di parcella (onorari + compensi) al netto degli importi già liquidati e quindi già tassati, e coincide così in molti casi con il saldo che è riconosciuto al professionista.
Può aversi il caso che la somma degli importi già liquidati non coincida con quella degli acconti ricevuti per due motivi:
a) il professionista non ha ancora ricevuto quanto già liquidato con precedenti parcelle;
b) il professionista ha ricevuto acconti superiori a quelli liquidati.

Nel primo caso non si ha alcun problema, l'importo tassabile è il saldo di parcella, nel secondo l'importo tassabile è l'importo lordo di parcella meno gl'importi non liquidati e quindi differire dal saldo di parcella ovvero dall'importo lordo di parcella meno gli acconti ricevuti.
Dato che la procedura PIA per determinare il saldo spettante al professionista chiede l'importo totale degli onorari e compensi già ricevuti, siano essi liquidati o meno dall'Ordine, sarà cura dell'Ordine accertare se l'importo tassabile è tale saldo o altro.
Per tali motivi, oltre che per l'estrema variabilità dei metodi di tassazione, la procedura non prevede il calcolo automatico della tassa rilascio parere.
Ma stabilito quale deve essere l'importo tassabile si pone un altro quesito: nel caso di variabilità dell'aliquota di tassazione l'aliquota deve essere quella relativa all'importo totale della parcella o a quella dell'importo tassabile?
Se l'aliquota è quella dell'importo tassabile, i casi in cui è possibile avere un’aliquota più favorevole sono molto pochi e si riducono pressoché solo a quelli per i quali la liquidazione della parcella è fatta solo a consuntivo, nella maggior parte dei casi le parcelle tassate sull'onorario relativo al S.A.L. non possono avere tale agevolazione.
Il tutto equivale ad avere un’unica aliquota.
Altro quesito riguarda che l'importo tassabile può essere negativo, ad esempio nel caso di liquidazione di parcella preventiva e successiva riliquidazione di uno stato d’avanzamento: in questo caso occorre o no versare nuovamente la tassa?; se sì il professionista per una stessa parcella paga una tassa doppia, se no l'Ordine è stato sottoposto ad un carico di lavoro ingiustificato.
Liquidazione di una parcella con determinate prestazioni, e successiva riliquidazione con prestazioni inferiori.
A questi problemi si potrebbe dare risposta istituendo una tassa fissa di liquidazione parcella in aggiunta a quella proporzionale.
La parte proporzionale potrebbe mancare nel caso occorresse uno dei casi sopra riportati, quella fissa è dovuta quale che sia l'importo di parcella. Se poi questa tassa fissa fosse pagata all'atto della richiesta del parere si potrebbe eliminare il malvezzo di quanti chiedono parere e poi non ritirano tali pareri, rendendo così sprecato il tempo impiegato dalla Commissione Parcelle e dal Consiglio ad esprimere e motivare i pareri.


MAGGIORAZIONI

L'ONORARIO BASE

Si è detto che l'onorario è il compenso del lavoro svolto da un professionista.

Tale onorario è calcolabile con apposite tariffe.

In alcune tipologie di prestazioni possiamo distinguere nell'onorario una parte che chiameremo onorario base.

Esso costituisce il risultato iniziale del calcolo, prescindendo da alcune circostanze che potrebbero variarlo in più o in meno.

Le variazioni dell'onorario si distinguono in

  1. Maggiorazioni
  2. Riduzioni
  3. Adeguamenti


MAGGIORAZIONI

LE MAGGIORAZIONI

Le maggiorazioni sono importi accrescitivi dell’onorario che la Legge Tariffaria riconosce al professionista per tener conto di particolari disagi che questi incontra nell'espletare l'incarico.

Esse sono

Maggiorazione per incarico parziale

La Legge Tariffaria 143/49 accorda al professionista (art. 18), nel calcolo delle parcelle per le prestazioni di realizzazione di opere, una maggiorazione dell'onorario quando la prestazione richiesta non copre tutte le prestazioni parziali previste dalla Legge stessa ma si limita ad una quota inferiore all’80%.

In tal caso è applicabile una maggiorazione per incarico parziale che consiste in un aumento del 25% applicato sull’importo netto degli onorari spettanti per le prestazioni eseguite.

Per le parcelle calcolate facendo riferimento al D.M. 4-4-2001 tale maggiorazione non è applicabile.

Maggiorazione per particolari difficoltà di Direzione Lavori

Una seconda maggiorazione è riconosciuta per difficoltà di Direzione Lavori e può arrivare fino ad un aumento del 50% dell’importo netto degli onorari relativi alla sola Direzione Lavori (art. 17).

Maggiorazione per speciale urgenza

Una terza maggiorazione che la legge accorda al professionista (art. 2) è quella dovuta quando la prestazione è richiesta con particolare urgenza.

La percentuale d’aumento dell'onorario è prevista nella misura del 15% salvo pattuizioni diverse fra le parti.

Si ricordi che, affinché tale maggiorazione possa essere applicata, occorre che la particolare urgenza sia accettata espressamente dal committente prima dell'effettuazione della prestazione stessa ed in modo inequivocabile.

Il committente, che ben difficilmente è in grado di valutare i tempi d’effettuazione di una prestazione professionale, deve essere informato dal professionista che l'effettuazione della prestazione nei tempi stabiliti dal committente riveste carattere di particolare urgenza e che tale riconoscimento implica automaticamente una maggiorazione dell'onorario.

Per motivi d’etica professionale un Ordine difficilmente riconosce la valutazione d’urgenza fatta dal solo professionista, su suoi soggettivi motivi e a posteriori.


MAGGIORAZIONI

LE RIDUZIONI

Le riduzioni sono importi diminutivi dell’onorario che alcune norme tariffarie impongono al professionista per tener conto di minori difficoltà che questi incontra nell'espletare l'incarico.

Fra queste ricordiamo la riduzione del 30% stabilita dall'Ordine degli Ingegneri di Catanzaro per il collaudo statico di edifici in muratura, rispetto a quelli in c.a. e acciaio.


MAGGIORAZIONI

GLI ADEGUAMENTI

Gli adeguamenti sono importi accrescitivi dell’onorario che le Norme Tariffari riconoscono al professionista per tener conto del fatto che i valori unitari di onorario in funzione di determinate misure stabiliti a suo tempo risultano inadeguati per effetto della svalutazione della moneta nel tempo trascorso fra l'epoca della tariffa e l'epoca di espletamento della prestazione.


DEFINIZIONE COMPENSI ACCESSORI

DEFINIZIONI

Il compenso per un lavoro professionale contempla una quota che è la mercede al puro lavoro svolto ed una quota che è il contributo alle spese sostenute dal professionista per eseguire il lavoro.

Un lavoratore dipendente è pagato per il solo lavoro svolto, dato che i mezzi per svolgerlo gli sono forniti dal datore di lavoro, l'onorario di un lavoratore autonomo dovrebbe invece comprendere anche l'indennizzo delle spese sostenute per produrre quel lavoro, siano spese direttamente sostenute (es. riproduzione disegni) siano spese pro quota parte (es. ammortamento macchine ufficio).
Per prassi tuttavia un onorario professionale non è mai scisso ma congloba in un’unica voce gli aspetti di cui sopra. Al committente non interessa sapere quanto è dovuto a ricompensa del lavoro e quanto a partecipazione alle spese, ma il totale: l'onorario tout court.
Del resto alcuni tipi di spese sono difficilmente quantizzabili pro quota parte, altri presentano un contenuto soggettivo altissimo, potendosi in ultima analisi vedere come una comodità allo svolgimento del lavoro piuttosto che come una spesa associata all'incarico.
Ecco quindi che la Legge Tariffaria espressamente stabilisce all’art. 13 che "gli onorari a percentuale comprendono tutto quanto è dovuto al professionista per l'esaurimento dell'incarico conferitogli, restando a carico di esso tutte le spese d'ufficio, di personale d'ufficio - sia di concetto sia d'ordine - di cancelleria, di copisteria, di disegno, in quanto strettamente necessario all'espletamento dell'incarico", ma afferma anche che gli sono dovuti a parte ed in aggiunta gli eventuali compensi a rimborso di cui agli articoli 4, 6 e 17.
Ovvero tutte quelle spese che il professionista sostiene per espletare l'incarico fuori dello studio (quali spese vive di viaggio, di vitto, d’alloggio per sé e per il personale d’aiuto, le spese per il personale d’aiuto o per qualsiasi altro sussidio od opera necessaria all'esecuzione di lavori fuori ufficio, le spese di bollo, di registro, di diritti d’ufficio pubblici e privati, le spese postali, telegrafiche e telefoniche, le spese di traduzione e quelle per riproduzione disegni eccedenti la prima copia ecc.).
Tali spese, se non diversamente pattuito, vanno rimborsate al professionista dal committente dietro presentazione delle relative note di spesa, giustificate da fatture, ricevute ecc.
Altre spese ma da computare a vacazione sono quelle che indennizzano il tempo speso dal professionista in studio o fuori studio per svolgere compiti accessori al lavoro e comunque non sempre necessarie e la cui incidenza sul lavoro risulta di difficile quantificazione.
Fra i primi sono riconosciuti
"le varianti ai progetti di massima, durante il corso dello studio di questi, se conseguenti a circostanze che il professionista non poteva prevedere".
Fra i secondi
"a) i rilievi di qualunque natura e gli studi preliminari relativi, gli accertamenti per rettifiche di confine e simili;
b) le competenze per trattative con le autorità e coi comuni , le pratiche per espropri e locazioni , i convegni informativi e simili;
c) il tempo impiegato nei viaggi di andata e ritorno, quando i lavori da retribuirsi a percentuale od a quantità debbano svolgersi fuori ufficio;"
Ed infine (art. 17) vanno compensati a parte perché di per sé "esclusi dagli obblighi del professionista, salvo speciali accordi, l'assistenza giornaliera dei lavori e la tenuta dei libretti delle misure e dei registri di contabilità" nonché l'impegno personale maggiore del normale "da parte del professionista ove manchi personale di sorveglianza e di controllo ovvero siano i lavori eseguiti in economia".

Notiamo ancora che esistono altre spese che il professionista potrebbe sostenere per l'espletamento dell'incarico e sono le spese sostenute in nome ed in conto del committente.

Tali spese si riconoscono per il fatto che la relativa pezza giustificativa è intestata al committente ed il professionista anticipa solamente la spesa e viene successivamente rimborsato dal committente, ad esempio una spesa di visura. Queste possono essere esplicitate nella fattura, ma non sono soggette né al contributo integrativo INARCASSA, né ad I.V.A., né contribuiscono al reddito tassabile del professionista, al contrario delle spese di cui si è detto precedentemente che sono sostenute dal professionista per svolgere l'incarico, sono normalmente a lui fatturate e al pari dell'onorario vero e proprio sono soggetti al contributo integrativo INARCASSA, all'I.V.A. ed alla ritenuta d'acconto nei casi in cui tale ritenuta sia prevista dalla Normativa Fiscale.

La Legge tariffaria 143/49 permette di conglobare le spese di cui agli art. 4, 6 e 17 tramite un compenso aggiuntivo forfettizzato, che è detto compensi accessori.

Il D.M. 4-4-2001, per i lavori di propria competenza, esclude il rimborso a lista delle spese sostenute ed ammette soltanto i compensi accessori, stabilendo la percentuale di forfettizzazione in ragione dell'importo dell'opera.


CONGLOBAMENTO COMPENSI ACCESSORI

IL CONGLOBAMENTO DELLE SPESE

Il secondo comma dell'articolo 13 della Legge 143/1949 recita:
"Il professionista, per i lavori da liquidarsi a percentuale, ha facoltà di essere compensato a norma del presente articolo, ovvero , d'accordo con il committente, di conglobare tutti i compensi accessori di cui agli articoli 4 e 6 in una cifra che non potrà superare il 60% degli onorari a percentuale."
Su questo secondo comma molto si è discusso e ancor oggi si discute , dando luogo a delle querelle fra professionisti e committenti in genere ed amministrazioni pubbliche in particolare.
Il nocciolo della questione è sempre stato questo : Perché il professionista possa conglobare tutti i compensi accessori di cui agli articoli 4 e 6 (si badi solo 4 e 6) in una percentuale che non dovrà superare il 60% degli onorari a percentuale, è necessario o no una preventiva convenzione d'accordo con il committente.
Facciamo subito notare che in effetti la formulazione iniziale del comma dava adito alla interpretazione che per conglobare i compensi accessori in una percentuale dell'onorario a percentuale occorresse un accordo preventivo con il committente (in questo senso Cass. Civ. Sez. II 6 marzo 1968 n. 727) ; ma la norma riconoscendo al professionista una facoltà di scelta, non poteva che riconoscerla a una sola delle parti in causa , altrimenti avrebbe posto come prassi normale il rimborso su accertamento analitico, fermo restando che potevano essere stipulati dei patti in deroga, come quelli di un rimborso forfettizzato, lasciando alla libertà dei contraenti la quantizzazione di tale forfettizzazione.
La norma proprio perché riconosceva al solo professionista la facoltà di poter chiedere di essere compensato in uno dei due modi previsti dall'articolo, cercava di tutelare la controparte che non godeva di tale facoltà , ossia il committente , ponendo un limite preciso a questa forfettizzazione: il 60%.
L'accordo con il committente avrebbe dovuto essere quindi limitato alla sola determinazione di tale percentuale, senza che ci fossero limiti alla facoltà di scelta del professionista.
Il fatto che questo dovesse essere lo spirito esatto del 2° comma della citata legge è sottolineando dallo art. 5 del D.M. 21.8.1958 che ha modificato tale comma come segue:
"Il professionista per i lavori da liquidarsi a percentuale, ivi compresi gli incarichi di collaudo, ha facoltà di essere compensato a norma dell'art. 13, primo comma, della tariffa indicata nel precedente art. 2, ovvero di conglobare tutti i compensi accessori di cui agli artt. 4 e 6 della stessa tariffa in una cifra che non potrà superare il 60% degli onorari a percentuale. In ogni caso di disaccordo con il committente la percentuale di tale conglobamento sarà determinata dal Consiglio dell'Ordine, sempre però entro il predetto limite massimo".
Si può obbiettare che tale norma è contenuta in un decreto Ministeriale e non in una legge, ma occorre ricordare che tale decreto ha lo stesso valore di una legge dato che è tale per la legge 4.3.1958 n. 143 il cui articolo unico così recita:
" Le tariffe degli onorari e delle indennità ed i criteri per il rimborso delle spese agli ingegneri ed agli architetti sono stabilite mediante decreto del Ministro per la grazia e giustizia, di concerto con il Ministro per i lavori pubblici, su proposta dei Consigli nazionali riuniti degli ingegneri e degli architetti, sentite, da parte dei Consigli stessi, le organizzazioni sindacali a carattere nazionale delle due categorie."
E del resto la magistratura ha implicitamente riconosciuto la novità e il valore di Legge al comma così modificato (Cass. Civ. Sez. II 10.10.1968 n. 3209) affermando nel contempo che tale facoltà, accordata al professionista dalla nuova Legge non poteva essere esercitata per incarichi esauritesi prima dell'entrata in vigore della Legge stessa.

Le questioni di cui sopra non hanno luogo per prestazioni relative i lavori di cui alle Legge 109/94, dato che il D.M. 4-4-2001 che è la Legge Tariffaria dei corrispondenti onorari, ha previsto come rimborso spese del professionista il conglobamento di dette spese nell'onorario, stabilendo la percentuale di forfettizzazione in ragione dell'importo dell'opera.


PARERI SU CONGLOBAMENTO

DISCORDI PARERI SULLA FACOLTÀ DI FORFETTIZZAZIONE

Quanto segue riguarda problematiche legate alla legge 143/49 e quindi non ha senso per prestazioni ricadenti nel D.M. 4-4-2001.

Ancor oggi continuano a verificarsi degli episodi di contestazione riguardo la maggiorazione percentuale per compensi accessori da parte di alcuni committenti, anche pubblici.
A questo clima contribuiscono anche molti organismi pubblici, che esprimono pareri discordi da quelli giuridicamente accettati.
A tale proposito riportiamo una serie di documenti che riguardano la questione
MINISTERO DELL’INTERNO : tesi della convenzione preventiva per il conglobamento dei compensi accessori
Ultimo in ordine di tempo il quesito pervenuto, per conoscenza all'Ordine degli Ingegneri di Catanzaro, prot. n. 2137 dell'11.12.1990, da parte del Segretario Comunale del Comune di VAZZANO (CZ), inviato anche alla Prefettura e quindi tramite questa al Ministero degli Interni(nota del 5.10.1990).

Si riporta per intero la risposta data formalmente al Prefetto di Reggio Calabria (Ministero dell'Interno prot. n. 08806248 del 20.12.1988).

Il Sindaco del Comune di SEMINARA per il tramite di codesta Prefettura, si è rivolto a questo Ministero formulando alcuni quesiti riguardanti le parcelle per incarichi professionali affidati a liberi professionisti per la progettazione e la direzione di lavori riguardanti le opere pubbliche.
Con il primo quesito il Sindaco di SEMINARA chiede di sapere se è legittima la richiesta d'aumento della parcella sino al 50%, avanzata dai professionisti a liquidazione degli onorari.
Al riguardo l'art. 13 della Legge 2.3.1949 n. 143, prevede nel primo comma che al professionista pagato a percentuale devono essere rimborsate, a parte ed in aggiunta, gli eventuali compensi a rimborso di cui agli artt. 4 6 e 17 della stessa legge. Questi ultimi articoli prevedono, in sostanza, il rimborso di spese che, pur non essendo strettamente legate all'incarico, trovano, tuttavia in esso una legittima occasione.
Il secondo comma del citato articolo prevede che il professionista abbia facoltà di essere compensato "a norma del presente articolo", ovvero, d'accordo col committente, mediante la conglobazione di tutti i rimborsi di cui agli art. 4 e 6 con cifra che non potrà superare il 60% degli onorari a percentuale.
Ciò premesso, il professionista oltre agli onorari, qualora dimostri di avere effettuato le spese di cui agli artt. 4, 6 e 17 L. 143/49, avrà diritto al totale rimborso di esse.
Ove, invece, abbia provveduto a stipulare precisi accordi con il committente per il rimborso forfetario delle spese di cui agli artt. 4 e 6, potrà chiedere un aumento di parcella sino al 60%.
Illegittima appare, pertanto, la richiesta d'aumento avanzata sic et sempliciter dai professionisti in questione, poiché nel caso in esame non risulta esistere la convenzione ex art. 13 2° comma L. 143/49 e pertanto l'aumento richiesto, dovrà essere confortato da documentazione giustificativa da allegare alla stessa.
Di conseguenza, per l'avvenire, il Comune di SEMINARA dovrà tener conto della legge 143/49, mentre per le situazioni pregresse, ove siano già avvenute le liquidazioni delle parcelle maggiorate, sarà opportuno richiedere ex post la documentazione giustificativa dell'aumento.
Ove, pertanto, non apparissero legittime le somme in precedenza pagate, il Comune potrà sempre ripeterle in via amministrativa oppure con le consuete azioni giurisdizionali.
Ovviamente la giustificazione non servirà per le parcelle liquidate da più di tre anni poiché il diritto al rimborso sarebbe escluso dalla prescrizione presuntiva del diritto stesso.
Per quanto riguarda, poi, il caso in cui vi siano ricorsi per decreti ingiuntivi pendenti presso l'autorità giurisdizionale, se il Comune è in termini deve proporre opposizione nella competente sede. Viceversa il caso rientra tra quelli pregressi e, pertanto, si ricadrà nell'ipotesi sopra meglio evidenziata.
Si prega di portare quanto sopra a conoscenza dell'Amministrazione Comunale di SEMINARA.

Se ancora non si conosce la risposta del Ministero degli Interni alla nota del Comune di VAZZANO , ma si teme possa essere dello stesso tenore , si è però a conoscenza di una risposta informale che il Ministero di Grazia e Giustizia - Direzione Generale degli Affari Civili e delle Libere Professioni, chiamato in causa dalla stessa nota , ha inviato in data 7.12.1990 prot. n. 7/59.6/7121 al Consiglio Nazionale degli Ordini degli Architetti e a quello degli Ingegneri: riportiamo tale nota per esteso.

OGGETTO : Interpretazione dell'articolo 13,comma 2 della tariffa professionale di Ingegneri ed Architetti.
Con la nota che si allega in copia (ndr la nota del Comune di VAZZANO) è stato chiesto al Ministero un parere circa l'esatta interpretazione dell'articolo 13 della tariffa professionale.
Questo Ufficio riterrebbe che la norma in questione riconosca al professionista la facoltà di scegliere fra due distinti criteri di determinazione dei compensi spettantigli.
Pertanto il professionista, avvalendosi di tale facoltà, potrebbe conglobare tutti i compensi accessori in una cifra forfetaria, fino al limite del 60% degli onorari a percentuale, ed in caso di disaccordo su tale cifra l'esatto ammontare di tale cifra dovrebbe essere determinato dall'Ordine professionale competente.
Non sarebbe pertanto necessario alcun preventivo accordo perché fosse applicabile il secondo comma dell'articolo 13 della tariffa professionale
In ogni caso, prima di una pronuncia formale, sarà gradito, sul punto, l'articolato parere dei Consigli in epigrafe.

La risposta del C.N.I. ( prot 3497/U-AM/91 del 7-2-91 ) riconferma la validità dell'interpretazione del Ministero di Grazia e Giustizia, ribadendo la più recente sentenza della Suprema Corte di Cassazione al riguardo.
L'articolo 13 della Legge 23.3.1949 concede al professionista la facoltà per i lavori da liquidarsi a percentuale, di conglobare tutti i compensi accessori, di cui agli art. 4 e 6, in una cifra che non può superare il 60% degli onorari a percentuale (art 13).
La Suprema Corte, interpretando l'articolo 13 della tariffa professionale ha chiarito che in caso di disaccordo con il committente sarà l'Ordine cui il professionista appartiene a dover determinare la misura della forfettizzazione (sent. Sez. III Civile del 27-1-1988 n. 730).
Dal citato pronunciamento pare evincersi con chiarezza che non esiste obbligo di accordo fra le parti al fine di legittimare la forfettizzazione delle spese, essendo tale operazione una facoltà del professionista.
Occorre però, ricordare che ad evitare disomogeneità di comportamento fra gli iscritti, generalmente ciascun Ordine provinciale con provvedimento formale e generico fissa periodicamente le aliquote per il conglobamento delle spese.
Per i criteri esposti si condivide l'interpretazione resa da codesto Ufficio.

Riportiamo tratta da Cassazione Civile la sentenza richiamata 730 - 27.gennaio.1988 - sez. III - Pres. D'AVINO, Rel. ROTUNNO, P.M. DETTORI - ONETO (AVV.TI Castellano e Valerio) c. Associazione Motonautica Ligure(AVV.TI PETRETTI e BONAVERA). Rigetta, App. GENOVA 5.5.1983.
In tema di competenze professionali agli ingegneri ed architetti, l'art. 13 primo comma L. 2-3-1949, stabilisce che gli onorari a percentuale (in ragione dell'importo dell'opera), comprendono tutte le spese di ufficio, di personale di ufficio, di cancelleria, di copisteria o di disegno sostenute dal professionista e che, invece, sono a questi dovuti, a parte ed in aggiunta, gli eventuali compensi e rimborsi per le prestazioni accessorie previste dagli art. 4 e 6 legge cit.; il professionista ha, comunque, la facoltà di conglobare, d'accordo con il committente, tutti i predetti compensi accessori (e quindi anche quelli per rimborso di spese di viaggio, vitto, alloggio per il tempo passato fuori ufficio, nonché di spese di bollo, di registro, postali, telegrafiche, telefoniche, di cancelleria, di autentica di relazioni e disegni ecc.), in una misura che non potrà superare il 60% degli onorari a percentuale (art. 13 secondo comma), e, in caso di disaccordo con il committente, in una misura che sarà determinata dal consiglio dell'Ordine; tale conglobamento, tuttavia, sebbene costituisca un’operazione di liquidazione forfetaria, non può essere inteso come automatico aumento degli onorari a percentuale in base alla sola prestazione dell'opera professionale, ma implica l'esistenza e la prova di quei fatti o prestazioni specifiche che, giustificando i compensi accessori, ne costituiscono il presupposto anche ai fini della determinazione del compenso devoluta al Consiglio dell'Ordine.

A completamento di quanto sopra ricordato si rammenta che gli Ordini professionali si devono uniformare ai pareri del Ministero competente per Legge a sorvegliare la loro attività, e quindi del Ministero di Grazia e Giustizia, fermo restando che il parere del Ministero degli Interni ,ove non fosse rettificato in accordo con quello del Ministero di Grazia e Giustizia, potendo impegnare i committenti pubblici, potrebbe dar luogo a innumerevoli contenziosi davanti alla Magistratura fra Enti Pubblici e professionisti Ingegneri od Architetti.
Ci auguriamo che il tutto possa risolversi nel più ragionevole dei modi.
Da quanto sopra detto si riconferma, per esplicita attestazione da parte dell'Ufficio Legale del Ministero, nonché della Magistratura, il "potere tariffario" degli Ordini professionali anche in merito alla determinazione del compenso spettante per spese accessorie.
Il riconoscimento di tale compenso come di una percentuale dell'onorario base è una facoltà del professionista, la quantizzazione di tale percentuale, a meno d’accordo preventivo con il committente, è lasciata non già alla discrezionalità del professionista stesso ma al giudizio del Consiglio dell'Ordine, che si assume la responsabilità di tale quantizzazione, a giustificazione di spese accessorie che per prassi e per considerazioni d'ordine statistico un professionista sostiene mediamente nell'espletare quel tipo d’incarico.
La sentenza della Suprema Corte di Cassazione nello specificare che la liquidazione forfetaria non deve costituire un automatico aumento degli onorari a percentuale in base alla sola prestazione dell'opera professionale, ma un reale indennizzo di fatti e prestazioni aggiuntive, di cui occorre verificare l'esistenza, potrebbe ingenerare ancora una certa confusione che vorremmo chiarire.
E' da un lato pressoché superfluo affermare la necessità ,nell'espletamento di un incarico professionale, di eseguire molte se non tutte le prestazioni aggiuntive, per come sono definite dagli articolo 4 e 6 della Legge Tariffaria: senza di esse un incarico non potrebbe nemmeno essere assolto.
È dall'altro inconcepibile che tale esistenza debba essere provata incarico per incarico , prestazione per prestazione.
Se il professionista , nell'eseguire le prestazioni aggiuntive, conserva traccia delle spese sostenute ed il Consiglio dell'Ordine dovesse calcolare in base a queste tracce l'eventuale incidenza delle spese sull'importo base , verrebbe vanificata sia la facoltà di scelta del professionista sia il potere tariffario dell'Ordine, che deve rimanere estraneo alla "qualità" della prestazione ed esprimersi solo per considerazioni statistiche.
E' abbastanza logico pretendere che la scelta del professionista sia una scelta antecedente all'espletamento dell'incarico e non una scelta di convenienza, a fine lavoro, fra quanto spettantegli per via analitica e quanto riconosciutogli per via sintetica dall'Ordine. Questa scelta preventiva esonera il professionista dal documentare e conservare tracce delle spese sostenute ,in tempo e danaro, non lo costringe a distinguere più fra prestazioni aggiuntive effettuate e no , ma gli fa assumere in toto le responsabilità connesse sia alla loro effettuazione sia alla loro omissione.
Si ricorda che le spese di cui agli art. 4 e 6 sono per lo più a discrezione del professionista che ritiene o meno di eseguirle per il conseguimento ottimale delle finalità dell'incarico principale, il committente, quindi, non potendo sindacarle e volendo evitare aggravi di spese, tende a legarle all'importo dell'incarico principale, preventivabile con una certa precisione , e conseguentemente accetta più volentieri per queste spese una forfettizzazione proporzionale all'importo dell'onorario base.
La scelta del professionista per il pagamento dei compensi per prestazioni accessorie non su base analitica ma come semplice percentuale dell'onorario base, lungi dall'essere un artificioso aumento della parcella professionale, si rivela quindi una tutela del committente, che solo così può conoscere l'esatto preventivo di spesa, e nel contempo una grossa assunzione di responsabilità da parte del professionista che si obbliga a tutta una serie di prestazioni accessorie, a volte di difficile quantizzazione, che possono sì non essere tutte eseguite , ma delle cui conseguenze, eseguite o non eseguite, ricade la responsabilità sul professionista.
Ad esempio la verifica dei confini è una delle prestazioni accessorie di cui agli art. 4 e 6; la sua non menzione in una elencazione analitica di compensi accessori può salvare il professionista da eventuali conseguenze dovute ad una sua omissione, accettata dal committente, il pagamento dei compensi accessori in forma forfetaria impone la professionista al contrario l'effettuazione di tale prestazione , quale che sia la posizione del committente, in quanto il pagamento concordato o accettato e effettuato in forma forfetaria lo rende titolare del diritto a tutte le prestazioni di cui agli art. 4 e 6.
Ecco quindi, da parte degli Enti pubblici, il desiderio di imporre al professionista il metodo forfetario, desiderio dettato da una duplice esigenza, da una parte la certezza di previsione dell'onorario e la indipendenza di questo dal singolo professionista e da sue soggettive motivazioni, e salvaguardando quindi l'imparzialità della Pubblica Amministrazione, dall'altra lo scarico di responsabilità, lasciate tutte al professionista, senza interventi sulle modalità e numero di esecuzione di visite in cantiere o altro. Quale sarebbe la responsabilità di una amministrazione se questa contestasse il numero eccessivo di visite al cantiere da parte del professionista e le conseguenti maggiori spese per compensi accessori e poi verificandosi qualche inconveniente il professionista potrebbe dichiararlo ascrivibile alle scarse visite in cantiere imposte dall'ente?
La Pubblica Amministrazione ha sempre cercato di imporre non già la determinazione analitica ma quella forfetaria, e semmai , non conoscendo la percentuale riconosciuta dal competente Ordine per quel tipo di lavoro, di imporre tale percentuale, non tanto per risparmiare quanto per le esigenze di cui si è già detto: certezza della previsione di spesa, imparzialità non solo nei confronti dei singoli professionisti ma anche dei vari ordini.
Ricordiamo a tale proposito il D.M. 15-12-1955 - Disciplinare del Ministero dei LL.PP. per incarichi a liberi professionisti che allo art. 8 prevede a rimborso spese una somma pari ad una certa percentuale dell'onorario ( il 30% nel caso in cui il lavoro è svolto nel Comune in cui il professionista ha la residenza, nel caso di lavoro fuori dal Comune di cui sopra il 45% se i lavori sono di tipo edile ed il 60% per tutti gli altri tipi.
Ed ancora il disciplinare per gli incarichi da conferire a liberi professionisti per la progettazione e la direzione dei lavori di opere finanziate dalla "Cassa per il Mezzogiorno" approvato dal Consiglio di Amministrazione nella seduta dell'11-1-1967, all'articolo 10 , comma 1, così recita :
A rimborso delle spese vive di viaggio, di vitto e di alloggio e per compenso del tempo impiegato nei viaggi di andata e ritorno dal progettista e dal personale di aiuto, nonché per le altre spese di qualunque natura incontrate per la esecuzione dei rilievi topografici e la picchettazione dei tracciati e per quanto altro previsto negli art. 4, 6 e 13 della tariffa nazionale, è corrisposto al progettista un compenso forfetario nella misura percentuale indicata nella rispettiva tabella allegata al presente disciplinare.

Ecco quindi che il conglobamento delle spese accessorie, previsto dalla Tariffa come una facoltà del professionista, è imposto in molti casi dal Committente pubblico al fine di semplificare sì i rapporti ma anche per salvaguardare propri interessi e non già quelli del professionista.
Nel caso ci sia disaccordo sull'entità della percentuale di conglobamento, decide l'Ordine, non in base al singolo caso ma in relazione alla media delle spese che effettivamente devono essere sostenute per lavori di quel tipo.
Solo così facendo l'Ordine, e la risposta del CNI mette bene in luce questo aspetto ricordando che onde evitare disomogeneità di comportamento fra gli iscritti, generalmente ciascun ordine provinciale con provvedimento formale e generico fissa periodicamente le aliquote per il conglobamento delle spese, l'Ordine adempie ad una delle sue forme istitutive di controllo del corretto comportamento fra gli iscritti.
Secondo il nostro parere il principio del conglobamento delle spese dovrebbe essere l'unico accettato da un Ordine professionale, a meno che una particolare legge si opponga, le percentuali poi devono essere fatte conoscere a priori e fissate su basi medie a seconda della tipologia di lavoro.
Quanto detto fa sì che i singoli professionisti evitino, scegliendo o meno il conglobamento ovvero concordando l'applicazione di una particolare percentuale non congrua all'entità delle spese rimborsabili, di concedere surrettizi sconti ovvero di gonfiare gli onorari.
Fermo restando che nel caso in cui le caratteristiche del lavoro siano tali che l'incidenza delle spese sia superiore al limite consentito dall'Ordine, è bene che il professionista esponga queste ragioni al fine di far variare al Consiglio per il caso la percentuale consentita e renderlo edotto onde poter variare per il futuro e calibrare con considerazioni statistiche, la percentuale di conglobamento per lavori e condizioni di lavoro similari.
Non è bene che la scelta della percentuale di conglobamento sia lasciata al professionista singolo ma sempre fissata dallo Ordine fermo restando che in casi particolari e ben documentati possa tale percentuale discostarsi da quella già fissata dall'Ordine , ma tutti questi scostamenti ,siano essi in più siano essi in meno, dovrebbero essere attentamente vagliati.

Da una breve e purtroppo incompleta indagine su quanto previsto dai vari Ordini si è notata una grande varietà di comportamenti e prese di posizione al riguardo : alcuni esigono la documentazione relativa alle vacazioni e spese per calcolare la percentuale di conglobamento, altri assegnano tale percentuale in base a considerazioni che prendono in esame solo alcuni degli aspetti che possono influire sul suo valore.
Fermo restando che ogni criterio che fissi la percentuale si presta a critiche e pur nel rispetto del potere tariffario che la Legge delega ad ogni singolo Ordine, sarebbe auspicabile sottrarre la categoria tutta da immotivate accuse di poca chiarezza nella determinazione dell'onorario professionale.


LIMITI FALCOLTA FORFETTIZZAZIONE

LIMITAZIONI ALLA FACOLTA' DI FORFETTIZZAZIONE

Quanto segue riguarda problematiche legate alla legge 143/49 e quindi non ha senso per prestazioni ricadenti nel D.M. 4-4-2001.

La forfettizzazione dei compensi accessori , concessa dalla Legge Tariffaria, ha avuto nel corso degli anni una sola limitazione : quella di non essere consentita nel caso di incarico di progettazione affidato ad un gruppo di professionisti; questa limitazione è stata espressamente posta dal 4° comma dell'articolo 6 della Legge n. 404 del 15 maggio 1977 (la cosiddetta legge sull'edilizia carceraria ).
Si riporta di seguito tale articolo nei commi che interessano la presente questione:

[1] .........

[2] Nel caso che l'incarico di progettazione sia conferito dallo Stato o da altro ente pubblico a più professionisti per una stessa opera, anche se non riuniti in collegio, il ......

[3] .................

[4] Per gli incarichi previsti dal secondo comma , le spese riconducibili ai sensi della tariffa professionale vanno corrisposte unicamente sulla base della documentazione fornita dal professionista, con esclusione di qualsiasi liquidazione forfetaria.

[5] ........................

In verità all'invio si cercò da parte degli Ordini di sostenere la tesi che quanto previsto dalla Legge fosse limitato ai soli incarichi di Edilizia Carceraria, ma successive interpretazioni da parte dell'Avvocatura dello Stato hanno chiarito che la legge ha valore per tutti gli incarichi conferiti da enti pubblici, ma limitatamente agli incarichi di progettazione, restano pertanto escluse le prestazioni di direzione lavori, collaudo e contabilità.
Questa interpretazione, letterale della legge, è stata recepita ed estesa dalla Circolare n. 1580 del 21 luglio 1989 del Ministero LL.PP., la quale chiarisce ulteriormente che il divieto di forfettizzazione previsto nel quarto comma operativo nella sola ipotesi di incarico plurimo di progettazione si riferisce alle sole spese di cui allo art. 6 legge 143/49 e non anche alle vacazioni.
Si rammenta che l’interpretazione dell'Avvocatura dello Stato per nella loro autorevolezza, non costituiscono responsi giurisprudenziali, per cui occorre attendere da questi l'esatta interpretazione delle norme; al momento sono troppo pochi e di gradi non elevati per avere un responso certo al riguardo.
Ricordiamo che il TAR PUGLIE sezione di Lecce in una sentenza del 10 luglio 1989 ha riconosciuto alla legge 404/1977 la natura di legge speciale e quindi la sua applicabilità e validità solo nell'ambito e nella "materia appositamente e specificatamente disciplinata dalla legge in questione, da doversi identificare negli interventi di edilizia carceraria", per cui al di fuori di tali interventi, "deve ritenersi tuttora vigente ed operante il principio generale stabilito dallo art. 13 secondo comma della legge 143/49, secondo cui il professionista, per lavori da liquidarsi a percentuale ha facoltà di conglobare tutti i compensi accessori di cui agli art. 4 e 6 della stessa Tariffa, in una cifra non superiore al 60% degli onorari a percentuale".
Tale sentenza riveste una particolare importanza per i motivi addotti a giustificare un tale giudizio, motivi che rivelano da parte dei giudici uno studio molto approfondito della tematica inerente la determinazione dell'onorario professionale.
Vi si legge infatti che l’interpretazione estensiva della legge 404/77 posta in essere dal CO.RE.CO, di cui pur si apprezza "l'intervento perseguito, volto a soddisfare le esigenze di normalizzazione della materia e di riduzione degli ambiti discrezionali della committenza pubblica in genere, dovendosi ritenere logica ed opportuna, in linea di principio, l'ambizione da parte del professionista di idonea documentazione giustificativa delle spese ammissibili a rimborso, potendosi eventualmente ammettere la possibilità della liquidazione forfetaria delle spese in misura percentuale notevolmente contenuta rispetto agli onorari", non possa essere condivisa, ma che sia al riguardo necessario un intervento chiaro e diretto del legislatore "il quale, ove ritenga opportuno, modifiche con una legge di carattere generale il vigente quadro normativo in materia", al limite con un decreto del Ministro di Grazia e Giustizia secondo le procedure previste dalla legge stessa.
Le ragioni per cui i giudici hanno ritenuto che il divieto previsto dalla 404/77 non ha valore generale sono da ricercarsi nel fatto che non sono sufficientemente chiare le ragioni, nel caso di interpretazione estensiva, per cui il legislatore abbia ritenuto di "operare la deroga solo in favore della pubblica amministrazione".
Invero o la forfettizzazione ha una sua razionale giustificazione o non ce la e quindi si rivela come una " particolare agevolazione riservata ai professionisti" priva di razionale spiegazione.
Orbene aggiungiamo noi il fatto di togliere la facoltà di forfettizzazione non raggiunge automaticamente lo scopo di del contenimento di spesa, questo avrebbe potuto essere conseguito tramite una più contenuta variazione della fascia percentuale ammissibile, unitamente al divieto di valutare i compensi accessori per via analitica, ovvero ad una legge che includesse le prestazioni accessorie fra quelle comprese nell'onorario base.
Secondo noi non è dimostrabile che la forfettizzazione implica un aumento di spesa, ma se lo implica come sembra supporre il CO.RE.CO., i giudici rispondono che "non si comprenderebbero i motivi della deroga in favore degli enti pubblici dato che il generale interesse pubblico al contenimento della spesa non può essere esercitato con danno di una particolare categoria di professionisti", se poi la forfettizzazione è solo " una particolare agevolazione tariffaria " non si comprenderebbero le ragioni per cui il legislatore abbia operato solo in favore di una determinata categoria di professionisti"( gli Ingegneri ed Architetti) e non di tutte le categorie di professionisti.
Il fatto è che l'introduzione di tale criterio nella disciplina generale del settore ha una sua ragion d'essere e una sua logica spiegazione, che come abbiamo visto risiedono nella certezza di previsione dell'onorario, l'indipendenza di questo dal singolo professionista, l'imparzialità della pubblica amministrazione e lo scarico di responsabilità da parte dell'Ente.
Tale logica, valida in molti interventi professionali, potrebbe in alcuni particolari e limitati casi, che permettono per loro natura una delimitazione certa delle prestazioni accessorie necessarie all'espletamento dell'incarico, sottratte alla discrezionalità del professionista e tali da poter essere supportate da adeguata documentazione giustificativa, venire meno e quindi ci può essere per legge qualche ambito prestazionale in cui si può derogare dalla norma generale : un esempio ne è la legge 404/77 valida quindi solo per gli interventi in essa previsti.


DEFINIZIONI

L'USABILITÀ DELLA PROCEDURA

Per usabilità intendiamo la utilizzabilità della procedura al fine di redigere le parcelle professionali.

Le parcelle dipendono dalle prestazioni eseguite.

A seconda delle prestazioni effettuate il calcolo dell’onorario è in genere diverso, per cui è comodo suddividere le parcelle professionali in tipi distinti, a seconda delle prestazioni per cui è calcolato l’onorario.

La procedura non copre tutta la casistica delle prestazioni professionali degli Ingegneri e degli Architetti e quindi PIA può essere usata solo per redigere le parcelle delle prestazioni da essa calcolabili, che nell'attuale versione della procedura sono:

  1. AGGIORNAMENTO PREZZI.
  2. COLLAUDO AMMINISTRATIVO.
  3. COLLAUDO STATICO.
  4. PRESTAZIONI INGEGNERE CAPO.
  5. REALIZZAZIONE DI OPERE (Legge 143/1949)
  6. REALIZZAZIONE DI OPERE (D.M. 4-4-2001)
  7. PRESTAZIONI GEOTECNICHE.
  8. PRESTAZIONE RELATIVE ALLA SICUREZZA CANTIERI.
  9. REDAZIONE PIANI PARCELLARI DI ESPROPRIO.
  10. PERIZIE ESTIMATIVE.
  11. REDAZIONE DI RILIEVI MANUFATTI.
  12. REDAZIONE DI RILIEVI PLANO-ALTIMETRICI.
  13. VALUTAZIONE IMPATTO AMBIENTALE.
  14. SUPPORTO RESPONSABILE DEL PROCEDIMENTO.
  15. PRESTAZIONI DI CUI ALLA LEGGE 373/1976
  16. PRESTAZIONI DI CUI ALLA LEGGE 412
  17. PRESTAZIONI INFORMATICHE
  18. PRESTAZIONI URBANISTICHE


DEFINIZIONI

LA FRUIBILITÀ DELLA PROCEDURA

Per fruibilità intendiamo la utilizzabilità della procedura, in modo semplice ed immediato, da parte di utilizzatori diversi.

È un concetto che va oltre la semplice godibilità d'uso e tocca invece l'adattabilità alle svariate esigenze degli utilizzatori, onde far si che essa possa essere usata proficuamente dal maggior numero possibile di utenti.

Al fine di conferire fruibilità alla procedura si è fatto ricorso ad accorgimenti che possono essere raggruppati in distinte categorie: promemoria, configurazione e personalizzazione.

Per promemoria, intendiamo l'uso di particolari file ("file di promemoria") contenenti notizie, note ed avvertenze aggiornabili direttamente dall'utente e richiamabili e/o richiamate durante l'uso della procedura.

Per configurazione intendiamo il procedimento che l'utente porta a termine, di solito, subito dopo l’installazione, e consistente nell'indicare fra possibili ed alternative modalità di calcolo di particolari onorari, previsti dalla procedura, quella da utilizzare, perchè in accordo con i criteri previsti dal proprio Ordine Professionale o perchè valuta come più in sintonia con il proprio pensare, nonché nell'aggiornare i parametri di calcolo, previsti dalla modalità e che variano nel tempo e quindi devono essere aggiornati alla data di utilizzo, ecc.
La configurazione è stata perseguita tramite l'uso di particolari file i cosiddetti "file di configurazione", ovvero file in formato ASCII puro, direttamente modificabili dall'utente al fine di adattare la procedura alle diverse metodologie di calcolo previste ed in particolare fornire i valori di molte variabili utilizzate dalla stessa.

Per personalizzazione intendiamo il procedimento con cui l’utente adatta il calcolo alle proprie particolari necessità, alle proprie preferenze ed alla particolare parcella che sta calcolando.

La personalizzazione è stata perseguita tramite l'uso di "criteri" validi per le fasi di input dati, calcolo e stampa.

I criteri sono particolari opzioni che l’utente attiva al fine di far eseguire i calcoli e/o le stampe seguendo regole particolari e/o alternative, nonché particolari valori di parametri utilizzati nei calcoli

Normalmente queste opzioni e valori sono salvati in appositi "file di personalizzazione" al fine di non costringere l'utente ad operare le scelte ad ogni calcolo di parcella.

La lettura delle pagine seguenti dovrebbe essere fatta dopo essersi un poco impratichiti con la procedura, accettando in questa fase i file forniti con la procedura stessa.


CFG_COMPENSIACCESSORI

COMPENSI ACCESSORI

Il file CAC.CF P è il file di configurazione usato dalla procedura per il calcolo della percentuale di forfetizzazione dei compensi accessori, quando è richiesto che questa sia calcolata secondo i criteri di tale file.

Il criterio previsto è che la percentuale vari tra il massimo (60%) ed il minimo (30%) previsti dalla Legge 143/49 in funzione dell'importo dei lavori, che siano fissate le percentuali in corrispondenza di determinati importi e che la variazione sia lineare all'interno di detti intervalli.

Il numero massimo di importi prefissati gestibili dalla Procedura è di 30.

la prima riga contiene il numero totale di importi ( o importi tabellati o estremi degli intervalli), le righe successive contengono l'importo prefissato ed il corrispondente assegnato valore della percentuale.

Esempio di file CAC.CF P

15 ,                  "Numero di importi per i quali è assegnata la percentuale [max 30]"

  103291.38 ,60 ,     "Importo n. 1 e corrispondente percentuale"

  129114.22 ,59.16 ,  "Importo n. 2 e corrispondente percentuale"

  154937.07 ,58.33 ,  "Importo n. 3 e corrispondente percentuale"

  206582.76 ,56.67 ,  "Importo n. 4 e corrispondente percentuale"

  258228.45 ,55 ,     "Importo n. 5 e corrispondente percentuale"

  309874.14 ,53 ,     "Importo n. 6 e corrispondente percentuale"

  361519.83 ,51 ,     "Importo n. 7 e corrispondente percentuale"

  413165.52 ,49 ,     "Importo n. 8 e corrispondente percentuale"

  464811.21 ,47 ,     "Importo n. 9 e corrispondente percentuale"

  516456.90 ,45 ,     "Importo n. 10 e corrispondente percentuale"

  774685.35 ,43 ,     "Importo n. 11 e corrispondente percentuale"

 1032913.80 ,41 ,     "Importo n. 12 e corrispondente percentuale"

 1549370.70 ,37 ,     "Importo n. 13 e corrispondente percentuale"

 2065827.60 ,33 ,     "Importo n. 14 e corrispondente percentuale"

 2582284.50 ,30 ,     "Importo n. 15 e corrispondente percentuale"

Il file di cui sopra è quello di default fornito con la procedura, ed è in uso presso l’Ordine degli Ingegneri di Catanzaro.


CFG_TUS

TASSO UFFICIALE DI SCONTO

Il file TUS.CF P è il file di configurazione che contiene i dati relativi al tasso ufficiale di sconto, utilizzato in alcuni calcoli.

Il numero massimo di intervalli gestibili dalla Procedura è di 100.

La prima riga contiene il numero di intervalli.

Le righe successive contengono i dati relativi a ciascun intervallo, ovvero data inizio, data fine e tasso valido nell'intervallo.

Si noti che la stringa della data finale dell’intervallo del T.U.S. attualmente in vigore deve essere posta uguale a "OGGI".

Esempio di file TUS.CF P

34                            ,"Numero di intervalli di variazione del tasso max. 100"
"21-05-90","12-05-91",12.50#  ,"Intervallo n. 1 : data inizio, data fine, tasso "
"13-05-91","22-12-91",11.50#  ,"Intervallo n. 2 : data inizio, data fine, tasso "
"23-12-91","05-07-92",12.00#  ,"Intervallo n. 3 : data inizio, data fine, tasso "
"06-07-92","16-07-92",13.00#  ,"Intervallo n. 4 : data inizio, data fine, tasso "
"17-07-92","03-08-92",13.75#  ,"Intervallo n. 5 : data inizio, data fine, tasso "
"04-08-92","03-09-92",13.25#  ,"Intervallo n. 6 : data inizio, data fine, tasso "
"04-09-92","25-10-92",15.00#  ,"Intervallo n. 7 : data inizio, data fine, tasso "
"26-10-92","12-11-92",14.00#  ,"Intervallo n. 8 : data inizio, data fine, tasso "
"13-11-92","22-12-92",13.00#  ,"Intervallo n. 9 : data inizio, data fine, tasso "
"23-12-92","03-02-93",12.00#  ,"Intervallo n. 10 : data inizio, data fine, tasso "
"04-02-93","22-04-93",11.50#  ,"Intervallo n. 11 : data inizio, data fine, tasso "
"23-04-93","02-05-93",11.00#  ,"Intervallo n. 12 : data inizio, data fine, tasso "
"21-05-93","13-06-93",10.50#  ,"Intervallo n. 13 : data inizio, data fine, tasso "
"14-06-93","05-07-93",10.00#  ,"Intervallo n. 14 : data inizio, data fine, tasso "
"06-07-93","09-09-93",9.0#    ,"Intervallo n. 15 : data inizio, data fine, tasso "
"10-09-93","21-10-93",8.5#    ,"Intervallo n. 16 : data inizio, data fine, tasso "
"22-10-93","17-02-94",8.0#    ,"Intervallo n. 17 : data inizio, data fine, tasso "
"18-02-94","11-05-94",7.50#   ,"Intervallo n. 18 : data inizio, data fine, tasso "
"12-05-94","11-08-94",7.0#    ,"Intervallo n. 19 : data inizio, data fine, tasso "
"12-08-94","21-02-95",7.50#   ,"Intervallo n. 20 : data inizio, data fine, tasso "
"22-02-95","28-05-95",8.25#   ,"Intervallo n. 21 : data inizio, data fine, tasso "
"29-05-95","22-07-96",9.00#   ,"Intervallo n. 22 : data inizio, data fine, tasso "
"23-07-96","23-10-96",8.25#   ,"Intervallo n. 23 : data inizio, data fine, tasso "
"24-10-96","21-01-97",7.50#   ,"Intervallo n. 24 : data inizio, data fine, tasso "
"22-01-97","29-06-97",6.75#   ,"Intervallo n. 25 : data inizio, data fine, tasso "
"30-06-97","23-12-97",6.25#   ,"Intervallo n. 26 : data inizio, data fine, tasso "
"24-12-97","21-04-98",5.50#   ,"Intervallo n. 27 : data inizio, data fine, tasso "
"22-04-98","26-10-98",5.00#   ,"Intervallo n. 28 : data inizio, data fine, tasso "
"27-10-98","03-12-98",4.00#   ,"Intervallo n. 29 : data inizio, data fine, tasso "
"04-12-98","27-12-98",3.50#   ,"Intervallo n. 30 : data inizio, data fine, tasso "
"28-12-98","13-04-99",3.00#   ,"Intervallo n. 31 : data inizio, data fine, tasso "
"14-04-99","09-11-99",2.50#   ,"Intervallo n. 32 : data inizio, data fine, tasso "
"10-11-99","08-02-00",3.00#   ,"Intervallo n. 33 : data inizio, data fine, tasso "
"09-02-00","OGGI",3.25#       ,"Intervallo n. 34 : data inizio, data fine = OGGI, tasso "


CFG_INC

PARCELLA PER INGEGNERE CAPO

Il file INC.CF P è il file di configurazione utilizzato dalla procedura nel calcolo della parcella per Ingegnere Capo.

Le prime 4 righe contengono delle stringhe esplicative che saranno stampate nella parcella e possono essere lunghe al massimo 60 caratteri.

La quinta riga contiene il numero di prestazioni parziali di tabella B riconosciute all’Ingegnere Capo. Il massimo valore è 3.

Le righe successive, in numero pari al numero di prestazioni riconosciute, contengono ognuna due campi.

Il primo, di tipo stringa contiene la prestazione parziale secondo la tabella B della 143/49; il secondo, di tipo numerico, il divisore per cui l'aliquota di tabella B corrispondente alla prestazione deve essere divisa.

Se l’aliquota è riconosciuta per intero il corrispondente divisore è 1.

Esempio di file INC.CF P

"L'Onorario per Ingegnere Capo dei Lavori è calcolato in conformità" , "Prima riga esplicativa     (massimo 60 caratteri.)"
"alla L.R. 31.7.1984 n. 24 ed alla Circolare dell'Assessorato ai" ,    "Seconda riga esplicativa   (massimo 60 caratteri)"
"Lavori Pubblici della Regione Calabria n. 3440 del 19.5.1987 e" ,     "Terza riga esplicativa     (massimo 60 caratteri)"
"successive modifiche ed integrazioni." ,                              "Quarta riga esplicativa    (massimo 60 caratteri)"
3 ,                                                                    "Numero prestazioni di tabella B riconosciute all'Ingegnere Capo (max 3)"
"g",3 ,                                                                "Prestazione n. 1 - Denominatore di riduzione della corrispondente aliquota"
"i",1 ,                                                                "Prestazione n. 2 - Denominatore di riduzione della corrispondente aliquota"
"l",1 ,                                                                "Prestazione n. 3 - Denominatore di riduzione della corrispondente aliquota"


CFG_COS

LA PARCELLA PER COLLAUDO STATICO

Il file COS.CF P è il file di configurazione usato dalla procedura nel calcolo della parcella per collaudo statico.

Le prime cinque righe contengono in formato testo le date dei Periodi Tariffari ovvero di validità della metodologia di calcolo e dei valori dei parametri da utilizzare.

I Periodi Tariffari possono essere quindi al massimo 5. Se sono in numero inferiore, i campi mancanti devono comunque contenere la stringa nulla “”.

Le successive 10 righe contengono dati relativi a possibili variazioni dell'onorario base.

Due righe si riferiscono ad una stessa variazione; la prima contiene la stringa illustrativa della variazione, la seconda un possibile valore suggerito per la percentuale, ad esempio quello previsto dall'Ordine, come semplice promemoria nella fase di input dati.

Se le variazioni previste sono in numero inferiore a 5, i corrispondenti campi delle coppie mancanti devono contenere la stringa nulla "".

La riga successiva ( n. 16) contiene un campo numerico ed è il valore dell’arrotondamento da adottare nei calcoli.

Se il valore fornito è zero non sarà eseguito alcun arrotondamento, se diverso da zero l’onorario sarà arrotondato alla cifra fornita.

Dalla riga n. 17 iniziano le righe contenenti i dati relativi ai vari periodi tariffari.

Ogni periodo tariffario inizia con un campo che contiene la stringa relativa al metodo di calcolo.

Le modalità di calcolo dell'onorario previste sono due : quella diretta degli onorari e quella indiretta delle percentuali ( per maggiori chiarimenti si rimanda al capitolo dedicato alla parcella per collaudo statico). La relativa costante di campo è “ONORARIO” o “PERCENTUALE”.

La seconda riga del periodo tariffario contiene l'eventuale onorario minimo, la terza il numero degli importi tabellati.

Le righe successive, pari al numero di importi tabellati, contengono i valori degli importi e quindi gli onorari o le percentuali corrispondenti a seconda del metodo riportato nel primo campo.

L'ultima riga relativa al periodo contiene la percentuale al di là dell’ultimo importo e cioè la percentuale da utilizzare per calcolare l’onorario sulla parte rimanente dell’importo decurtato dell’importo massimo tabellato.

Esempio di file COS.CF P

"1 -  dal 01/07/1987 al 31/05/1993"                ,"Periodo Tariffario o PT n. 1"
"2 -  dal 01/06/1993 al 31-10-1997"                ,"Periodo Tariffario o PT n. 2"
"3 -  dal 01-11-1997 al 19-05-1999"                ,"Periodo Tariffario o PT n. 3"
"4 -  dal 20-05-1999 al 24-01-2000"                ,"Periodo Tariffario o PT n. 4"
"5 -  successivo al 24-01-2000"                    ,"Periodo Tariffario o PT n. 5"
"Maggiorazione per collaudo in corso d'opera     " ,"Stringa della Variazione n. 1 sull'onorario base"
"[ 30,00 %  ]"                                     ,"Percentuale suggerita per variazione n. 1 sull'onorario base"
"Maggiorazione per collaudo con carichi mobili   " ,"Stringa della Variazione n. 2 sull'onorario base"
"[ 50,00 %  ]"                                     ,"Percentuale suggerita per variazione n. 2 sull'onorario base"
"Riduzione per collaudo di strutture in muratura " ,"Stringa della Variazione n. 3 sull'onorario base"
"[ - 50,00 % ]"                                    ,"Percentuale suggerita per variazione n. 3 sull'onorario base"
""                                                 ,"Stringa della Variazione n. 4 sull'onorario base"
""                                                 ,"Percentuale suggerita per variazione n. 4 sull'onorario base"
""                                                 ,"Stringa della Variazione n. 5 sull'onorario totale"
""                                                 ,"Percentuale suggerita per variazione n. 5 sull'onorario totale"
0                                                  ,"Arrotondamento sugli euro, 0 senza arrotondamento e quindi con i decimali"
"ONORARIO"                                         ,"Metodo di calcolo relativo al PT n. 1"
0                                                  ,"Onorario minimo previsto nel 1° P.T."
7                                                  ,"Numero importi tabellati nel PT n. 1"
  5164.57, 278.89                                  ,"Importo, onorario"
 10329.14, 309.87                                  ,"Importo, onorario"
 25822.84, 348.61                                  ,"Importo, onorario"
 51645.69, 619.75                                  ,"Importo, onorario"
154937.07, 929.62                                  ,"Importo, onorario"
258228.45,1239.50                                  ,"Importo, onorario"
516456.90,1549.37                                  ,"Importo, onorario"
0                                                  ,"Percentuale sull'importo restante"
"PERCENTUALE"                                      ,"Metodo di calcolo relativo al PT n. 2"
371.85                                             ,"Onorario minimo previsto nel 2° P.T."
10                                                 ,"Numero importi tabellati nel PT n.2"
 10329.14,3.60                                     ,"Importo, percentuale"
 15493.71,2.76                                     ,"Importo, percentuale"
 20658.28,2.22                                     ,"Importo, percentuale"
 25822.84,1.86                                     ,"Importo, percentuale"
 51645.69,1.39                                     ,"Importo, percentuale"
 77468.53,1.14                                     ,"Importo, percentuale"
154937.07,0.77                                     ,"Importo, percentuale"
258228.45,0.56                                     ,"Importo, percentuale"
516456.90,0.43                                     ,"Importo, percentuale"
774685.35,0.33                                     ,"Importo, percentuale"
0.10                                               ,"Percentuale sull'importo restante"
"PERCENTUALE"                                      ,"Metodo di calcolo relativo al PT n. 3"
526.79                                             ,"Onorario minimo previsto nel 3° P.T."
9                                                  ,"Numero importi tabellati nel PT n.3"
 15493.71,3.40                                     ,"Importo, percentuale"
 20658.28,2.75                                     ,"Importo, percentuale"
 25822.84,2.30                                     ,"Importo, percentuale"
 51645.69,1.70                                     ,"Importo, percentuale"
 77468.53,1.40                                     ,"Importo, percentuale"
154937.07,0.94                                     ,"Importo, percentuale"
258228.45,0.68                                     ,"Importo, percentuale"
516456.90,0.52                                     ,"Importo, percentuale"
774685.35,0.40                                     ,"Importo, percentuale"
0.125                                              ,"Percentuale sull'importo restante"
"PERCENTUALE"                                      ,"Metodo di calcolo relativo al PT n. 4"
526.79                                             ,"Onorario minimo previsto nel 4° P.T."
10                                                 ,"Numero importi tabellati nel PT n.4"
  15493.71,3.40                                    ,"Importo, percentuale"
  20658.28,2.75                                    ,"Importo, percentuale"
  25822.84,2.30                                    ,"Importo, percentuale"
  51645.69,1.70                                    ,"Importo, percentuale"
  77468.53,1.40                                    ,"Importo, percentuale"
 154937.07,0.94                                    ,"Importo, percentuale"
 258228.45,0.68                                    ,"Importo, percentuale"
 516456.90,0.52                                    ,"Importo, percentuale"
 774685.35,0.40                                    ,"Importo, percentuale"
2582284.50,0.40                                    ,"Importo, percentuale"
0.125                                              ,"Percentuale sull'importo restante"
"PERCENTUALE"                                      ,"Metodo di calcolo relativo al PT n. 5"
558.39                                             ,"Onorario minimo previsto nel 5° P.T."
10                                                 ,"Numero importi tabellati nel PT n.5"
  15493.71,3.604                                   ,"Importo, percentuale"
  20658.28,2.915                                   ,"Importo, percentuale"
  25822.84,2.438                                   ,"Importo, percentuale"
  51645.69,1.802                                   ,"Importo, percentuale"
  77468.53,1.484                                   ,"Importo, percentuale"
 154937.07,0.996                                   ,"Importo, percentuale"
 258228.45,0.721                                   ,"Importo, percentuale"
 516456.90,0.551                                   ,"Importo, percentuale"
 774685.35,0.424                                   ,"Importo, percentuale"
2582284.50,0.424                                   ,"Importo, percentuale"
0.1325                                             ,"Percentuale sull'importo restante"


CFG_GEO

LA PARCELLA PER PRESTAZIONI GEOTECNICHE

Il file GEO.CFP è il file di configurazione usato dalla procedura nel calcolo della parcella per Prestazioni Geotecniche.

Le prime cinque righe contengono in formato testo le date dei Periodi Tariffari ovvero di validità dei valori dei parametri tabellati di seguito.

I Periodi Tariffari possono essere quindi al massimo 5. Se sono in numero inferiore, i campi mancanti devono comunque contenere la stringa nulla “”.

Per ogni periodo tariffario seguono il numero degli importi tabellati su una riga e di seguito le righe, pari al numero precedente, contenenti i campi importo e corrispondenti percentuali per le varie classi geotecniche.

Esempio di file GEO.CFP

"1 - dal 1/07/1984 al 31/12/1985"             ,"Periodo tariffario n. 1 ( 1° P.T.)"
"2 - dal 01/01/1986 ad oggi"                  ,"Periodo tariffario n. 2 ( 2° P.T.)"
""                                            ,"Periodo tariffario n. 3 ( 3° P.T.)"
""                                            ,"Periodo tariffario n. 4 ( 4° P.T.)"
""                                            ,"Periodo tariffario n. 5 ( 5° P.T.)"
29                                            ,"n° degli importi nel periodo tariffario n. 1"
    5164.57,3.6484,2.6838,4.0258,5.8148       ,"importo, % classe a, % classe b, % classe c, % classe d"
    7746.85,3.2099,2.3522,3.5284,5.1613       ,"importo, % classe a, % classe b, % classe c, % classe d"
   10329.14,2.9311,2.1421,3.2132,4.7427       ,"importo, % classe a, % classe b, % classe c, % classe d"
   15493.71,2.5788,1.8775,2.8162,4.2097       ,"importo, % classe a, % classe b, % classe c, % classe d"
   20658.28,2.3548,1.7098,2.5646,3.8683       ,"importo, % classe a, % classe b, % classe c, % classe d"
   25822.84,2.1946,1.5901,2.3851,3.6226       ,"importo, % classe a, % classe b, % classe c, % classe d"
   36151.98,1.9734,1.4252,2.1378,3.2814       ,"importo, % classe a, % classe b, % classe c, % classe d"
   51645.69,1.7631,1.2691,1.9037,2.9547       ,"importo, % classe a, % classe b, % classe c, % classe d"
   77468.53,1.5512,1.1123,1.6685,2.6226       ,"importo, % classe a, % classe b, % classe c, % classe d"
  103291.38,1.4165,1.0129,1.5194,2.4099       ,"importo, % classe a, % classe b, % classe c, % classe d"
  154937.07,1.2463,0.8878,1.3317,2.1391       ,"importo, % classe a, % classe b, % classe c, % classe d"
  206582.76,1.1380,0.8085,1.2127,1.9656       ,"importo, % classe a, % classe b, % classe c, % classe d"
  258228.45,1.0606,0.7519,1.1278,1.8408       ,"importo, % classe a, % classe b, % classe c, % classe d"
  361519.83,0.9537,0.6739,1.0109,1.6674       ,"importo, % classe a, % classe b, % classe c, % classe d"
  516456.90,0.8521,0.6001,0.9002,1.5014       ,"importo, % classe a, % classe b, % classe c, % classe d"
  774685.35,0.7497,0.5260,0.7890,1.3327       ,"importo, % classe a, % classe b, % classe c, % classe d"
 1032913.80,0.6846,0.4790,0.7185,1.2246       ,"importo, % classe a, % classe b, % classe c, % classe d"
 1549370.70,0.6023,0.4198,0.6297,1.0869       ,"importo, % classe a, % classe b, % classe c, % classe d"
 2065827.60,0.5500,0.3823,0.5735,0.9988       ,"importo, % classe a, % classe b, % classe c, % classe d"
 2582284.50,0.5125,0.3555,0.5333,0.9354       ,"importo, % classe a, % classe b, % classe c, % classe d"
 3615198.29,0.4609,0.3187,0.4780,0.8473       ,"importo, % classe a, % classe b, % classe c, % classe d"
 5164568.99,0.4118,0.2838,0.4257,0.7629       ,"importo, % classe a, % classe b, % classe c, % classe d"
 7746853.49,0.3623,0.2487,0.3731,0.6772       ,"importo, % classe a, % classe b, % classe c, % classe d"
10329137.98,0.3308,0.2265,0.3398,0.6222       ,"importo, % classe a, % classe b, % classe c, % classe d"
15493706.97,0.2911,0.1985,0.2978,0.5523       ,"importo, % classe a, % classe b, % classe c, % classe d"
20658275.96,0.2658,0.1808,0.2712,0.5075       ,"importo, % classe a, % classe b, % classe c, % classe d"
25822844.95,0.2477,0.1681,0.2522,0.4753       ,"importo, % classe a, % classe b, % classe c, % classe d"
36151982.94,0.2227,0.1507,0.2260,0.4305       ,"importo, % classe a, % classe b, % classe c, % classe d"
51645689.91,0.1990,0.1342,0.2013,0.3877       ,"importo, % classe a, % classe b, % classe c, % classe d"
29                                            ,"n° degli importi periodo tariffario n. 2"
    5164.57,3.8103,2.8058,4.2086,6.0592       ,"importo, % classe a, % classe b, % classe c, % classe d"
    7746.85,3.3523,2.4591,3.6886,5.3782       ,"importo, % classe a, % classe b, % classe c, % classe d"
   10329.14,3.0612,2.2395,3.3591,4.9420       ,"importo, % classe a, % classe b, % classe c, % classe d"
   15493.71,2.6932,1.9628,2.9440,4.3866       ,"importo, % classe a, % classe b, % classe c, % classe d"
   20658.28,2.4593,1.7875,2.6810,4.0308       ,"importo, % classe a, % classe b, % classe c, % classe d"
   25822.84,2.2919,1.6623,2.4933,3.7748       ,"importo, % classe a, % classe b, % classe c, % classe d"
   36151.98,2.0609,1.4900,2.2349,3.4192       ,"importo, % classe a, % classe b, % classe c, % classe d"
   51645.69,1.8413,1.3268,1.9901,3.0788       ,"importo, % classe a, % classe b, % classe c, % classe d"
   77468.53,1.6200,1.1629,1.7442,2.7328       ,"importo, % classe a, % classe b, % classe c, % classe d"
  103291.38,1.4793,1.0590,1.5884,2.5111       ,"importo, % classe a, % classe b, % classe c, % classe d"
  154937.07,1.3015,0.9282,1.3921,2.2289       ,"importo, % classe a, % classe b, % classe c, % classe d"
  206582.76,1.1885,0.8453,1.2677,2.0481       ,"importo, % classe a, % classe b, % classe c, % classe d"
  258228.45,1.1076,0.7861,1.1790,1.9180       ,"importo, % classe a, % classe b, % classe c, % classe d"
  361519.83,0.9959,0.7046,1.0568,1.7374       ,"importo, % classe a, % classe b, % classe c, % classe d"
  516456.90,0.9898,0.6274,0.9410,1.5644       ,"importo, % classe a, % classe b, % classe c, % classe d"
  774685.35,0.7829,0.5499,0.8247,1.3886       ,"importo, % classe a, % classe b, % classe c, % classe d"
 1032913.80,0.7149,0.5008,0.7511,1.2759       ,"importo, % classe a, % classe b, % classe c, % classe d"
 1549370.70,0.6289,0.4389,0.6583,1.1325       ,"importo, % classe a, % classe b, % classe c, % classe d"
 2065827.60,0.5743,0.3997,0.5995,1.0407       ,"importo, % classe a, % classe b, % classe c, % classe d"
 2582284.50,0.5352,0.3717,0.5575,0.9746       ,"importo, % classe a, % classe b, % classe c, % classe d"
 3615198.29,0.4813,0.3332,0.4997,0.8828       ,"importo, % classe a, % classe b, % classe c, % classe d"
 5164568.99,0.4300,0.2967,0.4450,0.7949       ,"importo, % classe a, % classe b, % classe c, % classe d"
 7746853.49,0.3783,0.2600,0.3900,0.7056       ,"importo, % classe a, % classe b, % classe c, % classe d"
10329137.98,0.3455,0.2368,0.3551,0.6483       ,"importo, % classe a, % classe b, % classe c, % classe d"
15493706.97,0.3039,0.2076,0.3113,0.5755       ,"importo, % classe a, % classe b, % classe c, % classe d"
20658275.96,0.2775,0.1890,0.2835,0.5288       ,"importo, % classe a, % classe b, % classe c, % classe d"
25822844.95,0.2587,0.1758,0.2636,0.4952       ,"importo, % classe a, % classe b, % classe c, % classe d"
36151982.94,0.2326,0.1576,0.2363,0.4486       ,"importo, % classe a, % classe b, % classe c, % classe d"
51645689.91,0.2078,0.1403,0.2104,0.4039       ,"importo, % classe a, % classe b, % classe c, % classe d"


CFG_COA

PARCELLA PER COLLAUDO AMMINISTRATIVO

Il file COA.CF P è il file di configurazione usato dalla procedura nel calcolo della parcella per Collaudo Amministrativo.

Le prime due righe contengono delle semplici stringhe esplicative.

Le due successive contengono un solo campo numerico, illustrato dalla corrispondente stringa esplicativa riportata nell'esempio

Segue una riga esplicativa e tre ulteriori righe contenenti ognuna un campo numerico, illustrato dalla corrispondente stringa esplicativa riportata nell'esempio.

I valori da variare sono riportati in rosso, e la variazione deve essere fatta in accordo con i criteri validi presso il proprio Ordine e/o per la Regione e o l'Ente per cui la prestazione è eseguita.

Per ulteriori chiarimenti vedere la pagina delle parcelle per altre prestazioni relativa al Collaudo Amministrativo..

Esempio di file COA.CF P

"DATI DI CONFIGURAZIONE PER CALCOLO ONORARIO PER REVISIONE TECNICO-CONTABILE"
"DATI RICHIESTI DA D.M. 17321 del 18-9-1967"
0.088830587 , "Compenso in euro per foglio del libretto delle misure"
0.472041606 , "Compenso in euro per pagina del registro di contabilità"
"DATI CRITERIO A VACAZIONE"
100 ,         "Percentuale della vacazione"
4   ,         "Numero di pagine di contabilità revisionate per le quali spetta la percentuale di cui sopra"
40  ,         "Percentuale massima del compenso per collaudo che non può essere superata dal compenso per revisione tecnico contabile - se il limite manca porre un numero esageratamente grande"

Il file di esempio è quello fornito con la procedura, esso segue i criteri previsti dalla Regione Calabria.

Il file sottostante, invece, relativamente alla parte a vacazione dell'onorario, riconosce ogni 10 pagine di documenti contabili il 50% del compenso orario per vacazione senza porre alcun limite al compenso per revisione tecnico-contabile rispetto al compenso per la prestazione principale di Collaudo Amministrativo.

"DATI DI CONFIGURAZIONE PER CALCOLO ONORARIO PER REVISIONE TECNICO-CONTABILE"
"DATI RICHIESTI DA D.M. 17321 del 18-9-1967"
0.088830587 ,  "Compenso in euro per foglio del libretto delle misure"
0.472041606 ,  "Compenso in euro per pagina del registro di contabilità"
"DATI CRITERIO A VACAZIONE"
50 ,          "Percentuale della vacazione"
10 ,          "Numero di pagine di contabilità revisionate per le quali spetta la percentuale di cui sopra"
9999999999 ,  "Percentuale massima del compenso per collaudo che non può essere superata dal compenso per revisione tecnico contabile - se il limite manca porre un numero esageratamente grande"


CFG_GEO

LA PARCELLA PER PRESTAZIONI INFORMATICHE

Il file INF.CF P è il file di configurazione usato dalla procedura nel calcolo della parcella per Prestazioni Informatiche.

Le prime cinque righe contengono in formato testo le date dei Periodi Tariffari ovvero di validità dei valori dei parametri tabellati di seguito.

I Periodi Tariffari possono essere quindi al massimo 5. Se sono in numero inferiore, i campi mancanti devono comunque contenere la stringa nulla “”.

Per ogni periodo tariffario seguono il numero degli importi tabellati su una riga e di seguito le righe, pari al numero precedente, contenenti i campi importo e corrispondenti percentuali per le varie classi informatiche.

Esempio di file INF.CF P

"1 - dopo lo 01/01/2002"   ,"Periodo tariffario n. 1 "
""                         ,"Periodo tariffario n. 2 "
""                         ,"Periodo tariffario n. 3 "
""                         ,"Periodo tariffario n. 4 "
""                         ,"Periodo tariffario n. 5 "
22                         ,"n° degli importi nel periodo tariffario n. 1"
    10329.14, 22.00,33.00  ,"importo, % reti, % software"
    15493.71, 20.43,31.58  ,"importo, % reti, % software"
    20658.28, 18.86,30.02  ,"importo, % reti, % software"
    25822.84, 17.91,29.02  ,"importo, % reti, % software"
    51645.69, 15.71,26.48  ,"importo, % reti, % software"
    77468.53, 13.83,24.06  ,"importo, % reti, % software"
   103291.38, 12.26,21.90  ,"importo, % reti, % software"
   129114.24, 11.00,20.06  ,"importo, % reti, % software"
   154937.07, 10.06,18.61  ,"importo, % reti, % software"
   206582.76, 8.80,16.61   ,"importo, % reti, % software"
   258228.45, 7.86,15.05   ,"importo, % reti, % software"
   309874.14, 7.51,14.46   ,"importo, % reti, % software"
   361519.83, 7.26,14.04   ,"importo, % reti, % software"
   413165.52, 7.04,13.65   ,"importo, % reti, % software"
   464811.21, 6.85,13.33   ,"importo, % reti, % software"
   516456.90, 6.76,13.20   ,"importo, % reti, % software"
   774685.35, 6.26,12.28   ,"importo, % reti, % software"
  1032913.80, 5.95,11.74   ,"importo, % reti, % software"
  1549370.70, 5.52,10.95   ,"importo, % reti, % software"
  2065827.60, 5.22,10.41   ,"importo, % reti, % software"
  2582284.50, 5.00,10.00   ,"importo, % reti, % software"
258228451.00, 4.17, 8.44   ,"importo, % reti, % software"


CFG_GEO

LA PARCELLA PER PRESTAZIONI URBANISTICHE

Il file ATU.CF P è il file di configurazione usato dalla procedura nel calcolo della parcella per Prestazioni Urbanistiche.

Il file contiene le date di variazioni della percentuale di adeguamento ed i corrispondenti valori delle percentuali.

La prima riga è una semplice stringa esplicativa, le successive contengono due campi il primo di tipo data contenente la data di decorrenza della variazione ed il secondo di tipo numerico contenente la percentuale di variazione.

L'aggiornamento del file è fatto aggiungendo ulteriori righe a mano a mano che si hanno nuove date di variazione

Esempio di file ATU.CF P

"ADEGUAMENTO TARIFFA PRESTAZIONI URBANISTICHE : data, variazione percentuale"
"#01/11/1971#", 10.1
"#01/02/1973#", 21.0
"#01/11/1973#", 30.8
"#01/03/1974#", 41.0
"#01/07/1974#", 51.2
"#01/10/1974#", 62.6
"#01/02/1975#", 70.4
"#01/10/1975#", 81.8
"#01/02/1976#", 90.0
"#01/05/1976#", 103.2
"#01/09/1976#", 110.8
"#01/11/1976#", 122.5
"#01/02/1977#", 133.6
"#01/05/1977#", 142.7
"#01/09/1977#", 151.3
"#01/01/1978#", 161.4
"#01/05/1978#", 172.6
"#01/09/1978#", 182.1
"#01/01/1979#", 195.3
"#01/03/1979#", 203.4
"#01/05/1979#", 212.3
"#01/08/1979#", 221.4
"#01/10/1979#", 237.0
"#01/11/1979#", 241.4
"#01/01/1980#", 258.4
"#01/02/1980#", 264.6
"#01/04/1980#", 273.8
"#01/06/1980#", 280.6
"#01/08/1980#", 291.0
"#01/10/1980#", 306.2
"#01/11/1980#", 314.7
"#01/12/1980#", 320.1
"#01/02/1981#", 335.7
"#01/03/1981#", 341.9


DEFINIZIONI

I FILE DI PROMEMORIA

I file di promemoria sono dei file con estensione .PRM, contenenti dei testi modificabili dall'utente tramite le apposite voci del menù FILE.

I file di promemoria previsti dalla procedura sono:

PROMEMORIA.PRM è un file di testo in formato RTF (Rich Text Format) che contiene delle note personali e costituisce quindi un promemoria generico.

Per default viene fornito un file che contiene raccomandazioni e criteri di calcolo parcelle stabiliti dall'Ordine degli Ingegneri di Catanzaro.

Naturalmente il file può essere personalizzato dall'utilizzatore in funzione delle proprie esigenze.

Detto promemoria è visualizzabile solo tramite l'apposita sottovoce della voce GADGET del menù principale.

IMPIANTI.PRM è un file di testo in formato ASCII puro che contiene note ed avvertenze sulle percentuali attribuibili al rilievo delle varie tipologie di impianti.

Per default viene fornito un file che contiene le percentuali stabilite dall'Ordine degli Ingegneri di Catanzaro.

Naturalmente il file può essere personalizzato dall'utilizzatore in funzione dei dettami del proprio Ordine.

Detto promemoria è visualizzato automaticamente nel riquadro di input dati della parcella per RILIEVO MANUFATTI.

Il file fornito attualmente per default è il seguente

PARZIALIZZAZIONE PER SINGOLI IMPIANTI

     ORDINE INGEGNERI DI CATANZARO

     Impianto elettrico

     7 %

     Impianto TV

     2 %

     Rete LAN

     2 %

     Impianto riscaldamento

     3 %

     Impianto climatizzazione

     5 %

     Impianto elevatore

     2 %

     Impianto idrico-fognante

     3 %

     Impianto Spegnimento incendi

     6 %

   TOTALE MAX 30 %

È superfluo ricordare che i file di promemoria non influenzano i calcoli eseguiti dalla procedura ma sono utilizzati al solo scopo di rammentare all'utente alcune avvertenze.


DEFINIZIONI

I FILE DI CONFIGURAZIONE

I file di configurazione sono dei file con estensione .CFP costituiti da una sequenza di righe di testo in formato ASCII puro.

Le righe o record sono a loro volta divise in campi tramite il separatore virgola ( , ).

I campi contengono valori di tipo :

  • testo
  • numero

I valori dei testi devono essere racchiusi tra virgolette ( “ ).

I valori numerici devono essere posti senza virgolette, non devono essere posti i separatori delle migliaia ed il separatore dei decimali può essere solo il punto.

L’ultimo campo di ogni record è, di solito, un commento ovvero un testo che illustra i campi precedenti relativi alla stessa riga.

Per variare o aggiornare tali file basta editarli, in accordo con le indicazioni contenute nei commenti.

I file di configurazione possono essere distinti in due tipi : file di configurazione parcelle e file di gestione dati.

I primi forniscono parametri relativi ad una particolare tipologia di parcella e quindi modalità di calcolo e dati utilizzabili per il calcolo.

I secondi forniscono, generalmente, dati utilizzati nel calcolo di più tipologie di parcelle.

Attualmente sono previsti i seguenti file di configurazione parcelle:

COA.CFP | Parcella per Collaudo Amministrativo.
COS.CFP | Parcella per Collaudo Statico.
GEO.CFP | Parcella per Prestazioni Geotecniche.
INC.CFP | Parcella per Prestazioni Ingegnere Capo.
INF.CFP | Parcella per Prestazioni Informatiche.

e i seguenti file di gestione dati:

ATU.CFP | Aggiornamento Tariffa Urbanistica
CAC.CFP | Compensi Accessori
IND.CFP | Indici Mensili ISTAT
TUS.CFP | Tasso Ufficiale di sconto

I file di configurazione sono necessari al corretto funzionamento della procedura e vengono forniti con essa.


DEFINIZIONI

I FILE DI PERSONALIZZAZIONE

I file di personalizzazione sono dei file con estensione .PER costituiti da una sequenza di righe di testo in formato ASCII puro, suddivise in campi separati da virgole, contenenti i valori dei dati che l'utente fornisce. Tali dati sono i più vari possibili e spaziano da semplici testi a numeri, a date, a segnalatori e così via.

Fra i file di personalizzazione distinguiamo due tipi: quelli trattati direttamente tramite opportune maschere di input e quelli che vengono aggiornati e scritti, sempre all'interno della procedura, ma ricorrendo al programma di interfacciamento che tratta i file ASCII.

In nessun caso i primi dovrebbero essere gestiti tramite editor esterni.

I file di personalizzazione sono essenziali al funzionamento della procedura, per cui questa all'atto del lancio ne verifica l'esistenza ed ove questa non lo sia vengono creati con valori di default.

I valori di default potrebbero non essere accettabili dall'utente, sta quindi a questi visionarli ed eventualmente variarli.

Il file INTERFACCIA.PER non è scritto con valori di default, ma viene creato solo dopo aver rintracciato sul sistema in uso i due programmi NOTEPAD® e WORD®.

Attualmente sono previsti i seguenti file di personalizzazione

  1. gestiti tramite maschere di input dati
    Programmi di interfacciamento : INTERFACCIA.PER
    Criteri di input dati, calcolo e stampa : CRITERI.PER
    Dati dell'Utilizzatore : UTENTE.PER
  2. gestiti tramite EDITOR ASCII
    Nomi dei Componenti dell'Ufficio Tecnico : TECNICI.PER

Contenuto ed esempi dei singoli file:

a) INTERFACCIA.PER

Contiene i percorsi dei due file con i quali è necessario interfacciare la procedura.

Tali percorsi sono dati necessari.

Esempio :

"C:\Programmi\Microsoft Office\Office10\WINWORD.EXE"

"C:\WINDOWS\NOTEPAD.EXE"

b) CRITERI.PER

Contiene molti dati relativi ai criteri di input dati, calcolo e stampa delle parcelle.

Per conoscere quanto contenuto si rimanda alla relativa maschera di input e variazione dati.

Tutti i dati sono necessari per i corretto funzionamento della procedura.

c) UTENTE.PER

Contiene i dati relativi all'utilizzatore della procedura. Per una corretta interpretazione dei dati contenuti si rimanda alla relativa maschera di input e variazione dati.

I dati non sono necessari per il corretto funzionamento della procedura, ad eccezione dell'ultimo che indica il titolo professionale.

Il valore di default per tale titolo è Ingegnere. Gli Architetti devono cambiare tale dato perché nelle stampe appaia correttamente il titolo.
L'omissione degli altri dati non ha conseguenze e possono essere introdotti e/o cambiati direttamente in Word prima della stampa.
Si fa notare che solo se viene fornita la città di residenza del professionista, sono stampate in automatico a fine parcella e la città e la data.

Esempio

"CHIEFARI PIETRO"
"Via Mazzini 14"
"88060"
"SOVERATO SUPERIORE"
"CZ"
"096722105"
"096722105"
"pietro@piasoft.it"
""
""
""
""
""
"Ingegnere"

d) TECNICI.PER

Contiene una prima riga testuale di commento e successivamente uno per riga i Componenti dell'Ufficio Tecnico

Esempio

Sono accettati al massimo 30 nominativi che devono essere posti ognuno su una riga
dott. ing. Pinco PALLINO
dott. arch. Primo TIZIO
geom. Secondo CAIO
p.e. Terzo SEMPRONIO
sig. Mario ROSSI


I DATI DI PARCELLA NELLA PROCEDURA PIA

Le variabili usate nella procedura PIA sono di due tipi e detti

  • PARAMETRI ( o DATI CARATTERISTICI DELLA TIPOLOGIA DI PARCELLA)
  • DATI ( o DATI DELLA PARCELLA NELL'AMBITO DELLA TIPOLOGIA)

I valori dei PARAMETRI sono forniti

  1. direttamente dalla procedura
  2. indirettamente tramite file di configurazione

Esempio di parametri direttamente forniti dalla procedura sono ad esempio le percentuali tabellate dalla Legge 143/49. Non possono essere cambiate dall'utente.

Esempio di parametri indirettamente forniti tramite file di configurazione sono ad esempio le percentuali delle Classi relative alle prestazioni informatiche. Possono essere cambiate dall'utente, editando il relativo file di configurazione.

I valori dei DATI sono forniti direttamente dall'utente, nella fase di input, e rimangono memorizzati nel file relativo alla parcella, e costituiscono l'insieme di informazioni da fornire necessarie e sufficienti per calcolare quella tipologia di parcella.

I dati richiesti dalle varie tipologie di parcella sono diversi e saranno illustrati nelle varie tipologie.

I dati di ogni parcella sono divisibili in tre categorie

  1. dati di intestazione
  2. dati principali
  3. dati complementari

I dati di intestazione possono essere omessi, i dati principali e quelli complementari sono sempre necessari al calcolo.

I dati di intestazione sono forniti tramite il seguente form, uguale per tutte le tipologie

e sono : Committente, Oggetto dell'incarico o della Prestazione, documenti formali che determinano l'incarico eventuali note ad illustrazione della parcella o qualunque cosa si desidera appaia in parcella.

I dati complementari sono forniti tramite il seguente form, uguale per tutte le tipologie.

e sono quelli facilmente individuabili dalle stringhe esplicative del form.

Per le tipologie di parcelle in cui le maggiorazioni riconosciute dal committente non hanno senso, i relativi campi sono disabilitati.

L'option button di applicazione della riduzione permettono di scegliere il criterio su cosa applicare la riduzione.


TIPI DI PARCELLA

DEFINIZIONI

A seconda delle prestazioni effettuate il calcolo dell’onorario è in genere diverso, per cui è comodo suddividere le parcelle professionali in tipi distinti, a seconda delle prestazioni per cui è calcolato l’onorario.

Alcuni delle prestazioni proprie della professione di ingegnere e architetto sono già state previste e regolamentate dalla legge 143/1949, altre si sono aggiunte nel corso degli anni ed hanno trovato nella stessa legge che formalmente le richiedeva anche la normazione tariffaria, altre ancora non hanno una normativa tariffaria ad hoc.

In questo ultimo caso alla mancante normativa di legge si sono sostituiti o delibere dei vari ORDINI o suggerimenti dei CONSIGLI NAZIONALI.

Nell'attuale versione della procedura sono calcolabili le parcelle per le prestazioni appresso riportate :
  1. AGGIORNAMENTO PREZZI.
  2. COLLAUDO AMMINISTRATIVO.
  3. COLLAUDO STATICO.
  4. PRESTAZIONI INGEGNERE CAPO.
  5. REALIZZAZIONE DI OPERE (Legge 143/1949)
  6. REALIZZAZIONE DI OPERE (D.M. 4-4-2001)
  7. PRESTAZIONI GEOTECNICHE.
  8. PRESTAZIONE RELATIVE ALLA SICUREZZA CANTIERI.
  9. REDAZIONE PIANI PARCELLARI DI ESPROPRIO.
  10. PERIZIE ESTIMATIVE.
  11. REDAZIONE DI RILIEVI MANUFATTI.
  12. REDAZIONE DI RILIEVI PLANO-ALTIMETRICI.
  13. VALUTAZIONE IMPATTO AMBIENTALE.
  14. SUPPORTO RESPONSABILE DEL PROCEDIMENTO.
  15. PRESTAZIONI DI CUI ALLA LEGGE 373/1976
  16. PRESTAZIONI DI CUI ALLA LEGGE 412
  17. PRESTAZIONI INFORMATICHE

Di gran lunga le prestazioni più comuni sono quelle relative alla realizzazione di opere e quindi le parcelle più utilizzate sono le 5 e 6.

Ad esse verrà dedicato il capitolo successivo, facendo delle considerazioni che valgono anche per parcelle relative ad altre prestazioni.

Tutte le restanti prestazioni saranno trattate in un unico capitolo. sotto il titolo generico di PARCELLE PER ALTRE PRESTAZIONI.


SCHEMA ELEMENTARE

DEFINIZIONI

La parcella per realizzazione di opere è la parcella che determina l'onorario dovuto per le classiche prestazioni che vengono espletate quando l’incarico è relativo alla realizzazione di una opera : tali prestazioni sono di solito la progettazione, la direzione dei lavori, la contabilità, il certificato di regolare esecuzione.

Attualmente tale tipo di parcella ricade sotto due Leggi, la prima la Legge 143/1949 e la seconda il D.M. 4-4-2001.

Le due Leggi, pur essendo complementari, hanno una loro specificità di applicazione a seconda dell'opera da realizzare o realizzata.

Se le prestazioni sono eseguite a favore di un committente privato, nel calcolo del relativo onorario occorre utilizzare i dettami della Legge 143/1949, se a favore di un committente pubblico ed i lavori ricadono nella legge 109/94 occorre seguire le norme di calcolo del D.M. 4-42001. Se il committente è pubblico ma la prestazione non ricade nella Legge 109, perchè ad esempio eseguita prima dell'entrata in vigore della 109, continua ad applicarsi la 143/49. La legge 143 dovrà infine essere utilizzata per tutte le prestazioni non espressamente previste e normate dal D.M. 4-4-2001.

Per entrambe le leggi, il calcolo dell'onorario segue uno schema similare, ed è da considerare un onorario in funzione dell'importo dell'opera.

CASO SEMPLICE DI CALCOLO DELL'ONORARIO PER PROGETTAZIONE e D.L.

Il procedimento per il calcolo dell’onorario per le prestazioni di progettazione e direzione dei lavori, nella sua forma più semplice, può essere schematizzato nella esecuzione delle seguenti fasi, consistenti essenzialmente nell’individuare di dati o nel determinare, mediante calcolo, dei parametri, di solito funzioni dei dati stessi.

  1. Individuare la classe e categoria in cui le opere rientrano fra quelle previste dalla Tabella A, di cui all’art. 14 della Legge 143.
    L'individuazione è la stessa per entrambe le due normative.
  2. Individuare la data in cui sono state eseguite le prestazioni.
    Tale dato serve per determinare il periodo tariffario, e quindi i valori delle percentuali stabiliti dalla norma in corrispondenza di importi prestabiliti( o valori tabellati).
  3. Individuare l'importo dei lavori I.
  4. In funzione dell'importo I calcolare la percentuale d’applicazione PA%, utilizzando ed interpolando i valori tabellati e/o usando le funzioni forniti dalle norme.
    Nel primo caso si utilizza la Legge 143, nel secondo il D.M. 4-4-2001.
  5. Nel caso in cui la prestazione si è limitata all'espletamento solo di alcune delle prestazioni effettuabili nell'ambito della progettazione e della Direzione Lavori, occorre individuare le prestazioni parziali svolte e determinare così il valore totale della aliquota delle prestazioni (PP), sommando le aliquote parziali riportate nella tabella B, in corrispondenza della colonna relativa alla classe e categoria individuata nel passo 1, relative alle singole prestazioni parziali eseguite.
  6. Individuare le condizioni di eventuale maggiorazione dell'onorario e conseguentemente stabilire la percentuale di maggiorazione di tale Onorario M.
  7. Calcolare l'onorario tramite moltiplicazione dei parametri di parcella per come sopra individuati e/o calcolati.
  8. Sommare le spese sostenute o incrementare tale onorario della percentuale per Compensi Accessori pCA%.

Ad esempio le prestazioni sono relative alla realizzazione di un tratto di fognatura urbana.

a) | L'opera ricade fra quelle citate nella classe 8 della tabella A.
b) | Dato che per tale classe non ci sono sottoclassi (o categorie), ci si ferma all'individuazione della sola classe.
c) | Le date d’incarico, consegna del progetto, esecuzione dei lavori, consegna dell'opera, rilascio del certificato di regolare esecuzione sono tutte posteriori allo 1.07.1987, e non ricadono nella legge 109.
d) | L'importo dei lavori è di Lire 200.000.000.
e) | Sono state effettuate tutte le prestazioni parziali previste dalla tabella B per la classe e categoria individuata e quindi il relativo parametro da adottare è PP=1.
f) | Sulla tabella A, nella colonna della classe e categoria individuata al punto 1 ed in corrispondenza dell'importo individuato al punto 2 si legge la percentuale d’applicazione PA%.
g) | Questo passo è semplificato dal fatto che in corrispondenza dell'importo di 200.000.000 è riportata sulla tabella la relativa percentuale d’applicazione.
h) | Notiamo che la tabella A deve essere quella valida per il periodo indicato al punto c.
i) | S’ipotizza che non ci siano maggiorazioni e quindi il relativo parametro sia M = 1.
l) | Il calcolo dell'onorario è eseguito con la formula: Onorario = I x PP x PA% x M.
m) | Si forfettizzano le spese tramite una percentuale pCA% calcolata, concordata, assegnata.
n) | Il calcolo dell'onorario totale comprensivo di spese è : OnorarioTotale = Onorario+Onorario x pCA%.

CASI COMPLESSI DI CALCOLO DELL'ONORARIO PER PROGETTAZIONE e D.L.

Molti casi di parcella sono più complessi, per essi diventa più difficile individuare i dati e determinare i coefficienti, ad esempio la classe potrebbe essere più di una così come i periodi tariffari, ecc. ecc..
Se a tutto questo si aggiunge la varietà interpretativa della Legge Tariffaria da parte dei singoli Ordini Professionali, non si può non sottolineare la difficoltà a creare un codice di calcolo delle parcelle valido per tutte le situazioni e per tutti gli ordini.
Infatti per pervenire ad una uniformità di calcolo fra gli iscritti, i vari Ordini provinciali emanano le regole interpretative della tariffa ( o CRITERI TARIFFARI), che se hanno il pregio di chiarire molti dubbi interpretativi delle Leggi Tariffarie hanno come conseguenza la molteplicità di metodologie di calcolo e di risultati presso i vari Ordini a fronte di analoghe prestazioni ed uguali importi.

Da questo la necessità di proporre una procedura che pur scritta tenendo presente ben determinati criteri interpretativi della tariffa, si possa adattare a più situazioni, dettate da scelte del professionista, valutazioni e metodi del rispettivo Ordine di appartenenza e/o sotto la cui giurisdizione è stata eseguita l'opera, degli Enti a favore dei quali la prestazione è eseguita, ed alla complessità dei casi possibili, tramite l’adozione dei cosiddetti criteri, per i quali si rimanda alla pagina successiva.

ONORARIO PER CONTABILITÀ LAVORI.

È l'onorario spettante nel caso in cui è eseguita la prestazione di contabilizzare i lavori eseguiti.

ONORARIO PER CERTIFICATO DI REGOLARE ESECUZIONE.

È l'onorario spettante nel caso in cui è eseguita la prestazione di redazione del certificato di regolare esecuzione.

ONORARIO TOTALE DI PARCELLA.

Per questa tipologia di parcella l'onorario totale è somma degli onorari visti in precedenza, nel caso siano eseguite le relative prestazioni.

Se oltre a quelle richiamate vengono eseguite altre prestazioni, come rilievo dei luoghi e/o dei manufatti, prestazioni geotecniche, ecc occorre ricorrere alla parcella multiprestazione.


SCHEMA ELEMENTARE

I CRITERI TARIFFARI

La procedura "PIA" esegue il calcolo degli onorari professionali, tenendo conto dei cosiddetti criteri tariffari, che si traducono in modalità diverse di calcolo.

Tali criteri devono essere forniti e o scelti dall'utilizzatore e possono distinguersi in

  1. esterni alla procedura: sono legati all'individuazione dei dati da parte dell'utilizzatore;
  2. interni alla procedura: legati alla determinazione dei parametri.
    1. attivabili con opportuna scelta dei dati d’input,
    2. attivabili tramite dei veri e propri segnalatori logici, che guidano la procedura nell'effettuare il calcolo e/o nello stampare i risultati.

Quale esempio di criterio esterno, ricordiamo che l'Ordine degli Ingegneri di Catanzaro riconosce gli importi per impianti sportivi come ricadenti in classe 1d senza parzializzazione.
Su tale criterio la procedura non effettua alcun controllo, e la sua attivazione è demandata all'utilizzatore che individua e fornisce una unica classe relativa all'opera.
Quale esempio di criterio interno del tipo 1 segnaliamo quello per il quale l'Ordine degli Ingegneri di Catanzaro riconosce per alcune classi di lavori la possibilità nella determinazione dell'onorario relativo all'esproprio di poter considerare, se l'esproprio è inferiore al 15% dell'importo dei lavori, che il relativo onorario possa essere determinato per un importo pari a quello dei lavori più quello degli espropri.
Il criterio è previsto nella procedura ed è attivato semplicemente ponendo diverso da zero l’importo degli espropri.
Se tale criterio non è ritenuto valido da altri Ordini, basta non fornire l’importo dell’esproprio porre nulli tali importi anche in presenza di espropri e poi procedere separatamente al calcolo dell'onorario per espropri con l’apposita opzione secondo la tabella F della Legge Tariffaria.
E' lo stesso procedimento che occorre seguire anche con l'Ordine di Catanzaro, quando l'importo degli espropri supera il 15% dell'importo dei lavori.
Quale esempio di criterio interno di tipo 2 segnaliamo quelli attivabili tramite l'opzione "criteri" del menù generale, come ad esempio il criterio di calcolo della % per compensi accessori, per la quale si rimanda al relativo capitolo, ed ancora con la cosiddetta "specie" di parcella prevista nell'input di alcune parcelle.


INTRODUZIONE DATI PDL

INTRODUZIONE DATI

ORGANIZZAZIONE PRELIMINARE DEI DATI : I LOTTI

In genere, nella realizzazione di opere, le prestazioni si riferiscono a più classi e categorie di lavori, secondo la divisione di cui alla Tabella A dell’art. 14 della Legge 143, ed inoltre non si esauriscono in solo periodo tariffario.
Al fine della determinazione dell'onorario, la legge (art. 14) divide, infatti, le opere in più classi e/o categorie e stabilisce che, se un lavoro professionale interessa più di una classe, gli onorari spettanti al professionista vanno commisurati separatamente agli importi dei lavori di ciascuna classe e non globalmente: occorre quindi organizzare e introdurre i dati divisi per classi d’opere.
Tenendo ancora presente che le prestazioni, secondo le date in cui sono state effettuate, sono valutate ai fini dell'onorario con diverse percentuali, secondo i vari decreti ministeriali che hanno negli anni aggiornato la tariffa, per ogni classe di lavori occorre individuare e fornire separatamente gli importi ricadenti nei vari periodi tariffari : è questa l’usuale parcella pluritariffa e pluriclasse.
E’ questo lo schema logico e operativo da tenere presente nell'organizzare i vari dati da fornire per l'elaborazione.

Occorre in altre parole preliminarmente suddividere l'importo totale dei lavori oggetto di parcella nei sotto-importi ricadenti nelle varie classi e/o categorie di lavori presenti in parcelle; ed all'interno di ciascuna classe suddividere ancora tali sottoimporti, se occorre, fra i vari periodi tariffari, ciascuno caratterizzato dalla validità di un particolare D.M., individuabili dalla data d’espletamento delle prestazioni.
Questo schema d’introduzione dati, calcolo onorari e stampa risultati è detto a "lotti".
Diciamo "importo del lotto" l'importo delle opere relative ad una classe e/o categoria ed ad un periodo tariffario; per cui il numero totale di lotti di una parcella è ottenuto sommando i periodi tariffari di ciascuna classe e/o categoria.
La procedura calcola gli onorari relativi ai singoli lotti, tenendo conto delle prestazioni aggiuntive effettuate nel singolo lotto, e poi li somma per ottenere l'onorario totale di parcella.

DATI DI INTESTAZIONE

I dati d’intestazione sono delle semplici stringhe esplicative relative alla parcella da calcolare. Se omesse la procedura esegue il calcolo della parcella ponendo al loro posto o degli spazi vuoti o delle stringhe di caratteri a caso. Durante la visualizzazione con il wordprocessor, prima della stampa è possibile variare a piacimento e/o eliminare tali stringhe.

DATI DI PARCELLA

I dati di parcella sono quelli operativi per il calcolo.

Il primo dato da fornire è la specie di parcella, per individuare l'opzione più giusta fra quelle previste (in corso d'opera, preventiva, consuntiva, interrotta, separata) si rimanda alla pagina successiva.

Si passa poi a fornire i dati dei singoli lotti.

Si passa quindi alla scelta della classe e categoria di lavori.
L'opzione successiva è la scelta del "periodo tariffario" cui la prestazione si riferisce; in tale scelta bisogna tenere presente che per la progettazione e la perizia si prende in considerazione la data d’espletamento dello incarico mentre per la direzione lavori vale la data d’emissione del S.A.L come precisato nella maschera successiva, nella quale si devono dare gli importi a base di parcella (importo a base d'asta); l'importo per espropriazione nella misura massima di una percentuale dell'importo a base d’asta (secondo il criterio dell'Ordine Ingegneri di CZ , che fissa tale percentuale al 15 % , porre 0 se tale criterio non è ritenuto valido); l'importo dei lavori suppletivi (maggior lavori) ; l'importo delle maggiori spese per espropriazioni in perizia (sempre che si adotti il criterio sopra ricordato : in tale caso si tenga presente che l'importo complessivo per espropriazioni (progetto perizia) non deve superare il 15% dei lavori complessivi.
In questa maschera occorre dare l'importo a base d'asta negativo quando la progettazione è stata eseguita da altri e comunque quando non si voglia calcolare l'onorario per progettazione.
Per Importo D.L. si intende l'importo del S.A.L. per parcella in corso d’opera oppure l'importo complessivo diretto o da dirigere in altri casi.
La maschera successiva richiede l'opzione sulle aliquote per tenere conto d’eventuali prestazioni parziali.
Si passa poi all'introduzione di un nuovo periodo tariffario, nel caso in cui le prestazioni in quella classe si siano svolte in più periodi tariffari e sempre che quello già dato non sia l'ultimo dell'attuale normativa.
Si passa poi all'introduzione di un’altra classe, nel caso le prestazioni possono essere parzializzate.
Segue la scelta per il calcolo del certificato di regolare esecuzione e l’introduzione della somma degli acconti ricevuti e già liquidati con altre parcelle per le necessarie detrazioni.
A questo punto si torna al menù generale e prima di procedere al " calcolo " occorre verificare i "criteri" di calcolo da adottare relativi a
- compensi accessori : criterio a percentuale dei compensi riferita all'importo complessivo dei lavori o scelta di una percentuale <=60%.
- numero di decimali nelle percentuali

Si fa notare che nella opzione Personalizzazione occorre entrare ogni qual volta si desidera modificare i criteri già fissati.
Si passa quindi a "Calcolo, visualizzazione e stampa”

PRECISAZIONI SULL’NTRODUZIONE DATI

Gli importi dei lavori sono divisi in importi per progettazione e importi per direzione lavori.
Per i primi c'è l'ulteriore distinzione in importo base di progetto, importo per eventuali espropriazioni, importo per eventuali e soli lavori suppletivi, importo per espropri in perizia.
Per i secondi si fa notare che tale importo e' unico ed e' l'importo lordo revisionato dei lavori diretti.
Nel caso in cui l'incarico non prevede la progettazione, perché questa è stata fatta da altri, occorre porre l'importo della progettazione in negativo per comunicare alla procedura che il relativo onorario non deve far parte della parcella.
Si badi poi all'ordine d’introduzione delle varie classi perché il risultato totale potrebbe cambiare a seconda di tale ordine.
Ciò è dovuto al fatto che il calcolo e' eseguito nell'ordine con cui sono introdotte le varie classi e dato che l'onorario per la contabilità tiene conto globalmente di tutto l'importo dei lavori diretti, indipendentemente dalla classe, e varia in funzione della categoria, potrebbe risultare più conveniente porre per prima la classe con la più alta percentuale per il calcolo dell’onorario di contabilità: il criterio più giusto è chiaramente quello di dare l'ordine delle classi secondo l'ordine d’esecuzione dei lavori


SPECIE DI PARCELLA PDL

LE SPECIE DI PARCELLA

Sempre nell'ambito degli onorari a percentuale, la procedura distingue 4 specie di parcella, secondo il periodo in cui è eseguito il calcolo dell’onorario rispetto al corso dei lavori e/o alla realizzazione dell'opera.

1 - Parcella in corso d'opera
2 - Parcella preventiva
3 - Parcella consuntiva
4 - Parcella interrotta
5 - Parcella separata

Questa divisione potrebbe essere concettualmente ed espressivamente opinabile, ma ha una sua validità operativa per la procedura e quindi occorre prima di tutto definire a quale specie appartiene la parcella che si vuole calcolare.
La scelta del tipo equivale ad indicare i criteri per il calcolo delle percentuali, occorre quindi scegliere il tipo di parcella in accordo a quello che si vuole ottenere.
Diciamo subito che la parcella essendo la determinazione del corrispettivo di un lavoro svolto può essere calcolata con precisione quando il lavoro è terminato e le prestazioni tutte eseguite, quando in altre parole tutti gli elementi (dati e parametri) sono ormai certi e immutabili.
Si parla in questo caso di parcella a consuntivo o parcella finale.
In tutti gli altri casi, la parcella ha carattere di provvisorietà più o meno accentuata (di più quella preventiva di meno quella in corso d'opera).
Le parcelle di tipo 3 e 4 sono delle tipiche parcelle finali, ma si fa subito notare che la 3 è solo un tipo particolare di parcella finale ed anzi per la generica parcella finale occorre utilizzare l'opzione 1.

PARCELLA PREVENTIVA

La parcella preventiva è una parcella calcolata per prestazioni in tutto o in parte ancora da effettuare.
E’ un calcolo che ipotizza alcuni dei dati e dei parametri della parcella, e quindi sarà vero solo se tutte le ipotesi assunte si realizzeranno (e fra queste ricordiamo l'importo dei lavori e l'effettiva esecuzione, le date delle prestazioni, la costanza della tabella A, soggetta di solito a revisioni periodiche, l'andamento esecutivo dei lavori, ecc. ecc.).
Il suo utilizzo elettivo è quello di prevedere le competenze tecniche nella compilazione del quadro economico generale del progetto. Sembrerebbe più un’utility di servizio che un mezzo per ottenere un documento su cui il Consiglio dell'Ordine possa esprimere parere.
In realtà dato che a volte è utile avere parere del Consiglio su tale tipo di parcella, la si è prevista fra i tipi eseguibili dalla procedura.
Il Consiglio dell'Ordine esprime parere su parcelle di tipo preventivo, valutando ed impegnandosi solo per i dati ed i parametri non suscettibili di cambiamento, mentre i dati ed i parametri che possono variare sono solo ipotizzati come definitivi e se ne verifica solo il corretto utilizzo nel calcolo.
E' compito del committente, sia pubblico sia privato, all'atto della corresponsione dell'onorario, accertare che le condizioni previste in parcella si siano verificate.
Naturalmente una parcella di tipo preventivo, pur con il parere di conformità dell'Ordine, non costituisce titolo per richiedere, tramite decreto ingiuntivo dell'autorità giudiziaria, il pagamento, dato che molte delle prestazioni per le quali si chiede l'onorario non sono state ancora eseguite.
Nel seguito si parlerà di parere di congruità per le parcelle di tipo preventivo e di liquidazione per le altre.
La parcella di tipo preventivo può essere la più varia, secondo la diversa incidenza fra le prestazioni svolte e quelle da svolgere.
La procedura prende in esame solo la più ricorrente e vale a dire quella per la direzione di lavori non ancora iniziati.
Dal punto di vista operativo, nell'input dati, questo tipo di parcella non differisce molto da quella in corso d'opera, solo che la procedura propone come input per l'importo dei lavori da dirigere quello dei lavori progettati.
Dal punto di vista delle stampe, è poi chiaramente scritto che i lavori sono "da dirigere".
Una simile parcella preventiva è assai frequente e potrebbe esserlo ancor più, se gli Enti erogatori di mutui (quali la Cassa Depositi e Prestiti, ed altri Istituti di Credito), in conto dei quali avviene l'erogazione delle competenze professionali, accettassero sempre, e non solo in alcuni casi (è il funzionario preposto che fa la differenza?), di liquidare il compenso spettante per uno stato d’avanzamento lavori quando sono trasmessi, con la relativa documentazione anche
a) una parcella di tipo preventivo, vistata dall'Ordine Professionale d’appartenenza del professionista, relativa alla D.L. ed alla contabilità sull'importo a base d'asta (importo documentato dal quadro economico, dal verbale di consegna lavori ed altro)
b) una fattura del professionista d’onorario, rispetto a quello della parcella preventiva, "proporzionale" all'importo dello stato d’avanza-mento lavori rispetto a quello a base d'asta.
E’ scontato che all'atto d’ultimazione lavori il professionista dovrà richiedere il saldo a conguaglio, con una parcella ancora vistata dall'Ordine Professionale, ma a consuntivo questa volta, sempre e solo se c'è stata variazione fra l'importo a consuntivo e quello a base d'asta.
Questa prassi, che semplifica, almeno nel numero, le incombenze del professionista, e quindi dell'Ordine chiamato ad esprimere parere non è sempre accettata ed in special modo dalla Cassa Depositi e Prestiti.
Ci chiediamo se ci sono dei motivi ragionevoli a giustificazione di un tale comportamento e come ovviare onde poterlo cambiare.
E' logico ritenere che il funzionario, nell'interesse dell'Ente, non voglia assumere responsabilità che riguardino:
1) accertamento dell'esecuzione della prestazione
2) riconoscimento al professionista di un importo superiore a quanto dovuto fino a quel S.A.L.
Riguardo al primo punto diciamo subito che sono gli atti contabili di liquidazione dell'importo del S.A.L. all'Impresa esecutrice dei lavori a giustificare l'esecuzione della prestazione di D.L. (aliquota g, l) e contabilità da parte del professionista.
C'è in verità il problema dell'aliquota i ovvero dell'assistenza al collaudo, pagabile solo quando la relativa prestazione è stata eseguita, nel caso d’incarico parziale di D.L., pagabile frazionata con i S.A.L. se l'incarico è completo o con prestazioni superiori all'80%.

L'Ordine degli Ingegneri di Catanzaro liquida in ogni caso con il S.A.L. l'aliquota i l'Ordine degli Architetti la liquida solo quando eseguita.
Si può tranquillamente affermare che con lo stato finale una parcella preventiva senza richiesta del compenso per prestazioni di cui all'aliquota i di tabella B o una parcella con richiesta, ma con incarico completo sono quindi tali da non dar luogo a problemi riguardo all'accertamento dell'esecuzione della prestazione.
Riguardo al secondo punto, tutto dipende dal metodo per stabilire la "proporzionalità" e da come è stata calcolata la parcella preventiva.
Il metodo più semplice è quello della proporzionalità pura (per il calcolo occorre una semplice proporzione, facilmente eseguibile e verificabile): l'onorario relativo al S.A.L. sta all'onorario della parcella preventiva come l'importo del S.A.L. sta all'importo totale.
Questo metodo, per il fatto che c'è una diminuzione progressiva con l'aumento dell'importo contabilizzato e fino a lire 100.000.000 della parte di onorario relativa alla contabilità dà luogo ad una differenza fra quanto ricevuto dal professionista e quanto in realtà spettante.
Questa differenza è in molti casi a danno del professionista che incasserà solo in futuro quanto gli è già dovuto, ma potrebbe essere d’entità tale da fargli preferire la via sopra descritta a quella di farsi vidimare dall'Ordine una parcella per ogni stato d’avanzamento.
Per dare un’idea dell'ordine di grandezza dei valori in gioco, ricorriamo ad un esempio relativo al calcolo di un onorario per contabilità.
- Importo totale dei lavori £. 200.000.000
- Tariffa 87
- Compensi Accessori al 60%:
- 4 S.A.L. di £. 50.000.000 ciascuno.

Per ogni S.A.L. riportiamo nella prima colonna l'onorario spettante per il S.A.L., nella seconda l'onorario cumulativo spettante al S.A.L., nella terza l'onorario corrisposto per il S.A.L. e nella quarta l'onorario cumulativo corrisposto al S.A.L. nell'ipotesi di parcella preventiva e pagamento dell'onorario proporzionalmente all'importo del S.A.L, nella quinta la differenza fra quanto ricevuto e quanto spettante.
S.A.L Onorario Dovuto Onorario Cum. Dov Onorario Ricevuto Onorario Cum. Ricev Differenza

1 1287752 1287752 999476 999476 -288276

2 981144 2268896 999476 1998952 -269944

3 858804 3127700 999476 2998428 -129272

4 858804 3986504 999476 3986504 0

Notiamo ancora che la percentuale dell'onorario di contabilità non incassato, adottando questo metodo, rispetto a quello spettante aumenta all'aumentare dell'importo totale dei lavori e diminuisce all'aumentare degli importi degli stati, mentre il valore assoluto oscilla.
Da qui possiamo subito vedere quali sono i casi in cui è sempre il professionista ad incassare in meno rispetto a quanto dovuto, se incassa l'onorario proporzionalmente ai S.A.L.
1) Parcelle con una sola classe e categoria;
2) Parcelle con più classi e/o categorie ma con coefficiente correttivo per contabilità uguale;
3) Parcelle con più classi e/o categorie, con coefficiente per contabilità lavori diversi, ma con ipotesi di svolgimento dei lavori, nella parcella preventiva, secondo l'ordine crescente del coefficiente correttivo, in altre parole sono eseguiti e contabilizzati per primi i lavori con più basso coefficiente correttivo

Riguardo l'ultimo punto ricordiamo che nel calcolo dell'onorario per contabilità occorre procedere per come in effetti si sono svolti i lavori, ipotizziamo per esempio un lavoro di questo genere:

Bitumazione e rifacimento cunette di strada già esistente, con ordinaria manutenzione di una casa cantoniera lungo il percorso (100.000.000 di manutenzione, 100.000.000 lavoro stradale).

Se si contabilizzano per primi i lavori di manutenzione della casa perché eseguiti per primi si ha per contabilità:

£. 2.268.896 x 1,40 = 3.176.454

£. 1.717.008 x 0,70 = 1.201.905

4.378.359

Se si contabilizzano per primi i lavori stradali:

£. 2.268.896 x 0,7 = 1.588.227

£. 1.717.008 x 1,40 = 2.403.811

3.992.038

Con un maggiore onorario comprensivo di compensi accessori (60%) quindi per il professionista di £. 386.321 se l'andamento dei lavori è stato quello della prima ipotesi.

Da qui si ha che se la parcella preventiva avesse ipotizzato il primo svolgimento dei lavori e poi tale svolgimento fosse stato il secondo, con il metodo della proporzionalità, il professionista avrebbe ricevuto un compenso maggiore di quello dovuto, ma se avesse ipotizzato lo svolgimento dei lavori in accordo con il punto 3, la parcella preventiva vistata sarebbe rientrata fra quelle che se pagate in proporzione al S.A.L. danno luogo a compensi inferiori a quelli dovuti.

Esistono quindi delle parcelle preventive che, per come visto sopra, garantiscono l'Ente erogatore e sono la stragrande maggioranza, ove questi volesse adottare il metodo di corrispondere le competenze tecniche in proporzione all'importo dei S.A.L..

Se per l'individuazione di questo tipo di parcelle occorre un’ulteriore certificazione dell'Ordine, ben venga pur di semplificare le incombenze di vistare una parcella per ogni S.A.L..

ALCUNI LIMITI

Fra i limiti che la procedura possiede e che saranno superati in futuri aggiornamenti segnaliamo:

  • Utilizzo nella determinazione dell'onorario per PERIZIE di VARIANTE e SUPPLETIVE del solo criterio ex CASMEZ.

  • Impossibilità all'interno di un’unica parcella dare l'incarico parziale solo per alcune classi.

  • Nel fornire la Tariffa o Periodo Tariffario bisogna tenere presente che per la progettazione e la perizia si prende in considerazione la data di espletamento dello incarico mentre per la Direzione dei Lavori vale la data di emissione del S.A.L.

L'importo per espropriazione è un importo che va a sommarsi a quello a base d'asta ed è utilizzabile solo se l'Ordine di appartenenza accetti il criterio che nel caso di piccolo importo per espropri questo posa essere considerato come una maggiorazione del costo dell'opera e non pagato a parte con altra tipologia di parcella.

(porre 0 se tale criterio non è ritenuto valido ); analogo discorso vale per l'importo delle maggiori spese per espropriazioni in perizia

Per Importo D.L. si intende l'importo del S.A.L. per parcella in corso di opera oppure l'importo complessivo diretto o da dirigere in altri casi.

Gli importi dei lavori sono divisi in importi per progettazione e importi per direzione lavori.

Per i primi c'è l'ulteriore distinzione in importo base di progetto, importo per eventuali espropriazioni, importo di eventuali e soli lavori suppletivi , importo di espropri in perizia.

Per i secondi si fa notare che tale importo è unico ed è l'importo lordo revisionato dei lavori diretti.

Nel caso in cui l'incarico non prevede la progettazione, perché questa è stata fatta da altri, occorre porre l'importo della progettazione in negativo per comunicare alla procedura che il relativo onorario non deve far parte della parcella.

Si badi poi all'ordine di introduzione delle varie classi perché il risultato totale potrebbe cambiare a seconda di tale ordine.

Ciò è dovuto al fatto che il calcolo è eseguito nell'ordine con cui sono introdotte le varie classi e dato che l'onorario per la contabilità tiene conto globalmente di tutto l'importo dei lavori diretti, indipendentemente dalla classe, e varia in funzione della categoria , potrebbe risultare più conveniente porre per prima la classe con la più alta percentuale per il calcolo dello onorario di contabilità : il criterio più giusto è chiaramente quello di dare l'ordine delle classi secondo l'ordine di esecuzione dei lavori.

ESEMPIO

Dati del lavoro

Lavori di costruzione Impianto di depurazione di NONLOSO

Data Delibera incarico 4.06.1985

Data Approvazione progetto 10.10.1986

Data Consegna lavori 16.03.1987

Data Stato avanzamento finale 10.09.1987

Importo lavori a base d'asta lire 151.300.000

1) Si divide l'importo per classi d’opere, supponiamo : lire 51.000.000 in classe 1b e lire 100.300.000 in classe 8

2) Si dividono gli importi delle classi nei vari periodi tariffari. Supponiamo che i S.A.L. siano 3, il primo in data 4.04.1987, il secondo in data 20.06.1987 ed il terzo in data 10.09.1987.

L'importo delle classi nel primo e secondo stato, tutti ricadenti in uno stesso periodo tariffario, siano

lire 23.000.000 in 1b

lire 70.000.000 in 8

Quelli del terzo S.A.L. rientrino in un altro periodo tariffario e siano

lire 17.000.000 in 1b

lire 30.300.000 in 8

Fatto questo lavoro preparatorio si procede all'introduzione dati.

a) tipo di parcella: in corso d'opera

b) no alla maggiorazione per incarico parziale

c) s’introduce il primo lotto caratterizzato da classe e categoria 1b e da

d) TARIFFA 5 ovvero periodo tariffario in cui ricade la prestazione di progettazione e parte di quella di D.L.

e) IMPORTO LAVORI PROGETTO: £. 51.000.000

IMPORTO LAVORI DIRETTI : £. 33.000.000

f) si danno poi chiarimenti sugli importi, in altre parole se la prestazione è stata totale o parziale, se parziale le relative aliquote, e quindi se ci sono o no prestazioni aggiuntive quali la contabilità, la revisione prezzi, l'assistenza ecc.

g) si passa al successivo lotto caratterizzato dalla stessa classe e categoria e da un diverso periodo tariffario: TARIF-FA 6

h) IMPORTO LAVORI DIRETTI : £. 17.000.000

i) e si ripete quanto visto in f)

j) essendo finita l'introduzione dati relativa alla prima classe si passa alla seconda classe prevista la 8 e si ripetono i passi da d ad i, introducendo così i lotti 3 e 4

d1) TARIFFA 5

e1) IMPORTO LAVORI PROGETTO : £. 100.300.000

LAVORI DIRETTI : £. 70.000.000

f1) come per f)

g1) TARIFFA 6

h1) IMPORTO LAVORI DIRETTI : £. 30.300.000

i1) come per f)

j1) essendo finita l'introduzione dati relativa alla seconda ed ultima classe, alla richiesta di nuova classe si risponde 0 (zero)

k) si comunica ancora se è stata effettuata la prestazione relativa alla stesura del certificato di regolare esecuzione

l) s’immette la somma degli acconti già ricevuti.

E' finita a questo punto l'introduzione dei dati e si può alla fase di calcolo.


CLASSI E CATEGORIE PDL

CLASSI E CATEGORIE

La legge tariffaria suddivide le opere ai fini della determinazione degli onorari per competenze tecniche in classi, a loro volta suddivise in sottoclassi o categorie (art. 14 legge 2.03.1949 n. 143).
Se tale divisione rimane concettualmente valida ancora oggi, le sue indicazioni sono oggi di non più attuale applicazione a causa delle nuove norme che si sono aggiunte a quelle in vigore all'epoca d’emanazione della legge e riguardanti la materia delle costruzione e degli impianti.
Ecco quindi l'importanza e la necessità del parere dell'Ordine per assegnare in casi dubbi la classe e la categoria all'opera in oggetto e ufficializzare le modalità di pagamento d’onorari relativi a prestazioni nel 1949 nemmeno prevedibili.

L'Ordine degli Architetti di Novara ha fornito ai propri iscritti delle indicazioni per integrare e precisare quanto previsto dalla Legge, riportiamo tali indicazioni.

1a | Costruzioni rurali semplici, tettoie e edifici provvisori, sistemazioni esterne a prato o in terra battuta, il tutto in ogni modo improntato a gran semplicità progettuale
1b | Costruzioni totalmente prefabbricate di modesta semplicità costruttiva, edifici rurali in genere (in ogni caso non a destinazione residenziale), sistemazioni esterne semplici.
1c | S’intendono riferiti a questa Categoria edifici quali scuole, ospedali, edilizia economica popolare, caserme, prigioni, macelli, cimiteri, mercati, stazioni e simili, edifici industriali (prefabbricati e non), edilizia residenziale e commerciale in genere, bagni e costruzioni di carattere sportivo, ville, villini e case a schiera, sistemazioni esterne di maggiore complessità progettuale. Sono comprese tutte le opere preliminari edilizie per arredamenti d’edifici di questa Categoria
1d | Si aggiungono le seguenti precisazioni: Esclusione dei Piani Regolatori parziali da riferirsi alla vigente legislazione tariffaria urbanistica. Sono compresi i giardini e le sistemazioni esterne di rilevante importanza progettuale ed artistica. Sono comprese tutte le opere preliminari edilizie per arredamenti d’edifici di questa Categoria. Oltre alle costruzioni chiaramente citate nella Categoria Id) (teatri, cinema, chiese, alberghi, serre ornamentali e restauri artistici) possono appartenere a questa Categoria anche costruzioni civili, pubbliche o industriali (citate nella precedente Categoria Ic) purché presentino eccezionalmente almeno due delle seguenti caratteristiche: a) - particolari e complessi problemi d’ordine funzionale e distributivo; b) - particolari e complessi problemi di carattere strutturale, impiantistico o comunque tecnico; c) - particolari e complessi problemi d’ordine espressivo per l'ubicazione in ambienti storico/artistici con cure particolari d’ambientamento; d) - particolari e complessi problemi d’ordine planimetrico, altimetrico, orografico e normativo.
1e | Si aggiungono le seguenti precisazioni: Le opere edilizie d’arredo da inserirsi in questa Categoria sono unicamente quelle di carattere decorativo e comunque progettualmente interamente particolareggiate (es.: banconi e librerie in muratura compresi i loro rivestimenti). Sono da includere in questa Categoria altre opere edilizie quali pavimenti o rivestimenti il cui disegno sia da dettagliare necessariamente almeno in scala 1:20, infissi particolari ed appositamente progettati. Sono da includere nelle loro Categorie d’appartenenza e non a questa, altre opere edilizie quali pavimenti e rivestimenti semplici, demolizione e ricostruzione di semplici tramezze con i loro voltini, infissi di normale produzione ed altro. Qualora l'arredo si esplichi anche solo in parte con l'impiego di prodotti finiti offerti dal mercato, all'importo delle loro forniture sarà da applicarsi la relativa aliquota parzializzata ai soli punti a+b+d+f+j = 0,30 della Tabella B della L. 143 del 2.3.1949 (su quest’intera o parziale quota non è da applicarsi la maggiorazione per incarico parziale). Per le opere d'arte o d’antiquariato, eventualmente necessarie per l'arredo, il compenso è da valutarsi a discrezione quale consulenza.
1f | Sono comprese in questa Categoria tutte le strutture in calcestruzzo c.a., metalliche, in muratura ed in legno ed altro, comunque previste dall'attuale normativa.
1g | Sono comprese in questa Categoria tutte le strutture in c.a. o c.a.p. non prefabbricato, metalliche, in muratura ed in legno ed altro, comunque previste dall'attuale normativa e di grande importanza e difficoltà tecnica, ivi comprese le strutture antisismiche.
3a | La distribuzione dell'energia elettrica all'interno d’edifici in genere è da ritenersi esclusa da questa Categoria e da riferirsi alla Categoria 3c). Sono compresi in questa Categoria gli impianti di depurazione in genere.
3b | Sono compresi in questa Categoria gli impianti di distribuzione di gas combustibili o medicali all'interno d’edifici o di gruppi d’edifici limitrofi nello stesso lotto. Sono compresi anche gli impianti di posta pneumatica.
3c | Sono compresi in questa Categoria: Tutti gli impianti elettrici e d’illuminazione all'interno di edifici o di gruppi di edifici limitrofi nello stesso lotto anche nelle parti esterne, ma comunque di pertinenza degli edifici stessi. Impianti per le applicazioni dell'elettronica, dei laser e delle fibre ottiche. Impianti di telefonia e simili interni agli edifici. Per lo studio illuminotecnico di impianti di illuminazione interni è da prevedere un onorario suppletivo a discrezione.
4c | Si aggiungono le seguenti precisazioni: Sono compresi in questa Categoria gli impianti di distribuzione elettrica e di illuminazione esterna pubblica e privata. Per lo studio illuminotecnico di impianti di illuminazione esterni è da prevedere un onorario suppletivo a discrezione.
6a | Si aggiungono le seguenti precisazioni: Sono comprese in questa Categoria le opere di viabilità in genere con superfici prevalentemente asfaltate, in cls o terrose con semplice disposizione altimetrica. Per sole asfaltature, ricariche, bitumature e simili di strade esistenti l'onorario sarà da valutare con la riduzione del 25% sulle voci a+b+c+d+e+f (effettivamente eseguite) della Tabella B della L. 143 del 2.3.1949. I rifacimenti di strade (con le caratteristiche di cui sopra) nei centri abitati sono sempre da considerarsi in questa Categoria.
6b | Si aggiungono le seguenti precisazioni: Sono comprese in questa Categoria le opere di viabilità in genere con superfici prevalentemente asfaltate, in cls o terrose con complessa disposizione altimetrica. Sono anche comprese le piste da sci. Per sole asfaltature, ricarichi, bitumature e simili di strade esistenti l'onorario sarà da valutare con la riduzione del 25% sulle voci a+b+c+d+e+f (effettivamente eseguite) della Tabella B della L. 143 del 2.3.1949. I rifacimenti di strade (con le caratteristiche di cui sopra) nei centri abitati sono sempre da considerarsi nella Categoria precedente VIa).
7a | Sono compresi i canali di irrigazione o simili a deflusso naturale; le sistemazioni di corsi d'acqua con opere semplici quali disalveo, sponde e briglie con massi alla rinfusa e comunque senza modifiche sostanziali al tracciato
7b | Sono compresi i canali di irrigazione o simili con sollevamento meccanico
7c | Sono compresi i canali navigabili; nuovi tracciati di corsi d'acqua importanti e porti; le sistemazioni di fiumi, canali e sponde e fondi in genere con opere di importanza maggiore quali murature od opere in calcestruzzo non armato o leggermente armato.
8 | Si aggiungono le seguenti precisazioni: Sono compresi in questa Categoria gli impianti di distribuzione dei gas nelle sistemazioni esterne pubbliche e private. Sono anche compresi gli impianti di irrigazione a pioggia ed impianto di innevamento artificiale. Per fognature ed acquedotti di limitato contenuto tecnico, o rifacimento degli stessi l'onorario sarà da valutare con la riduzione del 25% sulle voci a+b+c+d+e+f (effettivamente eseguite) della Tabella B della L. 143 del 2.3.1949.
9a | Quanto previsto non è più di attuale applicazione, salvo che per le costruzioni e edifici di opere idrauliche.
9b | I ponti in ferro od in legno sono da riferirsi alle Categorie If) o Ig).

L'IMPORTO DEI LAVORI

LE PRESTAZIONI PARZIALI

LE DATE ED I PERIODI

LA PERCENTUALE DI APPLICAZIONE

La percentuale di applicazione è, come abbiamo detto, uno dei parametri necessari per il calcolo dell'onorario e rappresenta la quota base percentuale dovuta al professionista sull'importo dell'opera.

Essa dipende da:
1 - importo per cui si calcola l'onorario
2 - classe e categoria cui l'opera appartiene
3 - periodo in cui la prestazione è stata eseguita
ed è fissata dalla Legge, attraverso la cosiddetta "tabella A" riportata sulle norme e periodicamente aggiornata.

La "tabella A" si presenta come un’ordinaria tabella a più colonne (una per ogni classe e/o categoria di opere prevista dalla Legge) e a più righe, corrispondenti a particolari valori degli importi dell'opera riportante all'incrocio di riga e colonna la percentuale di applicazione relativa a quella classe e categoria e a quell'importo, e valida per prestazione eseguita nel periodo di validità della tabella, (o periodo tariffario o tariffa).
Notiamo subito che per come è costruita la tabella e per come la legge impone, la variazione della percentuale con l'importo è rappresentabile con una curva continua di tipo spezzata, in altre parole con variazione di pendenza in corrispondenza di determinati punti singolari; non è una tabella a scaglioni, come lo è invece quella per la contabilità, cioè con percentuale costante all'interno di uno scaglione individuato da due importi (estremi dello scaglione) e con calcolo dell'onorario come somma degli onorari parziali dovuti per gli scaglioni interi contenuti nell'importo e per quello eventuale avente come estremo superiore l'importo dato.
Dato che la tabella A, non riporta tutti i valori degli importi, ma solo alcuni, si ha che poche volte è possibile leggervi direttamente il valore della percentuale di applicazione, per l'importo dato.
Per tutti i valori degli importi non riportati occorre procedere al calcolo della corrispondente percentuale mediante interpolazione lineare fra le percentuali di due importi riportati, e precisamente quello immediatamente più piccolo e quello immediatamente più grande dell'importo dato.
Si ottiene così la percentuale di applicazione interpolata, relativa all'importo, alla classe e categoria in oggetto e valida per il periodo tariffario della tabella usata.
Non ci si dilunga sul come effettuare il calcolo di interpolazione lineare, ma ci si sofferma solo su un aspetto: quello relativo alla precisione, in altre parole al numero di cifre significative dopo la virgola, con cui occorrerebbe calcolare la percentuale d'applicazione.
Diciamo subito che è erroneo ritenere che occorre fermarsi ad un numero di cifre significative uguale a quello delle percentuali riportate sulla tabella.
Il primo è che non è ben certo quale sia questo numero, dato che le percentuali sono indicate, con due sole cifre decimali, sulla Legge Tariffaria iniziale (1949) e successivamente su quella del 1958 e modificate da allora solo tramite coefficienti maggiorativi.
Tutte le tabelle successive sono quindi fornite dalla letteratura, e con un numero di cifre decimali, a scelta dell'autore, assoggettando a troncamenti o ad arrotondamenti il prodotto della percentuale riportata nella legge del 1949 e del 1958 per i coefficienti maggiorativi.
Il metodo che riteniamo più corretto è quello di operare con la tabella del 1958 e poi maggiorare la percentuale trovata o interpolata con i coefficienti dati dalle norme , fino ad arrivare al periodo tariffario considerato (ed in questo modo opera la procedura).
Il secondo motivo è che il concetto stesso di interpolazione lineare fra due numeri, anche con valori interi degli estremi, può dare per valori intermedi numeri ad infinite cifre decimali.
Ma stante la necessità della verificabilità del calcolo, in modo indipendente dalle sequenze in catena delle operazioni e dalla precisione della macchina calcolatrice, occorre limitare il numero delle cifre decimali.
Per far questo occorre stabilire il numero di cifre significative, ed adottare un criterio nel trascurare le altre: o quello di arrotondamento o quello di troncamento.
Tutto questo introduce però nel calcolo la discrezionalità dell'operatore.
La procedura adotta il metodo del troncamento e sceglie in modo automatico, un numero di cifre significative, in funzione dell'importo, tale che l'errore di troncamento non dovrebbe provocare sull'onorario variazioni a livello delle lire, ma solo a livello dei centesimi di lira.
Questo metodo del tutto automatico e di cui se ne sta sperimentando l’efficacia in questa fase di sviluppo della procedura, escludendo la discrezionalità dell'operatore, permette di avere onorari uguali, a parità delle altre condizioni di calcolo.

LA PERCENTUALE PER D.L. NEI S.A.L.

E' prassi nel caso di S.A.L. calcolare gli onorari relativi alla D.L. applicando all'importo dei lavori del S.A.L. la percentuale relativa all'importo totale dei lavori appaltati.
Tale prassi da qualche Ordine è stata resa ufficiale con delibera del consiglio stesso.
La procedura recepisce questo criterio quale unico criterio per il calcolo della percentuale di applicazione nei S.A.L., nel caso di parcella del tipo "in corso d'opera".
Facciamo qualche considerazione rammentando quanto prescrive la normativa.
La normativa parla di parcella consuntiva e quindi a prestazione eseguita per tutti i lavori, e conseguentemente individua la relativa percentuale di applicazione.
Riconosce (art.9) al professionista il diritto alla corresponsione di acconti fino alla concorrenza del cumulo delle spese e del 90% degli onorari spettanti secondo la presente tariffa per la parte di lavoro professionale già eseguita.
Il punto è intendere cosa si intende per onorario per la parte di lavoro già eseguita.
Secondo noi è l'onorario calcolato con la percentuale relativa all'importo dei lavori già eseguiti.
Con questa interpretazione la percentuale varia con continuità diminuendo con l'aumentare dei lavori eseguiti, fino a raggiungere il valore definitivo quando tutti i lavori sono stati eseguiti e si conosce così l'importo dei lavori a consuntivo.
Nel caso di parcella di acconto, visto che i lavori non sono stati tutti eseguiti, la norma limita la corresponsione dell'acconto al 90% di quanto dovuto.
Nel caso di interruzione dell'incarico il professionista ha diritto al restante 10%, senza per nulla variare la percentuale usata.
Con la prassi usata di calcolare l'onorario al S.A.L. applicando la percentuale, relativa all'importo totale dei lavori appaltati, per l'importo al S.A.L., si afferma invece che il professionista incassa una quota parte dell'onorario totale proporzionale all'importo a o del S.A.L..
Con questa prassi il professionista riceve onorari uguali per importi di S.A.L. uguali e quindi proporziona l'onorario al lavoro svolto; ed il tutto appare più naturale ed equo.
Con la nostra interpretazione, l'onorario va diminuendo e quindi non è più proporzionale al lavoro svolto, il che sembra non garantire al committente la costanza dell'impegno del professionista nell'espletare l'incarico.
Vogliamo solo ricordare che con la prassi usata accade di sovente che il professionista possa ricevere più del 90% dell'importo dell'onorario per la parte di lavoro già eseguita, basta che la p1 (percentuale relativa all'importo dei lavori eseguiti) e la p2 (percentuale relativa all'importo dei lavori appaltati) differiscono per meno del 10%.
E questo dipende dall'importo dei S.A.L., e sicuramente avviene per importi superiori a 5.000.000.000 in cui p1=p2 e quindi per lavori superiori a 5.000.000.000 dopo che l'importo al S.A.L. ha superato anche esso la cifra di 5.000.000.000 il professionista prende il 100% di quota a lui spettante e non il 90% per come afferma la norma.


SPECIE DI PARCELLA PDL

LE PERIZIE DI VARIANTE e SUPPLETIVE

Nel caso in cui, durante il corso dei lavori, sia intervenuta la necessità di apportare aggiunte o modifiche al progetto già approvato si redige una perizia di variante e suppletiva.

Tale perizia, essendo un lavoro professionale da svolgere durante il corso dei lavori, ma non usuale e prevedibile, non rientra nelle normali competenze del Direttore dei Lavori e quindi la redazione degli elaborati di perizia è da considerarsi una prestazione autonoma ed aggiuntiva rispetto all'incarico principale di Direzione Lavori e come tale deve essere compensata a parte.

Il termine suppletive indica quantità aggiunte, il termine variante indica modifiche, che al limite potrebbero non influire sulle quantità di progetto.

La dizione di variante e suppletiva ricorda che le modifiche sono in genere di qualità e di quantità, con un ampio intervallo di oscillazione fra i due tipi fino all'annullamento di uno dei due.

Le modalità di calcolo dell'onorario spettante al professionista per la redazione della perizia di variante e suppletiva sono state oggetto di molti interventi da parte degli ordini professionali stante la complessità della materia, dovuta alla diversità delle perizie, ed al fatto che la legislazione statale al riguardo è del tutto carente, essendo l'unica norma quella riportata nella circolare del Ministero LL.PP. del 21/01/1957 n° 1565.

Una modalità di calcolo di semplice applicazione e capace di ricompensare effettivamente il lavoro svolto non è stata ancora proposta, a mio modesto parere, in quanto dovrebbe tener conto e dare risposta a tutte le considerazioni che si riportano di seguito.

1) Campo di applicazione.

L'onorario secondo i criteri suggeriti è dovuto solo per perizie relative a progetti esecutivi o anche per aggiornamenti di progetti generali di massima?

Il criterio continua a valere se il progetto di variante effettuato in accordo con il committente rende esecutiva una parte della progettazione di massima?

Il criterio è lo stesso se la perizia è un completo rifacimento del progetto iniziale o un semplice assestamento finale magari per uno scostamento molto limitato fra l'importo delle opere di progetto e l'importo delle opere realizzate?

2) Posizione del Professionista che redige la perizia.

Il criterio cambia in dipendenza del fatto che l'estensore della perizia sia anche progettista e/o direttore dei lavori o che l'incarico sia affidato ad un terzo e limitato alla redazione della sola perizia?

Potrebbe essere l'onorario per perizia soggetto alla maggiorazione di cui all'art. 18 della Legge tariffaria?

3) Compenso per spese ed accessori.

Essendo un compenso valutato a percentuale di un importo è indubbio che vada applicata la maggiorazione di cui all'art. 13, ma ove la percentuale di forfettizzazione è prevista dipendente dall'importo, quale importo occorre considerare : l'importo del progetto originario, quello vero di perizia, quello fittizio di perizia, quello del Direttore Lavori?

4) Tipo di perizia.

Ricordiamo che sotto il nome di Perizia, nome ricordiamo di derivazione "amministrativa", sono comprese vari casi che vanno aggiornamento finale del quadro economico, ad un assestamento contabile, ad una variante sostanziale al progetto originale. E poi l'importo finale potrebbe essere in aumento ma anche in diminuzione rispetto a quello iniziale.

Il criterio è applicabile a tutti questi casi, rispettando il dettame dell'art 22 della Legge tariffaria?

La Procedura PIA non può dare risposte a tutte queste considerazioni, ma si sforza di aiutare il professionista ad applicare i criteri ritenuti validi dall'Ordine degli Ingegneri di Catanzaro.

Tali criteri sono catalogabili in due modalità di calcolo che per semplicità denomineremo

1) criterio ex-CASMEZ o sugli importi suppletivi e variati

2) criterio di comparazione fra onorario calcolato su importo iniziale lavori e onorario su importo fittizio di perizia.

CRITERIO n° 1 : criterio ex-CASMEZ o sugli importi suppletivi e variati.

Tale criterio si basa sulla modalità di calcolo dell'onorario adottato dalla Cassa per il Mezzogiorno per i lavori da essa affidati.

In ogni perizia sono da considerare due importi, il primo quello dei lavori suppletivi, il secondo quello dei lavori variati.

Ovviamente ci possono essere perizie senza uno dei due importi, normalmente ci sono entrambi.

Definiamo meglio questi due importi perchè la loro comprensione è essenziale per l'applicazione del criterio.

L'importo dei lavori suppletivi, ovviamente diviso per classi ove il lavoro è parzializzabile in più classi, è quello dei lavori in aumento rispetto a quelli previsti.

L'individuazione di questo importo è quindi abbastanza semplice, è desumibile dagli elaborati contabili e trova riscontro in esso.

L'importo dei lavori variati è quello che pur, in genere, non rilevabile dagli elaborati contabili è attestato dal professionista tramite elaborati di progetto che mostrino le modifiche apportate a quanto progettato, pur nella costanza dei costi.

Mi spiego con qualche esempio, nel progetto di rifacimento una fogna urbana è previsto un tratto in una determinata strada, in sede di perizia si preferisce invece rifare il tratto relativo ad una strada diversa.

Questo comporta che il redattore della perizia debba fare il progetto ex-novo di questo tratto ma a livello contabile di quantità totali può accadere che alcuni voci di spesa non variano. L'importo del tratto costruito ex-novo è un importo variato per la quota parte delle quantità già previste per il primitivo tratto.

Secondo esempio, per una variazione planimetrica di un edificio occorre spostare un muro di contenimento in una posizione diversa da quella del progetto originario. Ciò comporta un nuovo progetto, tale progetto prevede quantità in eccesso di scavo, cls e ferro rispetto al muro che non verrà eseguito. L'importo relativo alle quantità in eccesso è l'importo dei lavori suppletivi, l'importo delle quantità iniziali è l'importo dei lavori variati di perizia.

Il calcolo dell'onorario è fatto separatamente, potendo avere questi importi prestazioni parziali diversi, sui due importi, considerando la percentuale di applicazione relativa alla somma degli importi dei lavori suppletivi e di quelli variati. L'onorario così calcolato è abbattuto al 75% per tenere conto che la percentuale è dedotta in corrispondenza ad un progetto fittizio dei soli lavori suppletivi e variati.

La procedura prevede in automatico l'importo su cui calcolare la percentuale per compensi accessori quello del direttore dei lavori.

L'automatismo è superabile imponendo la percentuale voluta ed eventualmente ricorrendo alla parcella multiprestazione per la sola perizia.

Normalmente per quanto concerne le prestazioni parziali, occorre prevedere tutte quelle di progetto per i lavori suppletivi, mentre per quelli variati occorre valutare caso per caso in funzione delle prestazioni svolte, ad esempio la ridistribuzione di punti luce potrebbe non comportare la prestazione di "particolari costruttivi e decorativi", già compensata nel progetto originario.

CRITERIO n° 2: criterio di comparazione fra onorario calcolato su importo iniziale lavori e onorario su importo fittizio di perizia.

In ogni perizia sono da considerare due importi, il primo quello della colonna + o degli aumenti del quadro comparativo di perizia, il secondo quello della colonna - o delle detrazioni dello stesso quadro.

Il primo è detto importo fittizio di perizia.

Tali importi sono divisi per classi ove il lavoro è parzializzabile in più classi.

L'individuazione di questi importi è quindi abbastanza semplice, è desumibile dagli elaborati contabili e trova riscontro in esso.

Il calcolo dell'onorario è fatto sottraendo all'onorario relativo all'importo fittizio di perizia quello relativo al progetto iniziale.

La procedura prevede in automatico l'importo su cui calcolare la percentuale per compensi accessori quello del direttore dei lavori.

L'automatismo è superabile imponendo la percentuale voluta ed eventualmente ricorrendo alla parcella multiprestazione per la sola perizia.


SCHEMA ELEMENTARE

CONTABILITÀ dei LAVORI

È l'onorario spettante nel caso in cui è eseguita la prestazione di contabilizzare i lavori eseguiti.


SCHEMA ELEMENTARE

CERTIFICATO di REGOLARE ESECUZIONE

È l'onorario spettante nel caso in cui è eseguita la prestazione di redazione del certificato di regolare esecuzione.


SPECIE DI PARCELLA PDL

PROGETTAZIONE INTEGRALE E COORDINATA e PROGETTAZIONE UNICA
(il virgolettato in verde riporta espressioni di una nota dell'Ordine Ingegneri di Trento)

Il D.M. 4 aprile 2001 concernente "Corrispettivi delle attività di progettazione e delle altre attività, ai sensi dell'articolo 17, comma 14-bis, della L. I I febbraio 1994, n. 109 e successive modifiche" ha introdotto, nell'art. 5, l'onorario per "progettazione integrale e coordinata", ovvero l'onorario relativo al progetto previsto dall'art. 2 lettera i) del DPR 554/99, che definisce "progetto integrale di un intervento: un progetto elaborato in forma completa e dettagliata in tutte le sue parti, architettonica, strutturale e impiantistica."

Perchè si possa parlare di "progettazione integrale e coordinata" occorre che sia elaborato un progetto dotato di complessità e articolazioni tali da "rendere necessario lo studio approfondito di varie componenti afferenti più categorie, le quali non vengono singolarmente ideate, bensì concepite in reciproca, stretta connessione ed integrazione, si da costituire l'opera complessa principale".

Alla luce della definizione di cui sopra si intende "integrale e coordinata", ad esempio la progettazione relativa a:

"- manufatto edilizia costituito da parte architettonica e parti specialistiche caratterizzato da complessità tale da richiedere adeguato coordinamento ed una stretta connessione fra le varie specializzazioni (classi e categorie).

- impianto di depurazione, normalmente comprendente opere afferenti le classi 1 2 3 e 8, tale da comportare una costante ed intensa attività di coordinamento.
- strada comprendente opere d'arte di rilevante importanza (ponti ad arco o stralati, gallerie attrezzate con impianti, ecc.) e quindi opere comprendenti le classi 1g, 3c 6 e 9."

Si parla di "progettazione unica" se la prestazione è diretta all'elaborazione in forma completa e dettagliata di un'opera appartenente ad una unica classe o categoria, "ovvero di un'opera con componenti appartenenti a classi o categorie diverse che non comporti particolari necessità di coordinamento fra le stesse".

Alla luce della riportata definizione si intende "unica" ad esempio la progettazione relativa a:
"- manufatto edilizio costituito da parte architettonica e parti specialistiche (strutture, impianti) non rilevanti, non comportanti complesse attività di coordinamento e comunque il cui costo totale dell'opera stessa non superi i 400.000 Euro.

- opera stradale, pur con opere accessorie quali muri di sostegno e impianto di illuminazione, non comportante particolari esigenze di coordinamento.

- opera di arredo urbano che, pur implicando il ricorso a più classi e categorie, non comporti necessità di particolare coordinamento fra le stesse."

"Peraltro se, di regola, la progettazione delle opere ora elencate non giustifica l'applicazione dei criteri della progettazione integrale e coordinata, non si può a priori escludere che questa ultima sia ravvisabile laddove nella fattispecie concreta l'opera, pur rientrando nelle categorie ora elencate, sia connotata da complessità tale da richiedere quella particolare integrazione che caratterizza proprio la progettazione integrale e coordinata."

METODO DI CALCOLO DELL'ONORARIO PER PROGETTAZIONE INTEGRALE E COORDINATA

Nel calcolo occorre rispettare i criteri stabiliti all'art. 5 del DM 4-4-2001, che gratifica il maggiore onere derivante dalla necessità di coordinare ed integrare le varie parti costituenti l'opera, con un onorario aggiuntivo da calcolare sull'importo totale dell'opera nel suo insieme, oltre che con la somma degli onorari spettanti per ciascuna categoria, senza tralasciare il fatto che dalla prestazione di progettazione esecutiva delle opere specialistiche (come anche precisato nell'ultimo comma dell'art. 19 legge 143/1949) si riconoscano e vadano intese inscindibili - in termini di liquidazione - le prestazioni precedenti ad essa preliminari anche se distintamente svolte.

La procedura PIA prevede quindi nel caso di calcolo di Onorario per progettazione integrale e coordinata la possibilità di indicare la classe dell'opera nel suo insieme, ovvero quella in cui ricade l'importo prevalente e l'importo totale nel suo insieme.

Per tale classe verrà calcolato l'onorario secondo le usuali fasi di

  • Progetto PRELIMINARE
  • Progetto DEFINITIVO
  • Progetto ESECUTIVO

e tale onorario costituisce il compenso per l'ideazione e coordinamento generale.

Nel fornire le prestazioni delle varie fasi occorre tener presente che le prestazioni di ideazione e coordinamento riguardano sempre l'opera nel suo insieme, e quindi:

Fase del Progetto Preliminare: le Prestazioni inseribili, se effettuate, sono:

a | relazioni,planimetrie schemi grafici
b | calcolo sommario spesa
o2 | relazione di indagine idrologica
o3 | relazione di indagine idraulica
o5 | relazione di indagine archeologica

Fase del Progetto Definitivo: le Prestazioni inseribili, se effettuate, sono:

c | relazioni illustrativa, elaborati grafici per ottenimento autorizzazioni
r2 | relazione di indagine idrologica
r3 | relazione di indagine idraulica
o5 | relazione di indagine archeologica

Fase del Progetto Esecutivo: le Prestazioni inseribili, se effettuate, sono:

f | relazione generale specialistiche, elaborati grafici, Calcoli esecutivi
g | Particolari costruttivi e decorativi

Si badi che, nel fornire successivamente le prestazioni per gli importi delle varie classi, per la classe, in cui è stata posta l'opera per le prestazioni di ideazione e coordinamento, non si possono ripetere le prestazioni già messe, mentre per le altre classi, proprio in virtù dell'art. 19 possono devono essere messe.

Ad esempio se la classe dell'opera è 1C, e nell'ideazione è stata compresa la prestazione g, tale prestazione non potrà essere messa nella stessa classe con il solo importo relativo alle opere edili e finiture, mentre dovrà essere posta nell'importo delle strutture ricadenti ad esempio in 1g.

Nella fase attuale la procedura permette il doppio inserimento, è compito dell'utilizzatore evitare quanto detto, così come permette di inserire prestazioni diverse da quelle ricordate nella fase di input dati della classe di ideazione, è ancora compito dell'utilizzatore non inserire dati errati.


AGP

PARCELLA PER AGGIORNAMENTO PREZZI

L'onorario relativo alle prestazioni per aggiornamento prezzi è stabilito dall'articolo 23-b della Legge 143.

Tale articolo prevede che le prestazioni possano essere svolte sia dallo stesso autore del progetto originario sia da un altro diverso tecnico all'uopo incaricato.

Nella seconda condizione il tecnico incaricato ha diritto ad una maggiorazione del 25% dell'onorario riconosciuto al progettista, ove svolga anche questa prestazione in aggiunta a quelle già svolte in fase di progettazione.

Sono poi previste due modalità di aggiornamento prezzi, in funzione delle quali varia l'onorario

  • variazione percentuale dei prezzi iniziali

  • nuove analisi prezzi

L'onorario della prestazione è funzione

  • dell'importo aggiornato delle opere;

  • della natura dell'opere ( ovvero delle Classi e Categorie di tabella A in cui ricadono i lavori );

  • del Periodo Tariffario ovvero del Periodo di validità dei valori delle percentuali di tabella A, che come è noto variano nel tempo, stanti i periodici aggiornamenti stabiliti con Decreti Ministeriali;

  • della modalità di aggiornamento prezzi adottata nello svolgimento della prestazione;

  • dei valori di tabella B riconosciute per le Classi e Categorie dei lavori indicati all'aliquote della prestazione parziale di Preventivo Particolareggiato;

Notiamo che i lavori potrebbero non ricadere in un'unica Classe e Categoria; in questo caso è possibile operare una parzializzazione dell'importo totale suddividendolo in più importi parziali ciascuno ricadente in classi e categorie diverse.

Il concetto di Lotto per questa tipologia di parcella coincide evidentemente con l'insieme di Classe e Categoria: non è possibile quindi che esistano Lotti diversi caratterizzati dalla stessa classe e categoria.

La procedura, in fase di calcolo e per correttezza dei risultati, opera questo controllo e se in fase di input dati sono stati immessi più lotti distinti ma con gli stessi valori di Classe e Categoria, pone automaticamente al posto dei lotti distinti un unico lotto con importo pari alla somma degli importi dei singoli lotti, segnalando però l'accaduto all'utente, che può entrando in variazione dati correggere errori di battitura relativi all'indicazione della Classe e Categorie o accettare la variazione apportata e quindi il calcolo eseguito, riconoscendo di aver erroneamente parzializzato gli importi all'interno di una stessa Classe e Categoria.

La maggiorazione per incarico parziale è un diritto, ma non un obbligo per il professionista non progettista. Ove l'utente, che ne ha diritto, volesse rinunciare a questa sua facoltà basta che opti per il bottone di scelta che lo individua come progettista dei lavori.

Si ricorda ancora che l'onorario così determinato non comprende le spese incontrate nell'espletare l'incarico. Queste sono da corrispondere a parte con nota a piè di lista o essere forfettizzate, sotto la denominazione di Compensi Accessori, con un incremento percentuale dell'onorario, visto che l'onorario stesso è funzione, come si è detto, dell'importo delle opere.

Per l'input dei dati la procedura prevede un primo riquadro in cui inserire, tramite pulsanti di opzione, i dati generali relativi a

  • Richiesta di maggiorazione per incarico parziale.

  • Periodo Tariffario in cui si è espletata la prestazione.

Successivamente devono essere forniti per ogni lotto i dati relativi, ovvero l'importo dei lavori per il quale si è proceduto all'aggiornamento con nuove analisi prezzi e quello per il quale si è applicata una semplice variazione percentuale dei prezzi iniziali, con indicazione della Classe e Categoria di appartenenza. È superfluo sottolineare che uno dei due importi sopra richiamati potrebbe mancare ovvero essere posto uguale a zero.

I dati del singolo lotto sono presi in conto dalla procedura alla pressione del tasto ACCETTA LOTTO.

I dati di un lotto possono essere eliminati premendo il tasto ELIMINA LOTTO.

Dopo aver finito l'introduzione dati per tutti i lotti, si esce dal ciclo di input premendo il tasto CONFERMA RIEPILOGO LOTTI.

È superfluo sottolineare che i dati generali verranno ritenuti validi per tutti i lotti.

Si può notare che stante l'unicità della figura del tecnico che esegue la prestazione ( anche progettista o no) e della chiara determinazione del tempo di espletamento dell'incarico ( coincide con la consegna degli elaborati al Committente ) il secondo e terzo dei dati generali sono sicuramente unici per tutti i lotti.


COA

PARCELLA PER COLLAUDO AMMINISTRATIVO

GENERALITÀ

Le modalità di calcolo dell'onorario per collaudo amministrativo sono stabilite dagli articoli 19a-...-19f della Legge 143 del 1949.

Tali articoli indicano anche le prestazioni che occorre eseguire per espletare l'incarico, indicando chiaramente che le prestazioni devono essere svolte da professionista diverso e distinto dal Direttore dei Lavori.

In considerazione del fatto che la prestazione in oggetto è svolta soprattutto a favore di committenza pubblica, è necessario tener conto, nella determinazione dell'onorario per collaudo amministrativo di quanto stabilito al riguardo dalla Normativa di secondo livello Circolare Ministero LL.PP. Div IV sez II 21-agosto 1962 n° 14174 , D.M. 18-09-1967 n. 17321, Circolare Min. LL.PP. 15-febbraio-1968 N° 2942/3415 e DPR n° 554 del 21-12-1999, le cui indicazioni integrano, specificano e variano quanto stabilito dalla Legge Tariffaria Nazionale per le prestazioni a favore di determinati Enti pubblici e nel contempo stabilisco criteri di calcolo che possono tranquillamente essere estese al calcolo dell'onorario per collaudo amministrativo in qualsivoglia ambito e per qualsivoglia committente.

Dalle norme sopra richiamate si evince che l'onorario della prestazione di collaudo amministrativo è funzione

  • dell'importo dei lavori e forniture collaudati, in cui vanno conglobati anche le riserve discusse anche se non accolte;

  • del Periodo Tariffario ovvero del Periodo di validità dei valori delle percentuali di tabella C, che come è noto variano nel tempo, stanti i periodici aggiornamenti stabiliti con Decreti Ministeriali;

  • del fatto che il collaudo è accompagnato o non è accompagnato dal riparto delle spese in proporzione alle quote di proprietà;

  • del fatto che il collaudo è fatto o non è fatto in corso d'opera;
    la legge prevede una maggiorazione se il collaudo è eseguito in corso d'opera variabile fra il 15% ed il 30%;
    per gli incarichi ricadenti nel D.M. 17321 tale percentuale è fissata al 30%;
    per gli incarichi ricadenti nell'art. 210 del DPR 554/99 la percentuale è del 20%

  • del fatto che le opere collaudate siano o non siano opere di manutenzione;

  • del fatto che la prestazione sia eseguita da un unico professionista o da più professionisti riuniti in collegio;
    In deroga a quanto disposto dall'articolo 7 della tariffa professionale, il compenso è unico da suddividere fra i componenti, anche se aumentato in funzione del numero dei componenti rispetto a quello per collaudatore unico;

  • del fatto che sia stato redatto il giudizio riservato sulla condotta dei lavori da parte dell'impresa e della relazione generale sui rapporti fra Stato ed Ente.
    La maggiorazione prevista dal D.M. all'art. 7 è del 20%.

  • del fatto che la prestazione sia eseguita per Lavori di Edilizia Economica e popolare;
    L'art. 2 del D.M. 17321 prevede una riduzione dell'onorario e precisamente tale riduzione varia con la figura del professionista che esegue il collaudo

    • 25% o 1/4 : libero professionista o funzionario dello Stato in quiescenza

    • 33,33% o 1/3 : funzionario dello stato in attività

La procedura assume poi come possibile che, qualora il collaudo di un'opera riguardi più tipi di lavoro, con contratti e contabilità distinte, l'onorario totale sia somma degli onorari di collaudo determinati separatamente per i singoli importi dei vari contratti.

Se tale criterio non è accettato basta semplicemente porre nella procedura un unico contratto con importo pari alla somma degli importi dei singoli contratti.

Il concetto di Lotto per questa tipologia di parcella coincide evidentemente con quello di contratto sopra definito.

Si ricorda ancora che l'onorario così determinato non comprende le spese incontrate nell'espletare l'incarico.

Queste sono da corrispondere a parte con presentazione di nota a piè di lista, o possono essere forfettizzate in considerazione del fatto che gli onorari sono determinati a percentuale. Il D.M. fissa questa forfettizzazione al 30% per incarico conferito a fine lavori ed al 60% per incarico conferito in corso d'opera.

Notiamo che per quanto disposto dall' art. 116 del Regolamento per la direzione contabilità e collaudazione dei lavori dello Stato ( R.D. 25-05-1895 n° 350), per i lavori non eccedenti un determinato importo del costo definitivo dei lavori netto di ribasso, basta un certificato dell'Ingegnere Direttore dei Lavori che ne attesti la regolare esecuzione.

Tale prestazione aggiuntiva del Direttore dei Lavori di redazione del Certificato di Regolare Esecuzione è compensata in aggiunta alle altre prestazioni con le stesse modalità della prestazione di Collaudo Amministrativo eseguita da tecnico diverso, salvo che non vengono riconosciute spese e vacazioni aggiuntive.

Ai sensi dell'articolo 5 della Legge 10-12-1981 n° 741, la procedura del Certificato di Regolare Esecuzione è obbligatoria per tutti i lavori sino all'importo di lire 150.000.000 e facoltativa oltre tale cifra e fino all'importo di lire 1.000.000.000, oltre tale cifra è necessario il certificato di Collaudo.

Da qui la procedura distingue due tipologie di collaudo

  • Collaudo amministrativo vero e proprio.

  • Certificato di regolare esecuzione.

Nell'espletare le prestazioni di collaudo è possibile che vengano eseguite dal collaudatore alcune prestazioni aggiuntive e precisamente :

  • Revisione Tecnico-Contabile

  • Revisione Calcoli di Stabilità

La procedura prevede, in modo diretto, solo il calcolo dell'onorario per la prima delle due prestazione aggiuntive.

Per essa il D.M. 17321 all'articolo 6 stabilisce che l'onorario per revisione tecnico-contabile sia rapportato al numero di pagine dei vari elaborati di contabilità.

Per quanto concerne il calcolo dell'onorario per Revisione Calcoli di Stabilità occorre calcolare, separatamente, tale onorario con la Parcella per Collaudo Statico e poi aggiungere l'importo ottenuto all'Onorario per Collaudo Amministrativo.

Riteniamo tuttavia che tale prestazione è inscindibile da quella di collaudo statico per cui è più corretto passare alla parcella pluriprestazione prevedendo nell'unica parcella la prestazione di Collaudo Amministrativo e quella di Collaudo Statico, con l'eventuale onorario per revisione dei calcoli di stabilità nell'ambito di questa ultima parcella.

Le norme sul calcolo dell'onorario per collaudo amministrativo sono state spesso riviste e modificate da Legislazioni Regionali e da vari enti, naturalmente con validità limitata o al territorio e/o a Lavori dell'ente.
È riportata in calce alla presente nota la normativa emessa dalla Regione Calabria.

Alcuni Ordini Provinciali hanno regolato, anche essi la questione, e ne è venuta fuori una metodologia di determinazione dell'onorario molto variabile, per cui si è reso necessario adottare un file di configurazione della procedura per poter affrontare le diversità di metodo.

Sostanzialmente le norme particolari sono intervenute variando

  • La percentuale di forfettizzazione per i Compensi Accessori.

  • L'onorario per revisione tecnico-contabile.

Per quanto riguarda la percentuale di forfettizzazione, la procedura prevede, in automatico, il criterio stabilito dal Decreto della Regione Calabria per i collaudi amministrativi.
Se tale criterio non è ritenuto valido, basta assegnare direttamente la percentuale di forfettizzazione (è la via da seguire, ad esempio, per eseguire il calcolo con i valori previsti dal D.M. 17321, a seconda di collaudo in corso d'opera o a fine lavori).

Per quanto riguarda l'onorario per revisione tecnico contabile, in considerazione del fatto che il D.M. 17321 (del 1967) non ha subito aggiornamenti per il compenso a pagina o foglio revisionato, si è constatato che, con il passare degli anni, adottando i valori del decreto la relativa prestazione veniva ad essere ricompensata con un valore così irrisorio da spingere molti professionisti ad esimersi dall'eseguire la prestazione.

Le strade percorse per ovviare al problema sono state diverse: o si sono variati i compensi base a pagina, non ritenendo più validi quelli del D.M., o si sono ancorati tali compensi all'importo riconosciuto dalla Legge alla prestazione a tempo o vacazione, aggiornato in sede nazionale da Decreti Ministeriali.

La procedura permette di operare con entrambi i criteri, facendo riferimento al file di configurazione di cui si è detto e dove vengono riportati i dati per i due criteri.

In accordo al primo criterio o criterio DM 17321, occorre dare o variare variare i due dati relativi ai compensi base.

Per variare i dati del secondo criterio occorre porre il numero di pagine di contabilità revisionate per aliquota di vacazione, e la percentuale massima rispetto al compenso principale del collaudo che occorre non superare per compenso di revisione tecnico-contabile.

Per seguire il criterio della Regione Calabria, per come riportato in seguito, occorre porre una vacazione intera ogni 4 facciate di contabilità e limitare il compenso di contabilità al 40% dell'onorario per Collaudo Amministrativo.

Abbiamo notizia che l'Ordine degli Ingegneri di Roma pone una vacazione intera ogni 20 pagine di contabilità (il 50% della vacazione per ogni 10 pagine di contabilità), senza porre alcun limite all'onorario così calcolato. Per ricadere in un criterio di tale tipo basta porre, nel file di configurazione, un numero molto alto come percentuale massima.

INPUT DATI

Per l'input dei dati la procedura prevede dapprima un riquadro in cui inserire i dati relativi a

  • Tipologia di Collaudo (Collaudo Amministrativo o Certificato di Regolare Esecuzione)

  • Numero dei membri della Commissione di Collaudo [ porre 1 se il Collaudatore è unico ]

  • Numero di Contratti distinti

  • Segnalazione di prestazione eseguita nell'ambito di Lavori di Edilizia Economica e Popolare.

  • Segnalazione se il Collaudatore è Funzionario dello stato in attività di servizio.

  • Segnalazione se applicare o meno i criteri del DPR 554/99.

Segue per ogni contratto un riquadro in cui inserire i seguenti dati:

  • Periodo Tariffario in cui è stata espletata la prestazione.

  • Segnalatore se il Collaudo è stato accompagnato o non è stato accompagnato dal riparto delle spese in proporzione alle quote di proprietà

  • Importo dei Lavori ( Opere e/o forniture ) non di manutenzione collaudati.

  • Importo dei Lavori di Manutenzione.

  • Riserve sulle Opere e Forniture

  • Riserve Sui Lavori di Manutenzione

  • Percentuale di maggiorazione se il Collaudo è eseguito in corso d'opera, altrimenti zero.

  • Percentuale di maggiorazione dell'onorario relativo ai Lavori di manutenzione.

  • Segnalatore se sono stati redatti i rapporti di cui all'art. 7 del D.M. 17321

  • La prestazione aggiuntiva di revisione tecnico-contabile è richiesta fornendo semplicemente i dati richiesti dal criterio da adottare per il calcolo

    • se il primo criterio : i due valori relativi al numero di pagine del libretto delle misure e ai fogli del registro di contabilità

    • se il secondo : il numero di pagine dei documenti contabili e la segnalazione se la prestazione è stata eseguita prima o dopo il 19-12-1997 data in cui si è avuta una ulteriore variazione della vacazione, al di fuori cioè dei normali periodi tariffari.

CALCOLO

Il calcolo dell'onorario è eseguito in funzione dei dati introdotti, di quelli riportati nel file di configurazione relativo alla Parcella per Collaudo Amministrativo e di quelli riportati nel file di personalizzazione dei Criteri di Calcolo.

NORMATIVA RICHIAMATA

NORME REGIONE CALABRIA

COMPENSI PER PRESTAZIONI RELATIVE A COLLAUDI TECNICI ED AMMINISTRATIVI Di OPERE D'INTERESSE REGIONALE
MODALITÀ APPLICATIVE

Le prestazioni professionali dei collaudi tecnico-amministrativi saranno calcolate prendendo come riferimento normativo la tariffa professionale degli Ingegneri ed Architetti, approvata con la Legge 02/03/1949 N° 143 e successive modifiche ed integrazioni.

Alla fine fine di una univoca applicazione della stessa, si ritiene opportuno fornire i seguenti criteri applicativi:

  1. L'importo da prendere a base per la determinazione dell'onorario a percentuale è il consuntivo lordo dell'opera, così come meglio definito all'art. 15 della legge 143/49, aumentato di quello relativo ad eventuali riserve, indipendentemente dal loro accoglimento.

  2. Nel caso che venga esplicitamente richiesto di effettuare il collaudo in corso d'opera, spetterà al professionista una maggiorazione dei 30% sull'onorario base.

  3. Ove il collaudatore ritenga di poter conglobare ì compensi di cui agli artt. 4 e 6 della tariffa professionale in un'unica cifra percentuale dell'onorario come sopra determinato (punto 1 + punto 2), questa non potrà superare i limiti riportati nella seguente tabella:

    Compensi
    Accessori

    Distanze

            Importo Lavori da collaudare in mld.
    60% | Residenza del collaudatore fuori regione | < 1,5
    45% | Residenza del collaudatore oltre 100 Km | 1,5<3,0
    30% | Residenza del collaudatore entro 100 Km | > 3,0

La tabella deve essere così interpretata:

  • 60 %: per importo dei lavori non superiore a £ 1.500.000.000 ovvero nel caso in cui il collaudatore provenga da altra Regione, indipendentemente dall'importo dei lavori

  • 45%: per importo dei lavori compreso tra £ 1.500.000.001 e £ 3.000.000.000 ovvero nel caso in cui la distanza dei luogo di residenza dei collaudatore sia superiore a 100 Km dalla localizzazione dell'opera.

  • 30%: per importo dei lavori superiore a £ 3.000.000.001 ovvero nel caso in cui la distanza dei luogo di residenza dei collaudatore sia inferiore a 100 Km dalla localizzazione dell'opera.

Se il rimborso spese viene richiesto a piè di lista, le spese di viaggio effettuate con mezzo proprio, saranno commisurate al costo della benzina super in ragione di 1/5 di litro per chilometro.

  4. Per la revisione tecnico-contabile degli atti di liquidazione finale, in aggiunta agli onorari e rimborso spese, deve essere corrisposto un compenso da valutarsi in ragione di un quarto di vacazione per ogni pagina di libretto misure, registra di contabilità, stato finale, e per ogni foglio di disegno contabile, intendendosi per esso la facciata di misura normalizzata A4. Tale compenso, non potrà comunque essere superiore al 40% dell'importo dell'onorario base di cui al punto 1).

  5. Se l'incarico viene affidato a più professionisti riuniti in collegio, a ciascun membro dei collegio è dovuto l'intero compenso risultante dall'applicazione della tariffa, con esclusione dell'onorario relativo alla revisione tecnico contabile, che sarà riconosciuto un sola volta qualunque sia il numero dei componenti la Commissione di collaudo.

  6. Il collaudo statico costituisce prestazione autonoma e non è, quindi, compreso fra gli adempimenti richiesti al collaudatore generale ferme restando le responsabilità di questo ultimo nell'accettare i risultati.
    Allo stesso collaudatore può essere affidato sia il collaudo generale dell'opera che quello statico, che costituiscono, comunque, prestazioni oggettivamente distinte e separate, autonomamente remunerabili.
    L'onorario del collaudo statico è determinato secondo i criteri fissati dall'Ordine professionale della Provincia in cui è stata realizzata l'opera.

I criteri così stabiliti dovranno essere applicati a far data dalla emanazione della presente circolare ed anche ai lavori in corso di esecuzione.

Catanzaro li 16 settembre 1999

L'Assessore ai LL.PP

( on. Nicola Adamo)

Oggetto: Chiarimenti alla circolare N" 8451 dei 22/09/99 relativa ai compensi per prestazioni
dei collaudi tecnici-amministrativi e statici di opere pubbliche di interesse regionale.

In relazione alla circolare in oggetto indicata, da parte di taluni professionisti sono stati sollevati dubbi interpretativi che riguardano i seguenti due aspetti:

  1. Se la circolare di che trattasi sia da applicare anche per i collaudi in corso di svolgimento, oppure per essi debbano intendersi valide le disposizioni previgenti.

  2. Se nel caso di un incarico collegiale, ai fini della determinazione dell'importo massimo dell'onorario per la revisione tecnico-contabile, sia da considerare l'onorario base dovuto ad un solo professionista ovvero la somma degli onorari base dovuti a tutti i professionisti che costituiscono il collegio.

In merito al punto 1, si precisa che l'ultimo periodo della circolare che ha determinato il dubbio interpretativo, si riferisce agli incarichi di collaudo ancora da conferire. Per gli incarichi in corso trova applicazione la tariffa vigente alla data dei certificato di collaudo, sa!vo diversa pattuizione convenuta al momento dei conferimento dell'incarico.
Riguardo al punto 2, alcuni Ordini Professionali interessati hanno condiviso con questo Dipartimento la necessità di porre un tetto ai compensi dovuti per la revisione tecnico-contabile, il cui importo in molti casi risultava superiore a quello dell'onorario, ma hanno altresì evidenziato come ai fini della determinazione dell'importo massimo dei relativo compenso, sia necessario considerare la somma degli onorari base dovuti a tutti i professionisti che costituiscono il collegio, dal momento che su tutti i professionisti ricade la responsabilità dei controllo tecnico-contabile. Una interpretazione restrittiva della norma penalizzerebbe eccessivamente i collaudatori.

Condividendo le osservazioni formulate dai suddetti Ordini Professionali, questo Dipartimento ritiene che, ai fini della determinazione dell'importo massimo del compenso spettante per la revisione tecnico-contabile ad un collegio di collaudatori, debba essere assunto come onorario base la somma degli onorari base dovuti a tutti i professionisti che costituiscono il collegio.

Il dirigente del settore

(Ing. Carlo Serrao)


COS

PARCELLA PER COLLAUDO STATICO

Dal punto di vista della Legislazione Nazionale ( art. 5 Legge 143/1949 lettera h ) l'onorario per la prestazione di collaudo statico rientra fra quelli a discrezione.

Al fine di garantire al committente, specie se pubblico, un criterio oggettivo nella determinazione delle spettanze dovute al professionista per tale tipo di prestazione, molti Ordini Provinciali hanno emanato al riguardo, anche se con validità limitata ai soli loro iscritti, delle Norme o Regole di calcolo.

L'emanazione di un tale tipo di Norme rientra fra le prerogative istituzionali dell'Ordine, in quanto questo è un mezzo sicuro per impedire che la discrezionalità del professionista possa divenire, in alcuni casi, una forma di concorrenza sleale ed, in altri casi, un superamento capriccioso d’ogni giusto limite d’equità e congruità.

Non c'è tuttavia un’uniformità di metodo di calcolo al quale tale normazione si è ispirata, e conseguentemente la stesura di una procedura valida per tutti gli Ordini si è rivelata impossibile.

Nell’attuale versione della procedura è stato preso in considerazione un solo metodo di calcolo, quello, del resto il più comune, che lega l'onorario all'importo delle strutture collaudate, in analogia a quanto previsto per le prestazioni di cui al capo II della Tariffa.

Tale metodo, a sua volta, può essere distinto in due sottometodi, secondo la relazione intercorrente tra onorario ed importo:

a) relazione di tipo quadratico; la relazione avviene attraverso l'utilizzo intermedio di una percentuale d'applicazione a sua volta linearmente proporzionale all'importo;

b) relazione di tipo lineare.

Il primo sottometodo, analogo a quello previsto dalla normativa nazionale per altri tipi di prestazioni, determina l'onorario come percentuale dell'opera collaudata, fissando tali percentuali solo in corrispondenza di determinati valori degli importi e assegnando una legge di variazione lineare della percentuale nell'ambito dell’intervallo fra i due importi per i quali sono stabilite le percentuali.

Il secondo determina direttamente l’onorario stabilendo gli onorari relativi ad alcuni valori degli importi ed assegnando per gli importi intermedi una variazione lineare dell'onorario fra quelli stabiliti per gli estremi.

Entrambi i sottometodi sono gestiti dalla procedura: la scelta del sottometodo è fatta configurandola tramite un particolare campo del file di configurazione, per come illustrato nel relativo capitolo.

Al fine di fornire chiarimenti ed interessanti osservazioni di validità del tutto generale accenniamo all’evolversi dei metodi di calcolo dell’onorario per collaudo statico presso l’Ordine degli Ingegneri di Catanzaro.

Il Consiglio dell'Ordine degli Ingegneri della Provincia di Catanzaro nella seduta del 5-3-1986 deliberò per la determinazione dell’onorario per collaudo statico l’utilizzo di un metodo di calcolo che sostanzialmente rispecchiava il primo dei sottometodi esposti, stabilendo cioè le percentuali relative ad alcuni importi e che tali percentuali sarebbero variate successivamente ed automaticamente con gli stessi coefficienti riconosciuti per le percentuali di tab. A dai successivi decreti ministeriali d’adeguamento della Legge Tariffaria nazionale. (Comunicazione prot. 652 del 7.04.1986).

Ma, nel definire gli importi limiti degli intervalli e le corrispondenti percentuali fu commesso l’errore di ritenere che importi e percentuali potessero essere scelti indipendentemente ed in modo arbitrario.

Al contrario se si vuole che l'onorario cresca sempre con l'importo dei lavori, ovvero che la funzione onorario, quadratica rispetto all'importo dei lavori, sia monotona crescente nell'intervallo, occorre che sia rispettata la relazione

Dove

Is : importo più grande fra gli estremi dell’intervallo

Ii : importo più piccolo fra gli estremi dell’intervallo

ps : percentuale in corrispondenza all’importo più grande

pi : percentuale in corrispondenza all’importo più piccolo

Se tale disuguaglianza non è rispettata può accadere che l'onorario abbia il suo massimo all'interno dell'intervallo e non già all’estremo superiore, da qui l'assurdo di ottenere, per alcuni importi pur inferiori al valore superiore dell'intervallo di variazione della percentuale un onorario maggiore di quello ottenibile per tale valore.

Ci si rese subito conto dell'errore e fu emanata una circolare esplicativa (prot. 736 del 21.04.1986) che dando in apparenza norme esplicative sul modo di eseguire l'interpolazione lineare in realtà impose di eseguire il calcolo non più con il sottometodo a) ma con quello b), lasciando il sottometodo a) alle strutture fino a 10 milioni e a quelle oltre il miliardo e attribuendo agli importi tabellari un onorario ottenuto applicando all’importo la percentuale precedentemente fissata per l'importo stesso.

Questa formulazione ibrida dei due sottometodi evita l’incongruenza del sottometodo b) puro che entra formalmente in crisi quando l'importo dei lavori supera il più alto valore tabellare, dopo il quale l'onorario non varia più al variare dell'importo (ci si può però premunire stabilendo tale ultimo valore in modo esageratamente grande, in modo da coprire tutti gli importi prevedibili).

Al sottometodo b) si può ancora muovere un altro appunto: esso fa si che sia remunerato allo stesso modo uno stesso incremento di importo sia che tale incremento sia vicino all'importo inferiore che a quello superiore, ad esempio dieci milioni di struttura sono remunerati dalla stessa somma sia che siano su un importo totale di 110.000.000 che di 200.000.000, mentre con il sottometodo a) è remunerato maggiormente l'incremento di importo su una somma vicina al limite inferiore dell'intervallo che non a quello superiore.

Nella seduta del 30-3-1993 con decorrenza dall'01.06.1993 il consiglio dell'Ordine ritornò a adottare il primo sottometodo stabilendo nuovi intervalli di importi e corrispettive nuove percentuali, decidendo altresì che per importi inferiori a lire 20.000.000 l'onorario fosse fisso e pari a lire 720.000 e che per onorari superiori a lire 1.5000.000.000 l'onorario fosse dato dalla somma del compenso dovuto per 1,5 mld. e di quello risultante sul maggiore importo, con una percentuale fissa dello 0.10%.

La procedura prevede la possibilità di eseguire il calcolo con 5 possibili variazioni sull’onorario base; l’Ordine di Catanzaro prevede attualmente solo tre tipi di variazioni e precisamente :

1) Collaudo in corso d'opera : maggiorazione del 30% dello onorario base.

2) Collaudo con carichi mobili : maggiorazione del 50% dello onorario base.

3) Collaudo di strutture in muratura : riduzione del 50% dello onorario base.

La procedura può essere personalizzata solo per quanto riguarda il numero e valore dei dati non certamente rispetto alle metodologie di calcolo che rimangono quelle sopra ricordate.

Rammentiamo inoltre quanto segue:

Essendo il criterio per il calcolo dei compensi accessori un criterio esterno alla tipologia di parcella, occorre fissare il criterio e/o quindi la percentuale di forfettizzazione agendo sull’Opzione COMPENSI ACCESSORI del menù PERSONALIZZAZIONE.

Riguardo ai dati forniti con il file di configurazione si ricorda che la procedura assume che una variazione di onorario abbia luogo solo se si fornisce un valore diverso da zero per la percentuale relativa alla variazione.

Le variazioni in positivo sono le maggiorazioni, quelle in negativo le riduzioni, ricordarsi di dare quindi le percentuali di riduzione in negativo.


GEO

PARCELLA PER PRESTAZIONI GEOTECNICHE

Il D.M. 21.1.1981, imponendo al responsabile della progettazione e/o direzione dei lavori tutta una serie d’accertamenti e calcoli ricadenti nell'ambito geotecnico, ha reso obbligatorie le prestazioni professionali atte a garantire la sicurezza dell'opera sotto l'aspetto della meccanica delle terre: le prestazioni geotecniche.

L'attuale legislazione tariffaria nazionale, ormai datata a tempi lontani dalla realtà professionale odierna e superata dall'evoluzione della tecnica, manca completamente di norme relative ai compensi spettanti al professionista per tale tipo di prestazioni.

Al fine di adeguare le norme tariffarie alla nuova realtà professionale, i Consigli Nazionali degli Ingegneri e degli Architetti hanno predisposto, da tempo, un progetto normativo che si è concretizzato in una proposta di Legge, mai però approvata dal Parlamento.

Tale proposta prevede le prestazioni nel campo dell'ingegneria geotecnica, ne individua le varie articolazioni e fissa le modalità di calcolo dei relativi onorari ( art. 113,114 e 115 )

L'articolo 113 delimita il campo delle prestazioni dicendo:

Rientrano in questa classe le prestazioni relative alle indagini, agli studi e ai calcoli di meccanica dei terreni e delle rocce (geotecnica) richiesti per il progetto e la realizzazione di qualsiasi tipo d’opera contemplata nella presente tariffa ed in genere di tutte le opere, strutture ed interventi interessanti il suolo e/o il sottosuolo o comunque a questi ancorati, nonché delle opere (come righe di ritenuta in materiali sciolti, rilevati, arginature, ecc.) in cui i terreni o le rocce vengono impiegate quali materiali da costruzione.

Molti Ordini provinciali hanno, con delibere dei rispettivi Consigli, fatta propria tale proposta di normativa adottandone il criterio per la determinazione degli onorari per ingegneria geotecnica.

Al riguardo si riporta la comunicazione dell'Ordine degli Ingegneri di CATANZARO, con la relativa delibera.

Prot. n. 1429 : 16.11.1983

OGGETTO: TARIFFA PROFESSIONALE PER PRESTAZIONI DI GEOTECNICA ESEGUITE DA INGEGNERI

Il Consiglio dell'Ordine degli Ingegneri della Provincia di Catanzaro, nella seduta del 12.10.1983, ha approvato la tariffa professionale per le prestazioni relative alle indagini, agli studi ed ai calcoli di meccanica dei terreni e delle rocce (geotecnica), richiesti per il progetto e la realizzazione di opere, strutture ed interventi interessanti il suolo e/o il sottosuolo o comunque a questi ancorati, nonché di quelle opere (come dighe di ritenuta in materiali sciolti, rilevati, arginature, ecc.) in cui i terreni e le rocce vengono impiegati quali materiali da costruzione.

Tale approvazione è stata deliberata ai sensi dell’art. 5 della vigente Tariffa professionale, mancando nella stessa una previsione specifica per tali prestazioni.

I criteri di liquidazione indicati sono stati desunti dalla proposta di legge n. 585 (Nuova Tariffa Professionale per ingegneri ed archi-tetti) attualmente al vaglio della Commissione Lavori Pubblici della Camera.

TARIFFA PER PRESTAZIONI DI INGEGNERIA GEOTECNICA

Articolo 1 (Articolazione delle prestazioni)

Le prestazioni professionali si articolano generalmente come segue:

a) studi per l'individuazione dei problemi geotecnici relativi al progetto preliminare della costruzione e compilazione del preventivo sommario delle indagini e prove da eseguire a scopo geotecnico;

b) compilazione del programma dettagliato delle indagini e prove geotecniche, sia in sito che in laboratorio, nonché del relati-vo preventivo particolareggiato e capitolato speciale di appalto;

c) supervisione nello svolgimento del programma di cui alla precedente lettera b) comprendente:

1) assistenza alle indagini in sito ed accertamento della loro regolare esecuzione, da effettuarsi a mezzo di sopralluoghi del Professionista incaricato o di suoi collaboratori, nel numero e con la frequenza che il Professionista stesso riterrà, a suo esclusivo giudizio, necessari;

2) collegamento con il laboratorio o i laboratori incaricati delle prove, al fine anche di modificarne eventualmente il programma in rapporto ai risultati ottenuti;

3) esame ed elaborazione di risultati delle indagini in sito e delle prove di laboratorio, ai fini della caratterizzazione geotecnica della zona esplorata;

d) esame dei problemi geotecnici posti dalla costruenda opera e delle possibili soluzioni progettuali;

e) specificazione, in disegni e grafici, dei terreni e delle rocce con cui l'opera interagisce o da cui essa è eventualmente costituita;

f) calcolazioni geotecniche (verifiche di stabilità, determinazione dei prevedibili cedimenti, ecc.) relative alla soluzione in definitiva prescelta;

g) stesura della relazione geotecnica per il progetto preliminare e/o esecutivo corredata: dei risultati delle indagini in sito ed in laboratorio, raccolti in grafici e tabelle; dei risultati degli studi di cui alla precedente lettera d); dei disegni e grafici di cui alla precedente lettera e); dei calcoli di cui alla precedente lettera f); delle necessarie indicazioni circa i procedimenti costruttivi da adottare, le prescrizioni tecniche da inserire in capitolato - ivi comprese quelle relative ai sistemi di collaudo - l'eventuale programma di misure da istituire per controllare il comportamento dell'opera in esercizio;

h) consulenza ed assistenza alla Direzione dei Lavori durante la costruzione dell'opera, per quanto attiene alle parti di essa interessanti il ruolo e/od il sottosuolo o realizzate in materiali sciolti;

i) assistenza al collaudo ed alle operazioni di liquidazione dei lavori afferenti alle stesse parti di opera di cui alla precedente lettera h).

Sono esclusi dalla prestazione, in quanto da compensarsi a parte secondo le rispettive classi di appartenenza, la progettazione di dettaglio ed i calcoli strutturali delle opere da realizzare.

Articolo 2 (Onorari)

Gli onorari relativi alle prestazioni specificate all'articolo 1 sono da valutarsi a percentuale dell'importo delle opere da realizzare, considerate nel loro complesso e cioè non per le parti interessanti il suolo e/od il sottosuolo.

Al riguardo le opere vanno suddivise nelle seguenti sottoclassi avvertendo che se le prestazioni interessano più di una sottoclasse gli onorari spettanti andranno commisurati separatamente agli importi dei lavori di ciascuna sottoclasse e non globalmente:

a) costruzioni rurali, industriali, civili e opere di urbanizzazione;

b) strade ordinarie, superstrade, autostrade, linee tranviarie e strade ferrate in pianura;

c) strade ordinarie, superstrade, autostrade, linee tranviarie e ferrovie in collina o montagna; funivie e funicolari;

d) gallerie ed opere sotterranee in genere; piste e costruzioni aeroportuali; dighe ed argini di ritenuta; ponti e viadotti; sistemazioni di aree in frana o in subsidenza; consolidamenti di opere e strutture esistenti; opere idrauliche, costiere, portuali e di navigazione interna.

A ciascuna sottoclasse e per vari importi si applicano le percentuali di cui alla tabella 1 e, per la parzializzazione, la tabella 2 con la precisazione che alla aliquota di cui alla lettera d) della tabella vanno sempre sommate quelle prestazioni di cui alle lettere a) e b) della stessa tabella se effettuate dallo stesso Professionista.

A maggior specificazione si precisa che le spese per sondaggi e prove in sito ed in laboratorio vanno integralmente sostenute dal Committente, che di norma provvede anche a tenere direttamente tutti i rapporti contabili ed amministrativi con le Ditte ed i laboratori incaricati. Nel caso che di tali rapporti si faccia carico al Professionista, a questi spetta un compenso aggiuntivo pari al 10% del costo delle indagini e prove.

Il primo comma dell'articolo 2 ha dato luogo a qualche discussione e cioè se le prestazioni geotecniche dovessero essere ricompensate in base all'importo totale dell'opera, come per i geologi, o solo a quello che avesse rapporto in senso lato con la geotecnica.

E' naturale che la discussione su cosa sia giusto o ingiusto è solo accademica visto che le percentuali riportate nelle tabelle sono frutto di una qualche considerazione in merito all'onorario e quindi all'importo a cui avrebbero dovute essere applicate, il punto è quindi conoscere quale sia stata l'intenzione del proponente la legge e che non era stato chiaramente espresso.

A questo punto è intervenuto il Consiglio Nazionale degli Ingegneri con nota del 10.4.1989 prot. n. 11497/U - AM/89 Circ. n. 248/XII sess.

OGGETTO: Prestazioni geotecniche. Criteri tariffari. Parere.

Il Consiglio Nazionale Ingegneri nella seduta del 16 marzo scorso, preso atto della richiesta dell'Ordine degli Ingegneri della provincia di Messina,

PREMESSO CHE

è stata inoltrata la circolare n. 227 del 28.11.1988 con la quale si esponeva agli Ordini la possibilità di utilizzare come linea guida, per le prestazioni non espressamente contemplate nella vigente tariffa, quanto contenuto nella proposta di legge presentata in parlamento recante "Nuova tariffa professionale per ingegneri ed architetti";

CONSIDERATO CHE

con riferimento alle prestazioni di ingegneria geotecnica (classe 17) sono sorte alcune perplessità interpretative in particolare in ordine all’art. 114 della proposta nella parte in cui la norma recita espressamente che l'importo base su cui applicare le percentuali della tabella 20 deve comprendere quello delle opere "considerate nel loro complesso e cioè non per le sole parti interessanti il suolo e/o il sottosuolo;

ALL’UNANIMITA' DELIBERA

di formulare e dare idonea diffusione al seguente parere.

Le opere da considerarsi ai fini della determinazione dell'importo base debbono essere, seppure nel loro complesso, tutte e solo quelle le cui problematiche di progettazione si interfaccino con quelle geotecniche. Dalla formazione del cosiddetto importo ben restano perciò escluse tutte quelle altre opere che non presentano alcuna significativa interferenza con lo studio geotecnico e che non presentano problemi di interazione statica e/o dinamica con le fondazioni e con il suolo.

Volendo esemplificare, con riferimento alla sottoclasse A, il sopraddetto assunto porta ad includere, fra le opere da mettere in conto, gli scavi, i ricolmamenti, i rilevamenti, le eventuali opere di bonifica e/o consolidazione del suolo e del sottosuolo.

Restano invece escluse le cosiddette opere di completamento e finiture (pavimenti, rivestimenti, impermeabilizzazioni, isolamento termico, protezione antincendio, tetti, infissi, illuminazione ecc. nonché le opere impiantistiche come ad esempio impianti elettrici e relative reti di distribuzione, impianti idrici, di riscaldamento, condizionamento, termoventilazione, telefonici, citofonici, sollevamento e così via).

Esemplificando ancora per le sottoclassi B,C e D le opere da inserire nell'importo base, oltre a quelle strettamente attinenti al trattamento del suolo ed alle fondazioni come già esemplificate per la sotto-classe A, comprendono anche le strutture di sostegno dei terrapieni, le strutture di ponti, viadotti, gallerie, gli apparecchi di appoggio, le strutture in terra ed in terra armata e così via, mentre restano escluse le piattaforme stradali nel loro insieme, le cunette, i marciapiedi, le impermeabilizzazioni, le opere per il convogliamento e l'allontanamento delle acque, le pavimentazioni, i guardrails, la segnaletica, l'illuminazione, ecc..


INC

PARCELLA PER INGEGNERE CAPO

La parcella per Ingegnere Capo è conseguenza delle Leggi Regionali che hanno permesso ai liberi professionisti di ricoprire tale incarico e svolgere le corrispondenti prestazioni nella realizzazione di opere pubbliche.

La figura dell'Ingegnere Capo è prevista dal "Regolamento per la direzione, contabilità e collaudazione dei Lavori dello Stato" che ne stabilisce le attribuzioni.

Le funzioni sono quelle di vigilanza sull'opera da realizzare e sono a carico del Capo dell'Ufficio del Genio Civile, da cui le opere stesse dipendono.

Le varie leggi regionali hanno introdotto tale figura anche per i lavori regionali e di pubblico interesse e quindi degli Enti Locali, accettando che tale funzione possa re svolta anche da Liberi professionisti, iscritti in speciali elenchi.

Le stesse leggi regionali introducendo le prestazioni di Ingegnere Capo fra le prestazioni eseguibili dal professionista ne hanno anche stabilito le competenze.

Riportiamo la sequenza di Norme per la Regione CALABRIA.

CIRCOLARE n° 3440 del 19-03-1987 ASSESSORATO REGIONALE AI LAVORI PUBBLICI ENTI LOCALI

Regolamento 350/1895 ed esecuzione di lavori pubblici di Interesse regionale.
Al fine di perseguire la migliore organicità nella conduzione di tutte le opere e lavori di interesse regionale ovvero di pubblico interesse da iniziare successivamente alla data di pubblicazione della presente nel Bollettino Ufficiale della Regione, si interessano gli Enti in indirizzo sull'obbligo di affiancare, al Direttore dei singoli lavori, l'Ingegnere Capo di cui al regolamento approvato con R.D. 25/5/1895 n. 350.

Qualora gli Enti destinatari non siano dotati di Ufficio Tecnico retto da Ingegnere od Architetto abilitato, ovvero la quantità di compiti sullo stesso già incombenti ne sconsigliano l'aggravio, potrà farsi luogo al conferimento dell'in carico a professionisti iscritti ai relativi Albi da almeno cinque anni e da scegliere in elenchi all'uopo predisposti dai rispettivi Ordini e distinti per specifica esperienza e competenza professionale.
Per i lavori ed opere eseguiti in base a progetti o perizie di importo fino a L. 300.000.000, la funzione di ingegnere capo può essere svolta dallo stesso Direttore dei Lavori che abbia ricevuto espresso incarico prima dell'inizio dei lavori

Gli onorari per le funzione di Ingegnere Capo dei lavori, ammissibili a finanziamento, vengono corrisposti in misura pari ad 1/3 delle competenze spettanti per la Direzione dei lavori.
Quanto sopra, anche, fino a quando singoli Comuni o gruppi di essi riuniti in consorzio, non si dotino di Ufficio Tecnico retto da ingegnere od architetto abilitato, da assumere previo espletamento di concorso pubblico.

Si chiarisce, ad ogni buon fine, che - in armonia con quanto contenuto in una normativa regionale ad hoc in avanzata fase di itinere - si considerano lavori ed opere di interesse regionale, oltre ai lavori ed alle opere pubbliche eseguiti direttamente dalla Regione o compresi in piani e programmi regionali, tutti gli altri lavori ed opere, anche non fruenti di finanziamento o concorso Finanziario regionale, eseguiti dagli Enti locali o loro consorzi, dagli Istituti Autonomi per le Case Popolari, dalle Unità Sanitarie Locali e da qualsiasi altro Ente operante nell'ambito regionale, soggetto a tutela od a vigilanza da parte di organismi regionali.

Si raccomanda, infine, l'obbligo dei rispetto della L. 30/4/76 n. 373 sul contenimento dei comuni energetici negli edifici e relativo Regolamento n. 1052 dei 1977; della L. 30/3/1971 n. 118 sull'eliminazione delle barriere architettoniche e relativo Reg.to n. 384/78 nonché delle Leggi n. 1086 dei 1971 e n. 64 dei 1974, mediante la nomina dei collaudatore sin dall'inizio dell'esecuzione dei lavori.

L'assessore

Ing. A. Di Nitto

LEGGE REGIONALE 31-Luglio-1987 n° 24 : Norme per il finanziamento delle opere pubbliche- Modificazioni ed integrazioni alle procedure di approvazione dei progetti di cui alle leggi regionali 10 novembre 1975 n° 31 e 30 maggio 1983 n° 18. ( B.U.R. 7-8-1987)

Art. 9 - Funzioni di Ingegnere Capo dei Lavori

1. In sede di esecuzione di opere e lavori pubblici o di pubblico interesse, per l'espletamento delle funzioni di ingegnere capo dei lavori quali previste nel regolamento approvato con R.D. 25 maggio 1985. n. 350. gli enti privi di ufficio tecnico retto da ingegnere o da architetto - secondo la materia attinente all'opera - possono convenzionarsi con ingegneri od architetti liberi professionisti. iscritti nei relativi albi da almeno cinque anni.

2. La nomina dell'ingegnere capo - funzionario o professionista convenzionato - è obbligatoria prima dell'inizio dei lavori.

3. Per i lavori ed opere eseguiti in base a progetti o perizie di importo fino a lire 300 milioni. la funzione di ingegnere capo può essere svolta dallo stesso direttore dei lavori che abbia ricevuto espresso incarico prima dell'inizio dei lavori medesimi.

4. Alla relativa spesa. da precedersi nel quadro economico degli elaborati tecnici tra le spese generali. è estensibile l'eventuale finanziamento o concorso finanziario disposto dalla Regione per l'opera.

5. L'affidamento delle funzioni di ingegnere capo a professionisti convenzionati - da parte degli enti interessati - avverrà mediante stipula di convenzione conforme allo schema - tipo che la Giunta regionale approverà entro trenta giorni dalla data di entrata in vigore della presente legge.

DELIBERAZIONE DELLA GIUNTA REGIONALE 7 marzo 1988, n° 799 ( B.U.R 30-5-19888)

Approvazione schema convenzione-tipo per conferimento incarico Ingegnere Capo Lavori. Attuazione dell'art. 9 della L.R. 31 luglio 1987, n. 24.

L'affidamento delle funzioni di ingegnere capo a professionisti convenzionati - da parte degli enti interessati - avverrà mediante stipula di convenzione conforme allo schema - tipo che la Giunta regionale approverà entro trenta giorni dalla data di entrata in vigore della presente legge.

LA GIUNTA REGIONALE

- Premesso che, ai sensi della circolare dell'Assessorato ai Lavori Pubblici n. 3440 in data 19 marzo 1987, pubblicata nel Bollettino Ufficiale di questa Regione in data aprile 1987, n. 21, e dell'atrt. 9 della Legge regionale 31 luglio 1987, n. 24, gli Enti locali privi di Ufficio Tecnico retto da Ingegnere od Architetto, per l'espletamento delle funzioni di Ingegnere Capo dei lavori previsti dal Regolamento approvato con R.D. 25 maggio 1895, n. 350, possono convenzionarsi con Ingegneri od Architetti iscritti ai relativi Albi da almeno cinque anni e da individuarsi fra quelli inseriti negli elenchi all'uopo predisposti dai competenti Ordini Professionali ai sensi della richiamata circ. n. 3440/1987;

- Che l'espletamento delle menzionate funzioni può essere come sopra conferito anche da parte di quelli Enti locali che, pur essendo dotati di ufficio tecnico retto da Ingegnere od Architetto, non ritengono di approvare l'entità dei compiti sullo stesso già incombenti;

- Premesso, infine, che la funzione medesima può essere svolta dallo stesso Direttore dei Lavori, quando trattasi di opere eseguite in base a progetto o perizie di importo fino a L. 300.000.000, ma in tal caso gli onorari corrisposti per la direzione dei lavori assorbiranno quelli spettanti all'Ingegnere Capo;

- Considerato che, al fine di assicurare uniformità nel l'osservanza delle citate norme da parte degli Enti locali, la Regione ha previsto la redazione di schema-tipo di convenzione ad hoc, da approvarsi ai sensi dell'art. 9 della citata L.R. n. 24/1987;

- Che va ribadito che l'incarico di «Ingegnere Capo» dei lavori va espletato, dal professionista incaricato, nel rispetto delle norme contenute nel regolamento per la direzione, contabilità e collaudazione dei lavori pubblici, approvato col citato R.D. n. 350 del 1895, in quanto non in contrasto con le disposizioni dettate con la ripetuta L.R. n. 24/1987;

- Che l'onorario per la funzione de qua è pari ad un terzo delle competenze spettanti per la direzione dei lavori (lettera g) secondo la tabella B) allegata alla tariffa professionale degli Ingegneri ed Architetti approvata con la legge 2 marzo 1949, n. 143; oltre spese a termine della legge medesima; nonché all'importo per la liquidazione lavori ed assistenza al collaudo;

- Che, qualora l'Ente si avvalga della facoltà di sostituire l'atto di collaudo con un certificato di regolare esecuzione redatto dal Direttore dei lavori;

- Che l'Ingegnere Capo dovrà confermare - a quest'ultimo sarà riconosciuto un compenso pari alla metà di quello di cui alla Tabella C) allegata alla Tariffa professionale;

- Che gli oneri di cui sopra sono ammissibili all'eventuale finanziamento o concorso finanziario disposto dalla Regione per l'opera;

- Visto lo schema di convenzione-tipo allegato, che fa parte integrante della presente delibera;

- Su proposta dell'Assessore ai Lavori Pubblici ing. Aniello Di Nitto;

- A voti unanimi;

DELIBERA
- Di approvare lo schema di convenzione allegato, al quale gli Enti locali possono fare riferimento nel convenzionarsi con liberi professionisti, che si trovino nelle condizioni prescritte, per affidare loro le funzioni di Ingegnere Capo dei lavori da espletare in rispondenza alle norme precisate in narrativa giusta l'art. 9 della L.R. 31 luglio 1987 n. 24.

Il Segretario Luzzo

Il Presidente Olivo

N° 1735 del 23-03-1988

COMUNE DI (Amministrazione Provinciale di) PROVINCIA DI .........................................................................

LAVORI DI ........................................................................

DISCIPLINARE REGOLANTE IL CONFERIMENTO DELL'INCARICO DI INGEGNERE CAPO.

PREMESSO

Che con delibera n. ................................. del ......................................... è stato approvato il progetto dei lavori in epigrafe

Che, essendo l'Ente sprovvisto di Ufficio Tecnico retto da Tecnico laureato (Ingegnere od Architetto), occorre pro- cedere alla nomina dell'ingegnere Capo dei lavori a norma della Circ. Ass.to Reg.le LL.PP. 19/3/1987, n. 3440 e dell'art. 9 L.R. 31/7/1987, n. 24

ovvero

Che, pur essendo l'Ente provvisto d'Ufficio Tecnico retto da Tecnico Laureato ed atteso che la quantità dei compiti sullo stesso già incombenti ne sconsigliano l'aggravio, occorre procedere alla nomina dell'Ingegnere Capo dei lavori, a norma della circolare dell'Assessorato regionale ai Lavori Pubblici 19/3/1987 n. 3440 e dell'art. 9 della L.R. 31/7/1987, n. 24;

Che il nominato Dott . ................................................ nato a ................................................................................... il ......................................................residente a ..........................

in Via ....................................................., C.F. ................................................

all'uopo interpellato, si è dichiarato disponibile ad assumersi le responsabilità connesse con la funzione di Ingegnere Capo dei Lavori da espletarsi in rispondenza al Regolamento per la direzione, contabilità e collaudazione dei lavori dello Stato approvato con R.D. 25 maggio 1895 n. 350 e successive disposizioni nonché l'obbligo della firma degli atti di cui agli artt. I I - 3 comma - e 12 della Legge regionale 31/7/19,87 n. 24

Che il professionista interpellato ha dichiarato sotto la propria responsabilità:

a) di essere iscritto all'Ordine degli ................................ della Provincia di ................................................................. al n . ......... dal .............................................................. e, quindi, di avere anzianità di iscrizione non inferiore ai cinque anni;

b) di avere maturato esperienze professionali nella direzione e contabilizzazione di opere attinenti a quelle da eseguire comprese nel progetto esecutivo approvato dal- l'Amministrazione Comunale (o Provinciale), cui la presente si riferisce;

c) di essere libero professionista iscritto nell'elenco redatto dal competente ordine professionale ai sensi della citata circolare n. 3440/1987;

ovvero

c) di essere dipendente di ................................................. e munito di specifica legittima autorizzazione che allega

ovvero

c) di essere docente presso ................................................. e munito di autorizzazione all'esercizio della professione che allega

ovvero

c) di essere docente universitario a tempo definito

Che in conseguenza, con delibera .................................. n° ............................................... del ........................ l'amministrazione (Comunale o Provinciale) ha deciso di affidare al suddetto professionista le funzioni di Ingegnere Capo dei Lavori di cui trattasi alle condizioni appresso precisate.

L'anno .............................................................................. il giorno ............................................................................... del mese di ........................................................................... presso la Sede ...................................................................... TRA IL SIGNOR ............................................................... nella qualità di Sindaco del Comune di (Presidente dell'Amministrazione Provinciale di) e ............................................

SI CONVIENE

1) Il Comune di (l'Amministrazione Provinciale di) affida all' ...................................................................... nato a ............................................. il ..................................... residente a .................................................................... via ................................................................................ iscritto all'Ordine degli ........................................................ della Provincia di ................................... al n . ......................... in data ................................... l'espletamento delle funzioni di Ingegnere Capo dei Lavori di ............................................................................. di cui al progetto esecutivo in premessa.

2) Il Professionista ........................................................... è obbligato a provvedere all'espletamento delle funzioni di Ingegnere Capo ai sensi e per gli effetti dei Regolamento 25 maggio 1895 n. 350 restando, altresì, obbligato a tutti gli adempimenti di cui al medesimo Regolamento firmando, anche, gli atti di cui agli artt. I I - 3 comma - e 12 della Legge regionale 31/7/1987, n. 24, nella intesa che gli organi del Ministero dei LL.PP. richiamati nel Regolamento stesso, si identificano nel caso di specie con il Sindaco dei Comune committente (ovvero, con il Presidente dell'Amministrazione Provincia committente).

3) L'incarico professionale ha inizio con la sottoscrizione della presente convenzione ed avrà termine ad avvenuta approvazione degli atti di collaudo con la definizione di tutti i rapporti istaurati con gli aventi interessi ai lavori compresi nel progetto precisato in premessa.

4) All' ............................................................................... per l'espletamento delle funzioni di Ingegnere Capo dei lavori, ai sensi e per gli effetti del Regolamento 25 maggio 1895 n. 350 e successive disposizioni, sarà corrisposto l'onorario (da accreditarsi secondo gli stati di avanzamento dei lavori) pari ad un terzo delle competenze spettanti per la direzione dei lavori (Circ.re Assessorato Regionale LL.PP. n. 3440 del 19/3/1987 in B.U.R. Calabria n. 21 dell'I/4/1987).

Qualora, per sopravvenute circostanze, i lavori non avessero inizio o se iniziati non avessero corso, per cui non sarà stato redatto il primo stato di avanzamento dei lavori, l' ... .....per le prestazioni eventualmente fornite, potrà determinare l'onorario maturato in ragione del tempo impiegato (onorari e vocazione) e calcolare analiticamente l'importo delle spese sostenute, presentando apposita parcella liquidata dal competente ordine professionale.

- Si chiarisce espressamente che sono a carico del nominato Professionista: le spese di bollo relative all'atto, gli oneri da corrispondere al competente Ordine Professionale per il visto delle parcelle, le imposte e tasse nascenti dalle disposizioni vigenti.

Il presente atto viene registrato a tassa fissa trattandosi di onorari assoggettabili ad I.V.A.

IL PROFESSIONISTA IL SINDACO DEL COMUNE DI(IL PRESIDENTE DELL'AMMINISTRAZIONE PROVINCIALE).

........................... ....................................................................................


PRESTAZIONI PES

PARCELLA PER PERIZIE ESTIMATIVE


PRESTAZIONI RIM

PARCELLA PER RILIEVI DI FABBRICATI

L'onorario relativo alle prestazioni per rilievo di fabbricati è stabilito dagli articoli 43 e 44 della Legge 143.

Tali articoli prevedono che le prestazioni siano ricompensate in ragione delle quantità, che sono, per le piante ed i prospetti, i mq delle aree rilevate e restituite in forma grafica e, per le sezioni, i metri cubi dell'edificio.

La legge in oggetto permette poi di tener conto del livello di dettaglio del rilievo stabilendo dei compensi unitari diversi in funzione della scala di disegno ed allo stesso modo della complessità o meno del rilievo prevedendo compensi unitari differenti a secondo della complessità, a parità di scala.

È previsto infine, per i rilievi di piante, un compenso indipendente dalle quantità ossia fisso e costante in aggiunta alla parte variabile dipendente cioè dalle quantità.

La legge lascia tuttavia un potere discrezionale nella scelta del compenso unitario per rilievi di piante in scala 1:50 e 1:100, stabilendo per tale compenso un valore massimo e minimo, lasciando però completamente in ombra le ragioni della scelta dell'uno o dell'altro o di un valore intermedio.

Prevede inoltre che i valori dei compensi di tabella si applicano ad un solo piano dell'edificio e che per i piani successivi tali valori vanno ridotti del 25%.

Per il rilievo di prospetti è previsto un compenso fisso come per le piante ed un compenso a quantità, per il quale viene stabilito un compenso unitario tramite due suoi valori limiti(massimo e minimo). In questo caso però le ragioni della scelta sono individuate nel grado di complessità e nel dettaglio del rilievo, e quindi il compenso unitario risulta direttamente proporzionale alla complessità ed inversamente alla scala del disegno.

Il rilievo delle sezioni pur godendo di una determinazione autonoma nel calcolo dell'onorario è vista come una rappresentazione necessaria a definire l'edificio e complementare quindi alla rappresentazione delle piante, e proprio per questo non gode di un onorario fisso, ma solo di un onorario a quantità, ottenibile da un compenso unitario variabile fra due estremi dipendenti dalla complessità dell'edificio e dal numero di sezioni occorrenti per rappresentare compiutamente l'edificio.

La legge stabilisce ancora che gli onorari sono comprensivi di rilievo e restituzione grafica, e che sono esclusi dal rilievo e dalla restituzione grafica i particolari ornamentali. Se quest'ultima prestazione è richiesta ed eseguita il relativo compenso dovrà essere valutato a vacazione.

Non sono riconosciuti al professionista compensi accessorie per lo svolgimento della prestazione di rilievo di fabbricati, essendo la prestazione compensata a quantità e non a percentuale, e quindi i compensi unitari sono già comprensive delle spese che il professionista andrà a sostenere per l'espletamento dell'incarico. È riconosciuto però espressamente che le spese dei ponti e dei mezzi d'opera occorrenti per i rilievi siano a carico del committente.

Il D.M. 4-aprile-2001 è intervenuto nella materia, tramite la tabella B3.2, aggiornando, precisando ed in qualche particolare innovando quanto stabilito con la precedente legislazione, senza però stravolgerla o abrogarla.

Dalla coesistenza di due norme che trattano lo stesso argomento nascono alcuni problemi interpretativi e di metodologia di calcolo, che di seguito andiamo ad illustrare.

Da più parti si afferma che il decreto D.M. 4-4-2002 è limitato a prestazioni svolte nell'ambito delle attività della legge 109 e conseguentemente la Legge 143 non ha subito alcuna modifica e quindi deve essere applicata alla lettera per tutte le prestazioni svolte in attività professionale di incarichi non ricadenti nella legge 109.

Tale tesi avrebbe come conseguenza aberrante che per prestazioni uguali fatte cioè all'interno e al di fuori della legge 109 corrispondono onorari diversi.

Si ritiene al contrario che la legge 109 pur prevedendo attività simili a quelle della Legge 143, ad esempio la direzione dei lavori di un edificio, ha introdotto, al fine dell'espletamento dell'incarico, una serie di prestazioni del tutto nuove, ha modificato il contenuto di altre ed ha lasciato inalterate altre ancora, per cui si è resa necessaria l'emanazione di un decreto tariffario che tenesse conto delle novità introdotte e aggiornasse i compensi unitari per renderli adeguati al nuovo modo di fornire la prestazione e nel contempo li allineasse al mutato potere di acquisto della nostra valuta, quando tali compensi fossero indipendenti dall'importo dei lavori e delle opere.

Il D.M. 4-4-2001 ha assolto questo compito, tentando inoltre con le sue precisazioni introdotte rispetto alla Legge 143, di rendere la spesa per onorari professionali certa e prevedibile per la pubblica Amministrazione.

Solo che tale decreto è stato visto come un decreto tout-court relativo alle prestazioni previste dalla Legge 109 e quindi relativo a tutte le categorie di professionisti coinvolte nei possibili espletamenti degli incarichi e non come una modifica ed aggiornamento della Legge 143 riguardante gli Ingegneri ed Architetti, da qui una qualche confusione interpretativa.

Facciamo subito notare che alcune tabelle del D.M. 4-4-2001 non sono compiutamente interpretabili senza riferirsi alla Legge 143. Fra queste la tabella B3.2 che concerne gli onorari relativi a rilievi di manufatti.

Il farle proprie ed usarle senza alcun riferimento agli articoli della Legge 143 che concernano e descrivono la prestazione è un abuso da parte di altre categorie professionali che non dovrebbero far riferimento alla legislazione tariffaria degli Ingegneri ed Architetti.

E l'abuso è tanto più grave se si nota che gli articoli di Legge prevedono una riduzione dei compensi unitari per i piani successivi al primo, mentre di tale obbligo non c'è cenno nella lettura della sola tabella del D.M. 4-4-2001, per cui altre categorie professionali riferendosi alla sola tabella potrebbero conseguire un onorario maggiore.

La procedura PIA nella parcella per il rilievo di manufatti esegue il calcolo ritenendo quanto riportato nel decreto come modificativo ed integrativo degli art. 43 e 44 della Legge 143/49.

Non prevede il calcolo per il rilievo e disegno dei particolari ornamentali, che a norma dell'art. 44 della 143/49 devono essere retribuiti a vacazione, così come il rimborso spese da parte del committente,che è ridotto alle spese per i ponti ed i mezzi d'opera occorrenti nei rilievi, essendo escluso il rimborso forfetario sotto la dizione di compensi accessori in quanto l'onorario per la prestazione è a quantità e non a percentuale.

I dati da fornire sono:

  1. per le piante

    1. per un piano, detto piano n° 1, normalmente quello di maggior estensione rilevata

      1. i metri quadri di piante rilevate in corrispondenza delle varie scale di rappresentazione, sia per piante semplici che per piante complicate

      2. associati a questi valori, occorre fornire l'opzione che segnala il rilievo di strutture e la percentuale ( max 30%) per il rilievo di impianti complessi.

    2. per tutti gli altri piani ( complessivamente)

      1. metri quadri di piante rilevate in corrispondenza delle varie scale di rappresentazione, sia per piante semplici che per piante complicate

      2. associati a questi valori, occorre fornire l'opzione che segnala il rilievo di strutture e la percentuale ( max 30%) per il rilievo di impianti complessi.

      3. il numero totale di piani oltre il piano n° 1

  2. per i prospetti

    1. i metri quadri di prospetti semplici rilevati, con associati l'opzione che segnala il rilievo di strutture e la percentuale ( max 30%) per il rilievo di impianti complessi, nonché il numero totale di prospetti semplici rilevati.

    2. i metri quadri di prospetti complicati rilevati, con associati l'opzione che segnala il rilievo di strutture e la percentuale ( max 30%) per il rilievo di impianti complessi, nonché il numero totale di prospetti complicati rilevati.

  3. per le sezioni

    1. i metri cubi del manufatto per sezioni semplici, con associati l'opzione che segnala il rilievo di strutture e la percentuale ( max 30%) per il rilievo di impianti complessi.

    2. i metri cubi del manufatto per sezioni complicate, con associati l'opzione che segnala il rilievo di strutture e la percentuale ( max 30%) per il rilievo di impianti complessi.

  4. per l'intero manufatto

    1. l'opzione che segnala che il manufatto è soggetto a vincoli di tipo archeologico, artistico, storico ecc.

In considerazione di discordanti interpretazioni delle Norme sopra riportate è necessario tenere conto di quanto segue.

1) Esecuzione di rilievi di più manufatti con incarico unico.

La parcella con input unico sottostimerebbe l'onorario, per cui è necessario ricorrere alla parcella pluriprestazione e indicare come parcelle componenti quelle relative ai rilievi dei singoli manufatti.

2) Calcolo dell'onorario secondo il solo D.M. 4-4-2001, senza tener conto della 143/49.

Occorre, per le piante, porre tutti i dati nel piano n° 1 ed nel riquadro degli altri piani porre il solo numero totale di piani oltre il piano n° 1.

3) Compenso fisso a piano per rilevo in scala 1:500

La semplice visione della tabella B3.2 sembrerebbe escludere tale compenso. La procedura lo include, ove si venisse accettata l'interpretazione che tale compenso non è dovuto, occorre, purtroppo, eseguire manualmente le opportune correzioni prima della stampa. Lo si è incluso perché l'interpretazione contraria potrebbe essere un mio semplice scrupolo.

Sulle interpretazioni sopra riportate sarebbe necessario una chiara direttiva dei vari ordini, al fine di evitare diversità di calcolo dell'onorario fra i vari iscritti, come sarebbe auspicabile una determinazione certa su

  • numero di sezioni che occorre graficizzare per poter poter considerare la prestazione espletata visto che l'onorario è funzione della cubatura totale del manufatto e non dipende dal numero di sezioni eseguite.

  • ove siano necessario un maggior numero di sezioni, come possa essere compensata la relativa prestazione.

  • percentuale di maggiorazione per i vari impianti fino al massimo del 30%.


PRESTAZIONI RPA

PARCELLA PER RILIEVI PLANO-ALTIMETRICI

L'onorario relativo alle prestazioni di valutazione di impatto ambientale è stato recentemente normato dal D.M. 4-4-2001.

Tale decreto, nella Tabella B3.1 individua le prestazioni, le caratteristiche minimali per cui le prestazioni possono considerarsi effettuate ed i compensi unitari per i vari tipi di rilievi.

I tipi di rilievo sono

  • Rilievi plano-altimetrico eseguito con metodi celerimetrici su terreni medi e poco alberati, con pendenza fino al 3% e relativa restituzione.

  • Rilievi di profili longitudinali e di sezioni trasversali

  • Rilievi di capisaldi con tecniche GPS

I compensi unitari sono dati fondamentalmente in funzione delle scale per i primi due tipi e dei semplici punti per il terzo.

Sono previsti delle maggiorazioni per particolari difficoltà.

L'onorario così determinato comprende tutti i costi di rilievo e restituzione.

Per l'input dei dati la procedura prevede più quadri in dipendenza del tipo di rilievo ed i dati da inserire sono quelli necessari al calcolo


PRESTAZIONI SIC

PARCELLA PER LE PRESTAZIONI RELATIVE ALLA SICUREZZA DEI CANTIERI


PRESTAZIONI PPE

PARCELLA PER PIANI PARCELLARI DI ESPROPRIO


PRESTAZIONI SUP

PARCELLA PER SUPPORTO RESPONSABILE DEL PROCEDIMENTO

L'onorario relativo alle prestazioni di supporto al Responsabile del Procedimento è stato recentemente normato dal D.M. 4-4-2001.

Tali prestazioni possono essere svolte direttamente da personale interno all'amministrazione o da tecnici liberi professionista, ovvero esterni all'amministrazione, che abbiano ricevuto formale incarico.

In quest'ultimo caso si è di fronte ad ad un vero e proprio calcolo di onorario e quindi ad una vera e propria parcella, nel primo caso ad una semplice determinazione di compenso in conseguenza di un'attività di tipo professionale svolta.

Il D.M. prevede due formule distinte per il calcolo dell'onorario e per la determinazione del compenso.

Vediamo dapprima il calcolo dell'Onorario.

Questo è determinato in percentuale delle competenze relative all'intero incarico di progettazione e direzione lavori, con un rapporto fisso pari al 25%.

In considerazione del fatto che le attività di supporto possono non coprire tutto il progetto ma solo una fase viene introdotta la tabella delle aliquote parziali ( o Tabella B6) in cui sono stabilite le aliquote che competono alle varie fasi individuate con un preciso riferimento alla Legge che le individua (D.P.R. 554/1999) [ basta sostare qualche secondo con il mouse sull'etichetta che descrive la fase per far apparire il cosiddetto tool-tip ovvero una striscetta gialla sulla quale è indicato il riferimento normativo.

Il Compenso per prestazioni interne all'Amministrazione è determinato in funzione dell'importo dei lavori dell'opera.

Ovvero il compenso è pari ad una percentuale dell'importo dell'opera, tale percentuale varia per come riportato nel D.M. 134 del 20-4-2000 fino ad un massimo dell'1,5%, dipendendo la percentuale e dall'importo dei lavori e dalla loro complessità) e va applicata nella quota parte determinata dall'Amministrazione per il Responsabile del procedimento (il D.M. 134 la fissa al 7%). Anche in questo caso occorre tener conto delle fasi effettivamente svolte per come specificate nella Tabella B6 del D.M. 4-4-2001.

La procedura proposta permette di effettuare entrambi i calcoli, sia dell'Onorario al Tecnico Libero Professionista sia il Compenso al Tecnico Dipendente, a secondo dei dati forniti nell'unico form che viene proposto per l'input dati.

Se nessuna casella è stata spuntata nel riquadro del Tecnico Dipendente ma solo in quello di professionista esterno viene eseguito il calcolo dell'Onorario, se al contrario sono state spuntate solo caselle del riquadro del Tecnico Dipendente si ha la determinazione del Compenso.

Nel caso in cui vengono spuntate caselle di entrambi i riquadri vengono determinati sia l'Onorario sia il Compenso, ma i risultati ottenuti sono passati ad un unico file e verranno quindi visualizzati entrambi. Sarà cura dell'utilizzatore in fase di stampa separare la parte che riguarda la parcella da quella che concerne la determinazione del compenso.

Notiamo subito che se si spunta la casella di una fase in un riquadro la stessa fase verrà automaticamente disabilitata nell'altro riquadro, se viene tolto il segno di spunta dalla casella di una fase viene abilitata la stessa fase nell'altro riquadro ma non viene posta automaticamente spuntata ovvero come svolta.

Vediamo i dati che occorre fornire:

  • Importo dei Lavori a base di gara e Importo dei Lavori già eseguiti.
    L'importo del Lavori già eseguiti deve essere posto uguale a quello dei lavori a base di gara per indicare che la parcella è consuntiva, ma deve essere minore se la parcella è in corso d'opera.

  • Le prestazioni o fasi svolte da Tecnico esterno, spuntando le relative caselle.
    In tale caso occorre fornire l'importo dell'onorario per progettazione e D.LL.(al netto di spese e compensi accessori, eventualmente calcolato a parte con la stessa procedura).

  • Le prestazioni o fasi svolte da Tecnico interno, spuntando le relative caselle.
    In tal caso occorre fornire indicazioni ulteriori sulla complessità dell'opera, per come previsto dal regolamento indicato dall'art. 18 della Legge 109 del 11-2-1994 ed emanato con D.M. 134 del 20-04-2000, scegliendo fra i quattro option button proposti quello che corrisponde alla complessità dell'opera progettata.

Passiamo ai risultati visualizzati:

  • Una normale parcella per le fasi svolte da Tecnico Esterno.

  • Accodata a questa vi è la determinazione dei Compensi da corrispondere ai Tecnici Interni.

  • Alla fine, se se ne hanno le condizioni, viene riportata la determinazione delle economie per l'Amministrazione ai sensi del comma 1° dell'art. 18 Legge 109/94.

Notiamo che il termine economie non va preso alla lettera in quanto rappresenta solamente la somma che l'Amministrazione non ripartisce fra il proprio personale e rappresenta solo una parte degli emolumenti che, al contrario dovrà corrispondere al libero professionista per le prestazioni espletate.

Si fa ancora notare che la parcella oltre all'Onorario contempla anche la forfettizzazione dei compensi, essendo l'onorario rapportato all'importo dell'opera.


PRESTAZIONI VIA

PARCELLA PER STUDI DI VALUTAZIONE IMPATTO AMBIENTALE

L'onorario relativo alle prestazioni di valutazione di impatto ambientale è stato recentemente normato dal D.M. 4-4-2001.

Tale decreto prevede che le prestazioni possano essere svolte sia da soggetti specializzati estranei all'attività di progettazione sia direttamente dal progettista (si ricorda che lo studio di prefattibilità ambientale fa parte del progetto preliminare).
L'onorario per tali prestazioni è funzione

  • dell'importo delle opere da realizzare (senza riferimento alcuno alla natura dell'opera)

  • del tipo di studio eseguito (prefattibilità ambientale, impatto ambientale, fattibilità ambientale)

  • di alcune caratteristiche delle opere e dello studio, chiaramente individuate dalla norma.

Il rapporto con l'importo delle opere è caratterizzato da una percentuale che è fornita in corrispondenza di alcuni valori degli importi riportati nella tabella B4.

È la classica tabella a scaglioni, con la quale tramite interpolazione lineare è possibile calcolare le percentuali corrispondenti a importi intermedi fra quelli riportati.

La tabella B4 fornisce per ogni importo le percentuali relative ai tre tipi di studi eseguiti.

Notiamo per inciso che dal punto di vista prestazionale lo studio di impatto ambientale e quello di fattibilità ambientale non differiscono e quindi, a parte la sottigliezza riportata dal D.M. 4-4-2001, che il primo tipo è fatto nell'ambito della normativa V.I.A. ( DPCM 27-12-1988) ed il secondo al di fuori di tale normativa, le percentuali di applicazione riportate sono le stesse.
Per tale motivo la procedura unifica le due prestazioni, all'utilizzatore spetta nelle note di commento alla parcella specificare il tipo di studio effettuato( impatto o fattibilità).

Tramite questi primi due parametri è possibile determinare l'onorario base, da sottoporre a riduzioni o maggiorazioni in funzione di alcune caratteristiche riguardanti

  • Tipo di Opere

  • Tipo di Intervento

  • Componenti ambientali

  • Livello di analisi (strumenti utilizzati)

  • Cartografia

  • Alternative progettuali

  • Analisi costi-benefici

L'onorario così determinato non comprende i costi di indagini di campo, monitoraggio, prelievi ed analisi, nonché le relative relazioni di settore.
Tali ulteriori prestazioni vanno compensate a parte, eventualmente a spese più vacazioni, e come tali possono essere aggiunte direttamente e manualmente dall'utilizzatore nella fase di editazione e stampa della parcella.

Per l'input dei dati la procedura prevede un solo riquadro ed i dati da inserire sono

  • Importo delle Opera tramite una casella numerica

  • Tipo di studio tramite pulsanti di scelta alternativa

  • Caratteristiche tramite pulsanti di scelta alternativa in corrispondenza ad ogni caratteristica.


PRESTAZIONI INFORMATICHE

PARCELLA PER PRESTAZIONI LEGGE 373 - 1976

La parcella per le prestazioni in oggetto risulta ormai poco utilizzabile visto che le attività previste dalla sopraccitata legge risultano ormai superate.

L'onorario per le prestazioni previste dalla Legge 373/76 non rientra fra quelli previste dalla Legge Tariffaria 143/49, per cui il relativo calcolo è fatto seguendo le indicazioni date dal Consiglio Nazionale Ingegneri (C.N.I.) nella circolare 31-8-1979.


PRESTAZIONI LEGGE 10/91

PARCELLA PER PRESTAZIONI LEGGE 10/91

L'onorario per le prestazioni previste dalla Legge 10/91 non rientra fra quelli previste dalla Legge Tariffaria 143/49, per cui il relativo calcolo è fatto seguendo le indicazioni riportate da una Delibera dell'Ordine degli Ingegneri di MILANO.

ONORARIO PER ADEMPIMENTI L. 10/91 e DPR 412/93

INTRODUZIONE

Con l'introduzione della Legge 10191 del 9 gennaio 1991, -Norme in materia di uso razionale dell'energia, di risparmio energetico e di sviluppo delle fonti rinnovabili di energia, e del D.P.R. n. 412 dei 26 agosto 1993, nell'ambito della progettazione degli impianti tecnologici di riscaldamento e condizionamento ed in particolar modo per la redazione del progetto termotecnico (*), sono state introdotte nuove procedure e nuovi oneri per i tecnici incaricati della redazione dei calcoli di progetto e della progettazione degli impianti.

La legge 10191 ed il suo d.p.r., in attesa dell'emanazione dei Decreti di attuazione richiamati dall'art. 4. commi I e 2, a completamento delle previste procedure, comportano l'abrogazione della precedente legge 373/76 e del relativo criterio di calcolo, basato sulla verifica e limitazione delle dispersioni termiche dell'involucro edilizio, mentre rimane provvisoriamente in vigore il D.P.R. 1052/77 e tutta la Normativa precedente, per quanto non in contrasto con la Circolare n. 231/F del 13 dicembre 1993 titolata:

«Art. 28 della Legge 10/1991: Relazione tecnica sul rispetto delle prescrizioni in materia di contenimento dei consumo di energia negli edifici. Indicazioni interpretative e di chiarimento.»

Per inquadrare gli adempimenti professionali richiesti per la progettazione impiantistica e la tempistica della presentazione delle documentazioni tecniche, si elencano di seguito alcune indicazioni:

a) Richiesta di concessione edilizia e/o ristrutturazione

Presentazione al Comune di competenza (salvo verifica caso per caso), della relazione secondo il modello «A - B - C» identificante il tipo di intervento studiato, come da art. 28, al Comune di competenza.

A titolo di esempio per il modello «A» la relazione deve comprendere:

  • verifica termica dei componenti opachi dell'involucro edilizio;
  • verifica termica dei componenti finestrati dell'involucro edilizio;
  • determinazione della superficie (S) e del volume lordo (V) dell'edificio;
  • determinazione dei rapporto S/V;
  • calcolo del fabbisogno di potenza termica dell'edificio con verifica del Cd;
  • calcolo del fabbisogno di potenza termica dei singoli locali;
  • calcolo dei fabbisogno di energia utile dell'edificio;
  • calcolo del fabbisogno di energia utile dei singoli locali;
  • calcolo dei fabbisogno di energia primaria dell'edificio;
  • calcolo e verifica dei rendimenti di: emissione, regolazione, distribuzione, produzione;
  • calcolo e verifica del rendimento globale medio stagionale;
  • calcolo e verifica del FEN;
  • relazione tecnica descrittiva da eseguire come indicato nel D.M. 13.12.1993;
  • disegni architettonici con riferimento dei codici delle strutture calcolate;
  • schema funzionale dell'impianto termico con dimensionamento delle tubazioni e dell'isolamento delle reti di distribuzione, indicazione dei corpi scaldanti, evidenziazione dei dispositivo di termoregolazione e contabilizzazione;
  • dati descrittivi e prestazionali dei componenti rilevanti ai fini energetici, qui di seguito elencati:
    • generatori di energia;
    • sistemi di termoregolazione dell'impianto termico (climatica e ambiente);
    • eventuali dispositivo di contabilizzazione;
    • terminali di erogazione dell'energia termica;
    • condotti di evacuazione dei prodotti di combustione;
    • eventuali sistemi di trattamento dell'acqua.

b) Prima dell'apertura dei cantiere

Presentazione al Comune di competenza (salvo verifica caso per caso), della progettazione esecutiva degli impianti termici e di produzione dei calore, allegando piante di distribuzione quotate con la definizione esecutiva dei corpi scaldanti, schemi esecutivi delle centrali o dei produttori di calore, ecc.

Ciò premesso

Il compenso per gli adempimenti relativi alla Legge 10/91 viene calcolato a discrezione, come previsto dall'art. 2, lett. d), della legge 143/49 n. 143. li criterio qui indicato costituisce un riferimento per il Professionista e per il Committente, sia pubblico, sia privato. Esso costituisce un riferimento omogeneo anche per la liquidazione delle parcelle. Pur conservando il carattere indicativo e discrezionale, il presente criterio consente di definire il valore minimo del compenso.

Il presente criterio non tiene conto di:

  • metodologia di calcolo adottata;
  • metodologia di compilazione delle relazioni;
  • verifica della possibilità di impiego delle fonti rinnovabili.

1 OGGETTO

Gli adempimenti oggetto dei presente criterio di definizione sono definiti nell'allegato A dei D.M. 12.12.1993. Lo stesso criterio si applica a quegli adempimenti che, senza essere elencati nell'allegato A, sono ad essi riconducibili per similitudine.

2 DEFINIZIONI

2.1 Volume

Il volume da porre a base del calcolo è quello oggetto della relazione ex Legge 10/91, così come definito dalle norme UNI.

2.2 Locale

Per locale s'intende ogni volume parziale, delimitato dalle partizioni interne, che concorre a formare il volume di cui al punto 2.1.

2.3 Impianto

Per impianto s'intende ciascun apparato atto a modificare il clima di tutto o di parte dei volume di cui al punto 2.1: il tutto come definito dalle norme UNI.

3 VARIABILITÀ

3.1 Fermi restando la unitarietà del compenso, esso può essere aumentato:

3.1.1 Fino ad un massimo del 60% per tener conto delle spese ed oneri sostenuti dal professionista.

3.1.2 Fino ad un massimo del 25% se l'incarico non viene esteso alla progettazione degli impianti.

3.2 A discrezione il rilievo dello stato di fatto se trattasi di ristrutturazione e modifica dell'impianto.

3.3 Per uno studio delle soluzioni stratografiche delle strutture (nel caso non venissero fornite dal cliente), sarà ammessa una maggiorazione variabile dal 10 al 50% dell'importo del compenso da considerarsi comprensivo delle spese ed oneri.

3.4 Per compensi risultanti dal calcolo inferiori a Lit. 1.500.000, sarà applicato il compenso minimo a discrezione di Lit. 1.500.000.

4 MODALITÀ Di PRESENTAZIONE

Gli elaborati saranno forniti in tre esemplari firmati dal Professionista, oltre ad un eventuale supporto magnetico. I relativi oneri sono compresi in 3.1.

5 AGGIORNAMENTO

Il compenso calcolato in base al presente criterio sarà aggiornato in conformità Alle variazioni dell'Indice ISTAT dei prezzi al consumo per le famiglie di operai ed impiegati del mese in cui viene affidato l'incarico, rispetto al giugno 1996.

6 ESCLUSIONI

Il presente criterio non si applica al caso della mera sostituzione del generatore. In questa eventualità, il compenso sarà calcolato a discrezione e/o rapportato alle potenzialità del generatore con il seguente schema:

  • potenzialità al focolare da 0-116.300 watt Lit. 800.000
  • da 116.300 a 581.400 watt Lit. 1.700.000
  • da 581.400 a 1.162.800 watt Lit. 2.500.000
  • superiore a 1.162.800 watt, aumento percentuale del 15% ogni 581.400 watt.

Tale imporlo potrà essere aumentato:

  1. spese (vedi punto 3.1)
  2. incarico parziale (nel caso di incarico per solo relazione art. 28)
  3. per rilievi.

7 STRUTTURA DELLA FORMULA DEL COMPENSO

Ct = (Cv + Cl + Ci) x Kd

ove

Ct = compenso globale in Lit.

Cv = compenso correlato al volume V

Cl = compenso correlato al numero dei locali L

Ci = compenso correlato al numero di impianti I

Kd = coefficiente di difficoltà, comprensivo di costi ispettivi e di reperimento dati in genere, fissato discrezionalmente dall'incaricato, il cui valore non può comunque essere né inferiore all'unità, né superiore a 1,6.

A) Compenso correlato al volume, Cv ( Lit. )

a.1)

Per V (volume) non superiore a 300 m3 il compenso correlato al volume resta fisso e pari a Cv = 150.000

a.2)

Per V (volume) compreso tra 301 e 30.000 m3 il compenso correlato al volume si calcola con:

Cv = Kv(V) x V

ove KY(V) rappresenta il compenso unitario (Lit./m3) funzione del volume V (m3) ed è fornito dalla formula

Kv(V) = 167 + 334 [(30.000 - V) / (29.700)]2

a.3)

Per V superiore a 30.000 m3 KY(V) resta fisso e pari a 167, per cui il compenso correlato al volume diventa:

Cv = 167 x V

B) Compenso correlato al numero dei locali, Cl ( Lit. )

Cl = Kl(L) x L

Ove

L = numero dei locali

Kl(L) = rappresenta il compenso unitario (Lit./locale), funzione del numero dei locali L, ed è fornito dalla formula
Ki (L) = 50.000 / L0.15

C) Compenso correlato al numero degli impianti, Ci ( Ldi )
Ci = Ki(I) x I
ove
I = Numero degli impianti
Ki (I) = rappresenta il compenso unitario (Lit./limpianto), funzione del numero degli impianti I, ed è fornito dalla formula
Ki(I) = 100.000 / I0.15


PRESTAZIONI IFORMATICHE

PARCELLA PER PRESTAZIONI INFORMATICHE

L'onorario per le prestazioni di tipo informatico non rientra fra quelli previste dalla Legge Tariffaria 143/49.

Sarebbe quindi da calcolare a discrezione.

La procedura prevede il calcolo dell'onorario seguendo le indicazioni riportate da una Delibera dell'Ordine degli Ingegneri di BOLOGNA.

TARIFFA INFORMATICA

(Ordine Ingegneri di Bologna - 1998)

Premesso che la vigente Tariffa Professionale Legge 2.3.1949 n. 143 prevede all'art. 5 il criterio della discrezionalità per la determinazione di detti onorari, il Consiglio di questo Ordine, sollecitato dalla necessità di fornire elementi di orientamento ai professionisti e ad i committenti e di definire criteri omogenei di comportamento e di valutazione per le Commissioni «parcelle» e «visti di congruità», nella riunione del 14.5.1998 ha adottato, con effetto immediato, la delibera di seguito riportata, che fissa i criteri per la disciplina della discrezionalità prevista dalla norma di legge, definisce i principi fondamentali a cui deve ispirarsi il professionista nell'espletamento dell'incarico, e configura il quadro di riferimento a cui si terrà il Consiglio per l'opinamento delle parcelle e la concessione dei visti di congruità.

L'onorario è così determinato:

per sistema informativo software :

Onorario = Importo x %Tab1 x %Tab2

per sistemi e reti di telecomunicazioni :

Onorario = Importo x %Tab1 x %Tab3

TABELLA 1 - Onorari a percentuali dovuti al professionista per ogni cento lire di importo dell’opera per la totalità delle prestazioni
Importo delle opere | Sistemi e Reti di Telecomunicazioni | Sistemi Informativi Software
(Lire) | CLASSE 1 | CLASSE 2
20.000.000 | 22,00 | 33,00
30.000.000 | 20,43 | 31,58
40.000.000 | 18.86 | 30,02
50.000.000 | 17,91 | 29,02
100.000.000 | 15,71 | 26,48
150.000.000 | 13,83 | 24,06
200.000.000 | 12,26 | 21,90
250.000.000 | 11,00 | 20,06
300.000.000 | 10,06 | 18,61
400.000.000 | 8,80 | 16,61
500.000.000 | 7,86 | 15,05
600.000.000 | 7,51 | 14,46
700.000.000 | 7,26 | 14,04
800.000.000 | 7,04 | 13,65
900.000.000 | 6,85 | 13,33
1.000.000.000 | 6,76 | 13,20
1.500.000.000 | 6,26 | 12,28
2.000.000.000 | 5,95 | 11,74
3.000.000.000 | 5,52 | 10,95
4.000.000.000 | 5,22 | 10,41
5.000.000.000 | 5,00 | 10,00
oltre | 4,17 | 8,44

TABELLA 2 - PRESTAZIONI o ALIQUOTE RELATIVE ALLA CLASSE 2
«SISTEMA INFORMATIVO SOFTWARE»
 | Prestazione | Descrizione | Attività | Peso %
a | Progetto di massima Studio di fattibilità | Definizione di massima dei requisiti | Definizione delle caratteristiche generali Definizione dei requisiti funzionali e prestazionali salienti | 10
b | Analisi Organizzativa | Analisi degli aspetti organizzativi | Analisi degli aspetti organizzativi coinvolgenti il committente Definizione dei requisiti di interfaccia salienti e integrazione con il preesistente Definizione delle modalità di interazione con l'utente Definizione dell'architettura ottimale Definizione della politica della qualità, di sicurezza e di riservatezza Dichiarazione degli standard di riferimento e degli strumenti da utilizzare Pianificazione di massima delle attività | 15
c | Preventivo di massima | Pianificazione e preventivazione di massima | Identificazione delle risorse materiali ed umane Attribuzione di massima delle responsabilità Valutazione di massima dei costi | 5
d | Capitolati e contratti | Studio del capitolato e del contratto | Stesura del capitolato Assistenza alle trattative per i contratti di fornitura e per le ordinazioni, con la eventuale compilazione dei relativi capitolati Stesura del contratto | 4
e | Analisi funzionale | Disegno struttura dell'applicativo | Definizione dei moduli funzionali e dei flussi | 7
f | Analisi tecnica | Disegno struttura dei dati | Definizione caratteristiche dei dati e legami logici Definizione dei flussi dati e relativi trattamenti | 9
g | Sviluppo | Realizzazione Software | Attività di programmazione | 18
h | Direzione lavori | Controllo ed assistenza durante la realizzazione | Accettazione dei componenti software Controllo del rispetto degli impegni contrattuali Controllo del rispetto delle disposizioni di legge Verifica di rispondenza alle specifiche Controllo dei costi Sorveglianza dei lavori con verifiche periodiche per l'attuazione dell'opera | 15
i | Installazione | Attivazione finale | Attivazione in ambiente utente Verifica dei test in ambiente integrato | 7
l | Formazione | Formazione ed addestramento | Addestramento teorico-pratico all'uso del sistema | 3
m | Assistenza al collaudo | Presenza al collaudo | Collaudo procedura integrata | 5
n | Liquidazione | Liquidazione | Verifica della contabilità dei lavori e saldo finale | 3

TABELLA 3- PRESTAZIONI o ALIQUOTE RELATIVE ALLA CLASSE 1
«SISTEMI E RETI DI TELECOMUNICAZIONI»
 | Prestazione | Descrizione | Attività | Peso %
a | Progetto di massima Studio di fattibilità | Definizione di massima dei requisiti | Definizione delle caratteristiche generali Definizione dei requisiti funzionali e prestazionali salienti Identificazione delle criticità Definizione dell'architettura ottimale Definizione della politica della qualità, di sicurezza e di riservatezza Dichiarazione degli standard di riferimento Pianificazione di massima delle attività | 10
b | Preventivo di massima | Pianificazione e preventivazione di massima | Identificazione delle risorse materiali ed umane Attribuzione di massima delle responsabilità Valutazione di massima dei costi | 5
c | Progetto esecutivo | Definizione dei requisiti di dettaglio e progetto di dettaglio | Definizione dei requisiti funzionali e prestazionali di dettaglio Definizione dei vincoli associati alle criticità Definizione del piano di qualità Identificazione dei componenti Definizione dei criteri di collaudo del sistema Definizione del piano di documentazione Pianificazione di dettaglio delle attività | 30
d | Preventivo particolareggiato | Pianificazione e preventivazione di dettaglio | Valutazione dettagliata dei costi | 5
e | Particolari costruttivi e decorativi | Definizione dei particolari costruttivi e dell'interfaccia utente | Disposizione dettagliata dei componenti del sistema Definizione dei parametri di trasmissione Definizione dei requisiti di integrazione con l'esistente | 2
f | Capitolati, e contratti | Studio del capitolato e del contratto | Stesura del capitolato Assistenza alla stesura del contratto | 10
g | Direzione lavori | Controllo ed assistenza durante la realizzazione | Accettazione dei componenti Controllo del rispetto degli impegni contrattuali Controllo del rispetto delle disposizioni di legge Controllo dei costi Assistenza durante la realizzazione del progetto Assistenza durante le revisioni del progetto | 22
h | Verifica funzionale | Valutazione della rispondenza ai requisiti | Verifica dei risultati delle prove dei componenti Verifica del funzionamento del sistema integrato Verifica dei vincoli associati alle criticità Controllo della documentazione Controllo della qualità | 8
i | Assistenza al collaudo | Presenza al collaudo | Sopralluoghi alle installazioni Assistenza ai collaudi sul campo | 6
l | Liquidazione | Liquidazione | Verifica della contabilità dei lavori e saldo finale | 2


PRESTAZIONI PPE

PARCELLA PER PRESTAZIONI URBANISTICHE


RIPARTIZIONE ART 18

CALCOLO E RIPARTIZIONE DELL'INCENTIVO ECONOMICO di cui all' art. 18 L. 109/94

Il calcolo dell'incentivo economico, di cui all'art. 18 della Legge 109/94 e sue successive modifiche ed integrazioni, è eseguito secondo quanto prescritto dal regolamento emanato con D.M. n° 134 del 20-4-2000. Lo stesso regolamento detta le modalità di ripartizione fra i tecnici che, all'interno dell'Amministrazione, hanno contribuito alla realizzazione dell'opera.

Questa opzione della procedura è, quindi, utilizzabile più da Tecnici dipendenti di Amministrazioni Pubbliche che da Tecnici liberi professionisti : non è infatti propriamente una parcella in senso stretto. Ma molte volte è utile anche al libero professionista nella redazione del quadro economico generale per poter prevedere i fondi che vanno destinati ai Tecnici interni.

Ricordiamo che l'option in oggetto è posta fra le UTILITÀ e quindi non conserva dati su file, ad ogni uscita i dati vengono persi e ad ogni attivazione occorre quindi ridarli. I soli dati conservati sono quelli relativi ai nomi dei membri dell'Ufficio Tecnico, che sono inseriti editando l'apposito file nel menu PERSONALIZZAZIONE.

L'ammontare della somma complessiva dell'incentivo è determinato, per come stabilisce il D.M. 134, in funzione dell'importo, posto a base di gara, dell'opera e/o del lavoro e della sua complessità.

L'utilizzatore deve, preliminarmente, fornire questi due dati: il primo immettendo l'importo di cui si è detto nella apposita casella numerica ed il secondo operando una scelta fra i 4 bottoni di scelta (option button) proposti nel riquadro ( o frame) della complessità ( la scelta di default è il primo bottone ovvero quello che indica trattarsi di una nuova opera).

Il calcolo dell'incentivo è eseguito premendo il pulsante CALCOLA : sono visualizzate nelle due apposite caselle numeriche la percentuale e l'importo dell'incentivo nel caso in cui tutte le fasi vengono svolte nell'ambito dell'Ufficio Tecnico dell'Amministrazione.

Se tutte le operazioni realizzative non sono svolte all'interno dell'Ufficio si può determinare la quota di incentivo che spetta ai Tecnici dell'Ufficio stesso tramite l'operazione di RIPARTIZIONE. La stessa operazione deve essere effettuata se si vuole ripartire l'incentivo fra le varie fasi e all'interno di ciascuna fra i tecnici che hanno partecipato alla fase.

La ripartizione è eseguita premendo il pulsante RIPARTISCI e , in questo caso, la procedura mostra i risultati dell'elaborazione creando e visualizzando un file, che, all'occorrenza, può essere integrato, personalizzato, salvato e stampato.

Notiamo che se non è stato, precedentemente alla richiesta di ripartizione, determinato l'incentivo, la procedura provvede a determinarlo automaticamente senza cioè che l'utilizzatore prema direttamente il pulsante CALCOLA.

Per una corretta ripartizione occorre aver fornito i dati necessari ad effettuarla. I dati da fornire sono su due schede: Tecnici interessati alla ripartizione e Ripartizione.

Dato che il D.M. suddivide l'iter realizzativo di un'opera o un lavoro in sei fasi, ad ognuna delle quali è assegnata una quota dell'incentivo.

In primo luogo occorre indicare quali delle sei fasi di prestazioni professionali, previste dal D.M. 134, per la completa realizzazione dell'opera o per lo svolgimento del lavoro sono state effettivamente espletate all'interno dell'Amministrazione.

La quota dell'incentivo assegnata alla fase va poi ulteriormente ripartita fra coloro che hanno svolto le prestazioni secondo le competenze professionali ricoperte e secondo il grado di partecipazione di ognuno di essi alle prestazioni della fase.

Per indicare che una fase è stata eseguita occorre che per quella fase ci sia un numero di tecnici diverso da zero.

La procedura permette di inserire direttamente tale numero solo per la fase F, per le altre fasi occorre agire in modo indiretto.

Per la fase A basta inserire nell'apposito combo box il nome del RUP; per le fasi B, C, D e E occorre inserire i dati relativi ai tecnici nell'apposita scheda.

La scheda prevede un numero massimo di 9 tecnici per un lavoro e per ogni tecnico occorre fornire

il Nome

il profilo professionale da cui deriva il coefficiente di compenso

il grado di partecipazione da cui deriva il coefficiente di prestazione ( è un valore compreso fra zero e 1)

l'importo dei lavori sul quale il tecnico ha operato.

le fasi cui il tecnico ha partecipato

Per la fase A è assunto che il tecnico incaricato è uno solo : il responsabile unico del procedimento. La quota di tale fase è quindi assegnata per intero all'unica figura professionale che ha espletato l'incarico di responsabile unico del procedimento.

La fase f) necessita del semplice numero di componenti, senza un loro preciso elenco con specifica delle competenze dato che per il comma 5 dell'art. 3 del D.M. 134 la quota di competenza della fase va ripartita in parti uguali fra tutti i partecipanti.

Nel caso in cui le prestazioni delle fasi c) e e) non sono state espletate non perché svolte all'esterno dell'amministrazione ma perché non necessarie ed assorbite quindi rispettivamente dalla fase di progettazione e da quella di direzione dei lavori ( espletate queste all'interno dell'Amministrazione) è possibile segnalare il fatto [ per le conseguenze sulla ripartizione di cui ai commi 3 e 4 dell' art. 2 D.M. 134 ] ponendo il segno di spunta nel check box ( o casella di spunta).

RIFERIMENTI NORMATIVI

LEGGE 11-febbraio-1994 n. 109 art. 18 comma 1 ( per come modificato dall'articolo 13 comma 4 della Legge 17/05/1999 n°144)

Una somma non superiore all'1,5 per cento dell'importo posto a base di gara di un'opera o di un lavoro, a valere direttamente sugli stanziamenti di cui all'articolo 16, comma 7, è ripartita, per ogni singola opera o lavoro, con le modalità ed i criteri previsti in sede di contrattazione decentrata ed assunti in un regolamento adottato dall'amministrazione, tra il responsabile unico del procedimento e gli incaricati della redazione del progetto, del piano della sicurezza, della direzione dei lavori, del collaudo nonché tra i loro collaboratori. La percentuale effettiva, nel limite massimo dell'1,5 per cento, è stabilita dal regolamento in rapporto all'entità e alla complessità dell'opera da realizzare. La ripartizione tiene conto delle responsabilità professionali connesse alle specifiche prestazioni da svolgere. Le quote parti della predetta somma corrispondenti a prestazioni che non sono svolte dai predetti dipendenti, in quanto affidate a personale esterno all'organico dell'amministrazione medesima, costituiscono economie. I commi quarto e quinto dell'articolo 62 del regolamento approvato con regio decreto 23 ottobre 1925, n. 2537, sono abrogati. I soggetti di cui all'articolo 2, comma 2, lettera b), possono adottare con proprio provvedimento analoghi criteri.

DECRETO MINISTERO DELLA GIUSTIZIA 20 APRILE 2000 n° 134
Regolamento recante norme per la ripartizione dell'incentivo economico di cui al primo comma dell'art. 18 della Legge n. 109/1994 e successive modifiche ed integrazioni. (G.U. 25-5-2000 n. 120).

art. 1

La somma di cui al comma 1, dell'articolo 18 della legge 11 febbraio 1994, n. 109, e successive modifiche ed integrazioni, è ripartita dal dirigente dell'ufficio attuatore dell'intervento.

Il personale destinatario della somma di cui al comma 1 è individuato, in base all'articolo 13, comma 4, punto 1) della legge 17 maggio 1999, n. 144, tra il responsabile unico del procedimento, gli incaricati della redazione del progetto, del piano della sicurezza, della direzione dei lavori e del collaudo, nonché tra i loro collaboratori.

La percentuale, da applicare all'importo posto a base di gara di un'opera o di un lavoro, per determinare la somma di cui al comma 1 e da corrispondere al personale di cui al comma 2, è data dall'addizione di una delle aliquote percentuali di cui al seguente punto a) e di una di quelle di cui al seguente punto b):

a) aliquota percentuale relativa all'entità dell'opera determinata come di seguito:

1) 0,75% per progetti il cui importo posto a base di gara non ecceda L. 300.000.000 (€ 154.937,07);

2) 0,70% per progetti il cui importo posto a base di gara e compreso tra L. 300.000.000 (€ 154.937.07) e L. 1.500.000.000 (€ 774.685,35);

3) 0,65% per progetti il cui importo posto a base di gara è compreso tra L. 1.500.000.000 (€ 774.685,35) e L. 10.000.000.000 (€ 5.164.568,99);

4) 0,60% per progetti il cui importo posto a base di gara è compreso tra L. 10.000.000.000 (€ 5.164.568,99) lire 50.000.000.000 (€ 25.822.844,95);

5) 0,50% per progetti il cui importo posto a base di gara supera L. 50.000.000.000 (€ 25.822.844,95);

b) aliquota percentuale relativa alla complessità dell'opera determinata come di seguito:

1) 0,75% per progetti riguardanti nuove opere, ristrutturazioni, restauri e risanamento conservativo;

2) 0,65% per progetti di manutenzione straordinaria;

3) 0,50% per progetti di manutenzione ordinaria.

Allorquando il progetto è costituito da più sotto-progetti specialistici o la progettazione avviene per stralci funzionali, l'aliquota percentuale complessiva è applicata nella misura massima dell'1,5% dell'importo del progetto posto a base di gara di un'opera o di un lavoro.

art. 2

La somma, determinata con i criteri di cui al precedente articolo 1, è ripartita tra il personale di cui al comma 2 dell'articolo 1, in base a quanto segue:

a) responsabile unico del procedimento: 7%;

b) incaricati della progettazione e loro tecnici collaboratori: 52%;

c) incaricati della redazione del piano di sicurezza e loro tecnici collaboratori: 6%;

d) incaricati della direzione dei lavori e loro tecnici collaboratori: 20%;

e) incaricati del collaudo e loro tecnici collaboratori: 10%;

f) altri componenti dell'ufficio che hanno contribuito al progetto pur non sottoscrivendone i relativi elaborati: 5%.

Il dirigente di cui all'articolo 1, comma 1, nell'ipotesi in cui la redazione di un progetto richiede l'apporto di una pluralità di competenze tecniche, può nominare un coordinatore della progettazione.

L'aliquota di cui al punto c), del comma 1 è addizionata a quella di cui al punto b) del medesimo comma, qualora il piano di sicurezza e di coordinamento, di cui all'articolo 12 del decreto legislativo 14 agosto 1996, n. 494, e successive modifiche ed integrazioni, è sostituito ai sensi dell'articolo 31, comma 1-bis, lettera b) della legge 11 febbraio 1994, n. 109, e successive modifiche ed integrazioni.

L'aliquota di cui al punto e) comma 1 è addizionata a quella di cui al punto d) del medesimo comma, nei casi in cui il certificato di collaudo è sostituito con quello di regolare esecuzione.

art. 3

Gli importi derivanti dall'applicazione degli articoli 1 e 2 del presente regolamento e spettanti al personale di cui all'articolo 2, comma 1, punti b), c), d) ed e) sono ripartite tra gli stessi secondo la seguente formula:

ove:

"S" indica il compenso per ciascun progetto o fasi di esso da ripartire ai tecnici di cui ai punti b), c), d) ed e);

"N" il numero di tali tecnici; "i" un generico tecnico;

"Ci" e "Di" rispettivamente il coefficiente di compenso professionale di cui al successivo comma 2 ed il coefficiente di prestazione di cui al successivo comma 3.

Il coefficiente di compenso professionale, che tiene conto delle competenze assunte nell'ambito del progetto è così fissato:

a) progettista, direttore lavori, collaudatore: 0,50;

b) collaboratore capo tecnico: 0,35;

c) collaboratore assistente tecnico: 0,30;

d) collaboratore disegnatore: 0,15.

Il coefficiente di prestazione è pari a 1 nel caso di totale partecipazione da parte dell'incaricato o collaboratore. Tale coefficiente, nei casi in cui la partecipazione alle attività di cui all'articolo 2, comma 1, lettere b), c) d) ed e) non è totale, è fissato dal responsabile unico del procedimento, caso per caso, in proporzione al lavoro svolto, e, comunque, con valore inferiore all'unità.

Qualora nella redazione di un progetto o fasi di esso non si renda necessario l'inserimento di uno dei profili professionali, il compenso è ripartito esclusivamente tra il personale dipendente che ha effettivamente partecipato alla redazione del progetto.

L'aliquota percentuale di cui all'articolo 2, comma 1, punto f) è ripartita in parti uguali.

Per l'attribuzione del compenso agli incaricati di cui all'articolo 2, comma 1, lettera b), che intervengono nella redazione del progetto in fasi o parti dello stesso, si fa riferimento all'importo delle opere progettate da tali incaricati, riconoscendo a questi la percentuale di tale importo.

Il presente decreto entra in vigore il 9 giugno 2000.

Il presente decreto, munito del sigillo dello Stato, sarà inserito nella Raccolta ufficiale degli atti normativi della Repubblica italiana. È fatto obbligo a chiunque spetti di osservarlo e di farlo osservare.

Legge 24-12-2003 n° 350 (Legge finanziaria 2004)

...omissis...
art. 3
...omissis...

comma 29. I compensi che gli enti locali, ai sensi dell'articolo 18 della legge 11 febbraio 1994, n. 109, e successive modificazioni, ripartiscono, a titolo di incentivo alla progettazione, nella misura non superiore al 2 per cento dell'importo a base di gara di un'opera o di un lavoro, si intendono al lordo di tutti gli oneri accessori connessi alle erogazioni, ivi compresa la quota di oneri accessori a carico degli enti stessi.


RIPARTIZIONE ART 18

VERIFICA ONORARIO SECONDO PROPOSTA INARSIND

Nel riquadro è possibile ottenere l'onorario relativo ad una prestazione professionale inerente la realizzazione di un'opera secondo la formula proposta dal SINDACATO INGEGNERI ARCHITETTI LIBERI PROFESSIONISTI. (vedi proposta in Legislazione)


NOTA 1 SU ALTRI DATI DI PARCELLA

NOTA SU ALTRI DATI DI PARCELLA

La procedura, per una corretta e completa elaborazione, necessita che l'utilizzatore fornisca ulteriori dati rispetto a quelli già forniti nei riquadri precedenti e strettamente necessari al calcolo dell'onorario, in funzione della particolare prestazione eseguita.

Questi ulteriori dati hanno origine in particolari accordi e/o convenzioni con il committente, e devono quindi essere da questi, preventivamente, implicitamente o esplicitamente, conosciuti ed accettati.

Nel riquadro visualizzato, tali dati sono:

  • Eventuale Riduzione delle competenze, dove con competenze intendiamo l'Onorario e i Compensi Accessori forfettizzati.

  • Parte dell'importo delle Competenze su cui va applicata la riduzione.

  • Ammontare totale degli acconti ricevuti.

  • Accettazione e valore delle maggiorazioni previste dalla Legge.

Riduzione delle Competenze:

I compensi stabiliti dalle Norme Tariffarie costituiscono dei minimi, per cui non si dovrebbe applicare alcuna riduzione, ma stante alcune norme che permettono alle Pubbliche Amministrazioni di usufruire delle prestazioni professionali di Ingegneri e Architetti con una riduzione di tali competenze fino al 20% è stata inserita nel calcolo tale eventuale riduzione.
Naturalmente la riduzione sarà calcolata solo se si pone ad un valore diverso da zero la percentuale di riduzione.

In assenza di riduzione è ininfluente l'opzione concernente il motivo della riduzione, così come quella indicante la parte delle competenze che deve essere ridotta.

Per operare la riduzione, occorre, invece, indicare la percentuale di riduzione e a quale parte delle competenze essa va applicata, ovvero se a

  • Onorario e Compensi Accessori forfettizzati.

  • Solo Onorario

  • Solo Compensi Accessori forfettizzati.

L'ultima opzione è stata inserita come opzione che può essere sfruttata non solo per accordo con il committente ma anche come criterio stabilito dall'Ordine per alcuni particolari lavori per i quali la percentuale dei compensi accessori normalmente calcolato con il criterio stabilito dallo stesso Ordine debba essere ulteriormente ridotta.

È utile inoltre, ma solo ai fini della stampa, indicare se il valore della percentuale di riduzione nasce da

  • Convenzione o trattativa con il Committente.

  • Richiesta dal Committente Pubblico in base a precisi riferimenti normativi.

A chiarimento della parte di competenze sulla quale va applicata la riduzione, è illuminante il parere del C.N.I. del 18-04-2002 per il quale

  • Tariffa per lavori pubblici secondo D.M. 4-4-2001 : la riduzione va applicata sia sugli onorari che sui compensi accessori.
    La nuova norma impone la forfettizzazione dei compensi accessori e quindi le spese e compensi accessori costituiscono un minimo tariffario.

  • Tariffa per lavori privati o pubblici ma ricadenti nelle tariffe della legge 143/49 : i compensi accessori non costituiscono minimo tariffario e quindi possono essere applicati nella misura intera sull'onorario non ridotto.

Acconti ricevuti :

La terminologia usata potrebbe dar luogo a qualche equivoco, per cui si chiarisce cosa occorre intendere per acconti ricevuti distinguendo due casi

  • Parcella presentata all'Ordine Professionale per la vidimazione

  • Parcella presentata direttamente al committente.

Nel primo caso Acconti ricevuti è l'importo di parcella già vidimato dall'Ordine, indipendentemente dal fatto che il professionista l'abbia già materialmente incassato.

Nel secondo caso è la somma effettivamente già incassata dal committente come anticipo di onorario per le prestazioni già svolte o da svolgere.

Maggiorazioni :

Le maggiorazioni saranno calcolate solo se si pongono diverse da zero le relative percentuali.


OPZIONI SU TIPOLOGIA PARCELLA

OPZIONI SULLA TIPOLOGIA DI PARCELLA

Il dato TIPOLOGIA DI PARCELLA permette di scegliere fra i distinti metodi per il calcolo degli importi dei lavori su cui devono essere calcolate le percentuali.

È un dato richiesto solo per le seguenti prestazioni professionali:

  1. Progettazione e Direzione Lavori

  2. Prestazioni Geotecniche

  3. Prestazioni Ingegnere Capo

Le tipologie attualmente previste sono

  • GENERICA

  • CONSUNTIVA

  • INTERROTTA

  • A PERCENTUALI SEPARATE

La tipologia GENERICA può essere usata nella quasi totalità delle situazioni (parcella preventiva, in corso di esecuzione dei lavori, conclusiva a fine lavori ecc.).
Deve essere usata nel caso di risoluzione del contratto nel corso di esecuzione dei lavori, se la decisione di rescissione del rapporto con il professionista è dovuta al professionista.

Per le prestazioni di Progettazione e Direzione Lavori, se si chiede la maggiorazione per incarico parziale e si danno nel contempo valori diversi da zero sia agli importi per progettazione che a quelli per direzione lavori si ottiene l'importo totale degli onorari che il committente andrà a spendere se farà eseguire a professionisti diversi gli incarichi di progettazione e direzione lavori, in quanto è calcolata la maggiorazione per incarico parziale sia per l'onorario relativo alla progettazione che alla direzione lavori.

La tipologia CONSUNTIVA può essere usata per il calcolo dell'onorario a fine lavori, deve essere usata in presenza di maggior lavori senza perizia di variante o di minor lavori rispetto alla stima del progetto originario o di perizia.

La tipologia INTERROTTA deve essere usata per il calcolo dell'onorario nel caso di risoluzione del contratto nel corso di esecuzione dei lavori se la decisione di rescissione del rapporto con il professionista è dovuta al committente.

La tipologia A PERCENTUALI SEPARATE deve essere usata quando occorre utilizzare percentuali diverse e separate per la progettazione e direzione lavori.


OPZIONI SU TIPOLOGIA PARCELLA

CALCOLO ONORARIO PER CONTABILITÀ LAVORI

L'onorario per contabilità lavori è funzione dei seguenti parametri :

  • Importo totale dei lavori contabilizzati o importo totale di contabilità.

  • Periodo tariffario o periodo di validità del Decreto Ministeriale e quindi delle percentuali da applicare

  • Coefficiente di contabilità in funzione della tipologia di lavori o opere contabilizzate.

In alcuni casi non è possibile fornire direttamente l'importo totale di contabilità, ma occorre suddividerlo in importi parziali che prendono il nome di lotti contabili.

Questo accade quando la prestazione complessiva è stata eseguita in più periodi tariffari e/o quando i lavori contabilizzati appartengono a tipologie diverse.

Due tipologie sono considerate diverse se caratterizzate da un coefficiente di contabilità diverso.

Per la particolare modalità di calcolo dell'onorario per misure e contabilità lavori [ a scaglioni e decrescente al crescere dell'importo] è ancora importante, nel caso di lavori con coefficienti contabili diversi, la sequenza temporale di esecuzione dei lavori. Per tale motivo due importi di lavori contabilizzati nello stesso periodo tariffario e con lo stesso coefficiente di contabilità appartengono a lotti diversi se contabilizzati dopo un altro importo con coefficiente contabile diverso.

Per LOTTO CONTABILE o di CONTABILITÀ si intende quindi un Importo Lavori caratterizzato

  1. dall'appartenere ad un unico Periodo Tariffario

  2. dall'avere un determinato e distinto coefficiente di contabilità

  3. dal possedere un preciso posto nella sequenza temporale di esecuzione di lavori con coefficienti contabili diversi.

Se una sola delle caratteristiche sopra richiamate varia occorre considerare un nuovo e diverso LOTTO CONTABILE.

La procedura esegue il calcolo dell'onorario totale, visualizzando gli onorari parziali dei singoli scaglioni.

I dati dei singoli lotti devono essere forniti nell'apposito riquadro e quindi inseriti nel calcolo premendo la freccia a destra del riquadro stesso.

I dati di un lotto possono essere cambiati scorrendo i lotti tramite le frecce a destra e sinistra, intervenendo sui dati del lotto e confermandoli sempre tramite le frecce di scorrimento, indifferentemente quella a sinistra o quella a destra.

Un lotto può essere completamente eliminato dal calcolo, tramite l'apposito pulsante.

Il tutto può essere controllato nell'apposito riquadro che riporta i dati dei lotti già inseriti nel calcolo.

La sequenza esatta dei lotti è demandata all'utilizzatore, la procedura esegue solo un controllo formale sulla sequenza dei periodi tariffari ed eventualmente nel caso in cui la sequenza non è crescente la ordina in modo da farla divenire tale.


OPZIONI SU TIPOLOGIA PARCELLA

CALCOLO ONORARIO PER MISURE e CONTABILITÀ LAVORI

CONSIDERAZIONI GENERALI

La normativa che regola il calcolo dell'onorario per le prestazioni inerenti le misurazioni dei lavori e la tenuta della relativa contabilità è l'art. 23-a della legge 143/1949.

Dall'esame di tale articolo si deduce che tale onorario dipende da

  • Importo dei lavori misurati e contabilizzati.

  • Periodo tariffario in cui la prestazione è stata eseguita, caratterizzato dalla validità di un particolare Decreto Ministeriale, che stabiliva le percentuali da adottare in funzione degli importi dei lavori, per il lasso di tempo in cui ricade la data di espletamento della prestazione.

  • Classe dei lavori contabilizzati o Classe Contabile

    • Classe 1 - Lavori edili

    • Classe 2 - Lavori non edili.

  • Tipologia dei Lavori contabilizzati

    • Lavori Normali e Opere Exnovo.

    • Riparazioni e Trasformazioni.

    • Aggiunte e Ampliamenti.

    • Ordinarie manutenzioni.

  • Sequenza di contabilizzazione dei lavori.
    La sequenza sopradetta,che dovrebbe coincidere con la sequenza di realizzazione dei lavori, assume rilievo solo quando i lavori appartengono a periodi tariffari, classi contabili e tipologie diverse.

Il fattore principale da cui dipende l'onorario è l'importo dei lavori contabilizzati, gli altri fattori, oltre l'importo lavori, da cui dipende l'onorario sono detti parametri di calcolo dell'onorario, e, come detto, sono nel nostro caso nel numero di quattro. I primi tre sono detti parametri principali e sono caratterizzati da un valore che occorre fornire o settare, il quarto non possiede un determinato valore da attribuirgli ma è individuato semplicemente dalla successione con la quale sono forniti tutti gli altri dati.

Se, in una stessa prestazione, i parametri di calcolo assumono valori diversi, occorre procedere al calcolo dell'onorario seguendo lo schema a lotti.

Tale schema prevede la suddivisione dell'importo totale dei lavori contabilizzati in sottoimporti o importi parziali, che prendono il nome di importi dei lotti contabili.

Ogni importo di lotto contabile è caratterizzato da un insieme di valori dei parametri principali di calcolo e da una precisa posizione nella sequenza di contabilizzazione dei lavori.

Un insieme è da considerare diverso se almeno uno dei parametri è diverso. Possono esistere due lotti contabili con uno stesso insieme di valori dei parametri principali di calcolo, perché tali lotti non siano consecutivi nella sequenza temporale di contabilizzazione.

L'importo di un lotto contabile è caratterizzato quindi dal fatto che

  1. la prestazione di misura e contabilità dei lavori, relativa a quello importo, è stata eseguita nel periodo di validità di un solo D.M.

  2. i lavori contabilizzati appartengono ad una sola classe contabile

  3. i lavori contabilizzati appartengono ad una sola tipologia di lavori

  4. i lavori siano contabilizzati dopo altri lavori che differiscano per almeno un altro parametro principale.

Naturalmente se la prestazione è stata eseguita in un unico periodo tariffario e se i lavori contabilizzati appartengono ad una unica classe contabile e ad una unica tipologia, lo schema a lotti continua ad essere valido, solo che il numero dei lotti contabili si riduce ad uno solo e viene meno il concetto di sequenza contabile.

INPUT DATI

La procedura adotta per l'input dei dati lo schema a lotti.

I dati del singolo lotto devono essere immessi, prima, nell'apposito riquadro relativo al lotto e quindi, una volta controllati ed accettati, inseriti nel calcolo premendo la freccia a destra del riquadro stesso.

I dati di un lotto possono essere cambiati scorrendo i lotti tramite le frecce a destra e sinistra, intervenendo sui dati del lotto e confermandoli sempre tramite le frecce di scorrimento, indifferentemente quella a sinistra o quella a destra.

Un lotto può essere completamente eliminato dal calcolo, tramite l'apposito pulsante riportante l'icona della forbice.

I lotti per i quali è stato calcolato l'onorario sono quelli i cui dati appaiono nel riquadro dei lotti già inseriti nel calcolo.

Per iniziare un nuovo calcolo e quindi azzerare i dati dei lotti occorre premere il pulsante AZZERA LOTTI.

MODALITÀ di CALCOLO

Il calcolo dell'onorario è eseguito secondo quanto previsto dall'art. 23-a della Legge 143/49, utilizzando quindi le percentuali della tabella E, aggiornate nel tempo dai vari Decreti Ministeriali concernenti la tariffa professionale.

Non è richiesto uno specifico comando di esecuzione del calcolo, in quanto questo ha luogo automaticamente all'immissione dei singoli lotti o alla loro semplice variazione.

La particolarità del calcolo dell'onorario per misure e contabilità lavori è quella di essere eseguito, a differenza di altri onorari, non con una percentuale unica in funzione dell'importo totale, ma con più percentuali decrescenti al crescere dell'importo e applicate ad una particolare quota dell'importo stesso, detta scaglione.

OUTPUT RISULTATI

La procedura fornisce quali risultati

  1. l'onorario totale

  2. gli onorari parziali dei singoli scaglioni

  3. l'onorario totale, comprensivo dei compensi accessori, calcolati con il metodo della percentuale di forfettizzazione.
    La percentuale è calcolata automaticamente in funzione del criterio scelto per il calcolo dei compensi accessori nella voce di menù PERSONALIZZAZIONE → CRITERI DI CALCOLO E STAMPA.
    Se il criterio previsto non è applicabile all'onorario per contabilità, il calcolo dei compensi accessori non è eseguito.

CRITERI DI CALCOLO

L'interpretazione di quanto disposto dall'art. 23-a della Legge 143/49 da parte di alcuni Ordini ha dato luogo a differenti modalità di calcolo, di cui la procedura tiene conto e che occorre settare in PERSONALIZZAZIONE → CRITERI DI CALCOLO E STAMPA.

Per quanto concerne le maggiorazioni previste per la tipologia di lavori, si può tenere conto delle due interpretazioni:

  1. le maggiorazioni per tipologia sono applicabili su tutte le classi contabili

  2. le maggiorazioni sono applicabili solo sulla prima classe (quella dei lavori edili)

Per quanto concerne il calcolo in presenza di più classi contabili, si può tenere conto delle due interpretazioni:

  1. il calcolo è eseguito sull'importo totale delle classi

  2. il calcolo è eseguito separatamente sull'importo totale relativo ad ogni classe, in analogia a quanto previsto per le parcelle per la realizzazione di opere con parzializzazioni in più classi.